HP LaserJet 3050/3052/3055/3390/3392 «все в одном»

Руководство пользователя

http://www.hp.com


Информация о товарных знаках и авторских правах

Информация о товарных знаках и авторских правах

Авторское право и лицензия

© 2006 Hewlett-Packard Development Company, LP. Все права защищены.

Размножение, использование или перевод без предварительного письменного разрешения запрещен, за исключением случаев, разрешенных законом об авторских правах.

В содержание данного документа могут быть внесены изменения без уведомления.

Гарантии на изделия и услуги HP изложены в положениях о гарантии, прилагаемых к изделиям или услугам. Никакая информация, указанная здесь, не должна быть истолкована как дополнительная гарантия. Компания HP не несет ответственности за содержащиеся в этом документе технические или редакторские ошибки и упущения.

Номер изделия Q6500-90938

Издание первое, 4/2006

Информация о товарных знаках

Adobe Photoshop® и PostScript® являются зарегистрированными товарными знаками Adobe Systems Incorporated.

Corel® является товарным знаком или зарегистрированным товарным знаком Corel Corporation или Corel Corporation Limited.

Linux является зарегистрированным в США товарным знаком Linus Torvalds.

Microsoft®, Windows®, Windows NT® и Windows® XP являются зарегистрированными в США товарными знаками корпорации Майкрософт (Microsoft Corporation).

UNIX® является зарегистрированным товарным знаком Open Group.

ENERGY STAR® и эмблема ENERGY STAR® are U.S. являются зарегистрированными в США знаками агентства по охране окружающей среды.

Эмблема ENERGY STAR


Основные сведения о многофункциональном устройстве
Основные сведения о многофункциональном устройстве

Основные сведения о многофункциональном устройстве

  • Конфигурации многофункционального устройства
  • Функции многофункционального устройства
  • Компоненты многофункционального устройства


Конфигурации многофункционального устройства

Конфигурации многофункционального устройства

Доступны следующие конфигурации многофункционального устройства.

В этом разделе приводится информация по следующим темам:

  • HP LaserJet 3050 «все в одном»
  • HP LaserJet 3052/3055 «все в одном»
  • HP LaserJet 3390/3392 «все в одном»


HP LaserJet 3050 «все в одном»

HP LaserJet 3050 «все в одном»

Принтер/факс/копир/сканер HP LaserJet 3050 «все в одном»
● | Скорость печати на бумаге формата Letter — до 19 страниц в минуту (стр./мин.), на бумаге формата A4 — до 18 стр./мин.
● | Драйверы принтера PCL 5e и PCL 6, а также эмуляция Postscript Level 3.
● | Емкость приоритетного входного лотка — не более 10 страниц.
● | В лоток 1 можно загрузить не более 250 листов носителя или 10 конвертов.
● | Средний ресурс стандартного черного картриджа в соответствии с ISO/IEC 19752 составляет 2000 страниц. Фактический ресурс зависит от конкретного использования.
● | Высокоскоростной порт универсальной последовательной шины (USB) 2.0.
● | Факс-модем V.34 и флэш-память для хранения страниц факса емкостью 4 МБ.
● | Оперативное запоминающее устройство (ОЗУ) объемом 64 МБ.
● | Устройство автоматической подачи документов (АПД) емкостью 30 страниц.


HP LaserJet 3052/3055 «все в одном»

HP LaserJet 3052/3055 «все в одном»

Принтер/сканер/копир HP LaserJet 3052 «все в одном»
● | Скорость печати на бумаге формата Letter — до 19 страниц в минуту (стр./мин.), на бумаге формата A4 — до 18 стр./мин.
● | Драйверы принтера PCL 5e и PCL 6, а также эмуляция Postscript Level 3.
● | Емкость приоритетного входного лотка — не более 10 страниц.
● | В лоток 1 можно загрузить не более 250 листов носителя или 10 конвертов.
● | Средний ресурс стандартного черного картриджа в соответствии с ISO/IEC 19752 составляет 2000 страниц. Фактический ресурс зависит от конкретного использования.
● | Высокоскоростной порт USB 2.0 и порт для подключения к сети 10/100Base-T.
● | ОЗУ 64 МБ.
● | Устройство автоматической подачи документов (АПД) емкостью 50 страниц.

Принтер/факс/копир/сканер HP LaserJet 3055 «все в одном» обладает всеми функциями HP LaserJet 3052 «все в одном», а также следующими функциями:
● Факс-модем V.34 и флэш-память для хранения страниц факса емкостью 4 МБ.


HP LaserJet 3390/3392 «все в одном»

HP LaserJet 3390/3392 «все в одном»

Принтер/факс/копир/сканер HP LaserJet 3390 «все в одном»
● | Скорость печати на бумаге формата Letter — до 22 страниц в минуту (стр./мин.), на бумаге формата A4 — до 21 стр./мин.
● | Драйверы принтера PCL 5e и PCL 6, а также эмуляция Postscript Level 3.
● | Входной лоток для приоритетной полистовой подачи (лоток 1).
● | В лоток 2 можно загрузить не более 250 листов носителя или 10 конвертов.
● | Доступен дополнительный входной лоток (лоток 3) на 250 листов.
● | Автоматическая двусторонняя печать, прием факсов и копирование.
● | Средний ресурс стандартного черного картриджа в соответствии с ISO/IEC 19752 составляет 2500 страниц. Фактический ресурс зависит от конкретного использования.
● | Средний ресурс картриджа высокой емкости в соответствии с ISO/IEC 19752 составляет 6000 страниц. Фактический ресурс зависит от конкретного использования.
● | Высокоскоростной порт USB 2.0 и порт для подключения к сети 10/100Base-T.
● | Факс-модем V.34 и флэш-память для хранения страниц факса емкостью 4 МБ.
● | ОЗУ 64 МБ.
● | Планшетный сканер и устройство автоматической подачи документов (АПД) емкостью 50 страниц.
● | Один свободный разъем DIMM для установки дополнительной памяти, а также для поддержки дополнительных шрифтов (память можно увеличить до 192 Мб).

Принтер/факс/копир/сканер HP LaserJet 3392 «все в одном» обладает всеми функциями HP LaserJet 3390 «все в одном», а также следующими функциями:
● | Доступен дополнительный входной лоток (лоток 3) на 250 листов.
● | Модуль памяти DIMM объемом 64 Мб.
● | Встроенный сшиватель.


Функции многофункционального устройства

Функции многофункционального устройства

Отличное качество печати

● | Разрешение 1200 на 600 точек на дюйм (т/д) с технологией Image Ret 2400 для текста и графических изображений.
● | Настраиваемые параметры для оптимизации качества печати.
● | В картридже HP UltraPrecise используется специальный тонкодисперсный порошок, который обеспечивает получение более контрастного текста и графических изображений.
Факс
● Полнофункциональный факс, совместимый со стандартом V.34, обладает функциями телефонной книги, факсимильного опроса и отложенных факсов (HP LaserJet 3050 «все в одном», HP LaserJet 3055 «все в одном», HP LaserJet 3390 «все в одном» и HP LaserJet 3392 «все в одном»).
Дополнительную информацию см. в разделе Факс.
Копирование
● Устройство автоматической подачи документов (АПД), позволяющее ускорить и повысить эффективность копирования многостраничных документов.
Дополнительную информацию см. в разделе Копирование.
Сканирование

● | HP LaserJet 3052/3055/3390/3392 «все в одном» предоставляет возможность полноцветного сканирования (24 разряда, 1200 пикселей на дюйм) со стекла сканера формата Letter/A4.
● | HP LaserJet 3050 «все в одном» предоставляет возможность полноцветного сканирования (24 разряда, 600 пикселей на дюйм) с помощью контактного датчика изображения, при этом носитель загружается в устройство автоматической подачи документов (АПД).
● | Все модели имеют устройство автоматической подачи документов (АПД), позволяющее ускорить и повысить эффективность сканирования многостраничных документов.
Дополнительную информацию см. в разделе Сканирование.
Сшиватель

● | HP LaserJet 3392 «все в одном» имеет встроенный сшиватель, предназначенный для быстрого и удобного сшивания не более чем 20 листов носителя плотностью 80 г/м2 (20 фунтов) непосредственно в многофункциональном устройстве.
● | Сменная кассета высокой емкости содержит 1500 скобок.
Дополнительные сведения см. в разделе Встроенный сшиватель (только для HP LaserJet 3392 «все в одном»).
Подключение к сети (только для HP LaserJet 3052/3055/3390/3392 «все в одном»)

● | TCP/IP
● | LPD
● | 9100
Функции драйвера принтера
● Преимущества языка принтера PLC 6 — высокая производительность печати, встроенные технологии масштабирования Intellifont и TrueType и улучшенные возможности работы с изображениями.
Автоматическое переключение языков
● При печати задания многофункциональное устройство автоматически определяет подходящий язык и переключается на него (например, на язык PS или PCL 6).
Интерфейсные соединения

● | Высокоскоростной порт USB 2.0.
● | Сетевой порт Ethernet 10/100 (RJ45) (только для HP LaserJet 3052/3055/3390/3392 «все в одном»).
Функции, связанные с окружающей средой

● | Режим энергосбережения (PowerSave) (только для HP LaserJet 3052/3055/3390/3392 «все в одном»).
● | Отвечает требованиям ENERGY STAR®.
Экономичная печать

● | Печать блоком (печать нескольких страниц на одном листе). См. раздел Печать нескольких страниц на одном листе или Печать нескольких страниц на одном листе (Macintosh).
● | Двусторонняя печать с помощью модуля двусторонней печати (только для HP LaserJet 3390/3392 «все в одном»).
● | В экономичном режиме EconoMode существенно снижается расход тонера.
Расходные материалы

● | На странице состояния расходных материалов указываются уровни расходного материала, оставшегося в картридже (только для расходных материалов HP; HP LaserJet 3390/3392 «все в одном»).
● | Конструкция картриджа позволяет избежать встряхивания.
● | Определение картриджей HP (HP LaserJet 3390/3392 «все в одном»).
● | Возможность заказа расходных материалов (HP LaserJet 3390/3392 «все в одном»).
Специальные возможности

● | Электронное руководство пользователя, совместимое с программами чтения текста с экрана.
● | Картриджи устанавливаются и извлекаются одной рукой.
● | Все дверцы и крышки открываются одной рукой.


Компоненты многофункционального устройства

Компоненты многофункционального устройства

Перед использованием многофункционального устройства ознакомьтесь с его компонентами.

В этом разделе приводится информация по следующим темам:

  • Компоненты HP LaserJet 3050 «все в одном»
  • Компоненты HP LaserJet 3052/3055 «все в одном»
  • Компоненты HP LaserJet 3390/3392 «все в одном»


Компоненты HP LaserJet 3050 «все в одном»

Компоненты HP LaserJet 3050 «все в одном»

В этом разделе приводится информация по следующим темам:

  • Вид спереди
  • Вид сзади
  • Интерфейсные порты
  • Панель управления


Вид спереди

Вид спереди

1 | Лоток 1
2 | Приоритетный входной лоток
3 | Выходной приемник
4 | Выходной приемник устройства автоматической подачи документов (АПД)
5 | Входной лоток АПД
6 | Рычаг носителя АПД
7 | Панель управления
8 | Защелка дверцы картриджа


Вид сзади

Вид сзади

9 | Интерфейсные порты
10 | Разъем для кодового замка
11 | Выключатель питания
12 | Электрическая розетка


Интерфейсные порты

Интерфейсные порты

HP LaserJet 3050 «все в одном» имеет один высокоскоростной порт USB 2.0 и порты факса.

1 | Высокоскоростной порт USB 2.0
2 | Порты факса


Панель управления

Панель управления

1 | Элементы управления факсом. Элементы управления факсом служат для изменения часто используемых параметров факса. Сведения об элементах управления факсом см. в разделе Факс.
2 | Буквенно-цифровые клавиши. Буквенно-цифровые клавиши используются для ввода данных на дисплее панели управления многофункционального устройства, а также для набора телефонных номеров при передаче факсов. Сведения об использовании буквенно-цифровых клавиш см. в разделе Факс.
3 | Элементы управления меню и отменой заданий. Эти элементы управления используются для выбора элементов меню, определения состояния многофункционального устройства, а также для отмены текущего задания.
4 | Элементы управления копированием. Эти элементы управления служат для изменения часто используемых параметров по умолчанию, а также для запуска копирования. Инструкции по копированию см. в разделе Копирование.
5 | Элементы управления сканированием. Эти элементы управления используются для сканирования в сообщения электронной почты или в папку. Инструкции по сканированию см. в разделе Сканирование.


Компоненты HP LaserJet 3052/3055 «все в одном»

Компоненты HP LaserJet 3052/3055 «все в одном»

В этом разделе приводится информация по следующим темам:

  • Вид спереди
  • Вид сзади
  • Интерфейсные порты
  • Панель управления


Вид спереди

Вид спереди

1
 Лоток 1
2
 Приоритетный входной лоток
3
 Выходной приемник
4
 Входной лоток устройства автоматической подачи документов (АПД)
5
 Выходной приемник АПД
6
 Панель управления
Примечание

Показана панель управления HP LaserJet 3055 «все в одном» с элементами управления факсом. На панели управления HP LaserJet 3052 «все в одном» элементы управления факсом отсутствуют.

7
 Защелка дверцы картриджа


Вид сзади

Вид сзади

8 | Интерфейсные порты
9 | Разъем для кодового замка
10 | Разъем питания
11 | Электрическая розетка


Интерфейсные порты

Интерфейсные порты

Модель HP LaserJet 3052/3055 «все в одном» оборудована двумя интерфейсными портами: сетевым портом 10/100Base-T (RJ-45) и высокоскоростным портом USB 2.0. Модель HP LaserJet 3055 «все в одном» также имеет порты факса.

1 | Сетевой порт
2 | Высокоскоростной порт USB 2.0
3 | Порты факса (только в HP LaserJet 3055 «все в одном»)


Панель управления

Панель управления

1 | Элементы управления факсом (только для HP LaserJet 3055 «все в одном»; в HP LaserJet 3052 «все в одном» элементы управления факсом отсутствуют). Элементы управления факсом служат для изменения часто используемых параметров факса. Сведения об элементах управления факсом см. в разделе Факс.
2 | Буквенно-цифровые клавиши. Буквенно-цифровые клавиши используются для ввода данных на дисплее панели управления многофункционального устройства, а также для набора телефонного номера при передаче факса. Сведения об использовании буквенно-цифровых клавиш см. в разделе Факс.
3 | Элементы управления меню и отменой заданий. Эти элементы управления используются для выбора элементов меню, определения состояния многофункционального устройства, а также для отмены текущего задания.
4 | Элементы управления копированием. Эти элементы управления используются для изменения часто используемых параметров по умолчанию, а также для запуска копирования. Для получения инструкций по копированию см. раздел Копирование.
5 | Элементы управления сканированием. Эти элементы управления используются для выполнения сканирования в сообщения электронной почты или папку. Для получения инструкций по сканированию см. раздел Сканирование.


Компоненты HP LaserJet 3390/3392 «все в одном»

Компоненты HP LaserJet 3390/3392 «все в одном»

В этом разделе приводится информация по следующим темам:

  • Вид спереди
  • Вид сзади
  • Интерфейсные порты
  • Панель управления


Вид спереди

Вид спереди

1 | Лоток 2
2 | Входной лоток для приоритетной полистовой подачи (лоток 1)
3 | Дверца картриджа
4 | Верхний выходной приемник (лицевой стороной вниз)
5 | Панель управления
6 | Входной лоток устройства автоматической подачи документов (АПД)
7 | Выходной приемник устройства автоматической подачи документов (АПД)
8 | Встроенный сшиватель (только в HP LaserJet 3392 «все в одном»)
9 | Выключатель питания
10 | Дополнительный лоток 3 (стандартный в HP LaserJet 3392 «все в одном»; дополнительный в HP LaserJet 3390 «все в одном»)


Вид сзади

Вид сзади

11 | Разъем питания
12 | Задняя выходная дверца (выходной приемник для прямого прохождения бумаги лицевой стороной вверх)
13 | Дверца для модулей DIMM
14 | Интерфейсные порты


Интерфейсные порты

Интерфейсные порты

HP LaserJet 3390/3392 «все в одном» оборудовано двумя интерфейсными портами: сетевым портом 10/100Base-T (RJ-45) и высокоскоростным портом USB 2.0. Модель HP LaserJet 3390/3392 «все в одном» также имеет порты факса.

1 | Высокоскоростной порт USB 2.0
2 | Сетевой порт
3 | Порты факса


Панель управления

Панель управления

Чтобы найти компоненты панели управления многофункционального устройства, воспользуйтесь следующими рисунками.

1 | Элементы управления факсом. Элементы управления факсом используются для изменения часто используемых параметров факса. Для получения информации об использовании элементов управления факса см. раздел Факс.
2 | Буквенно-цифровые клавиши. Буквенно-цифровые клавиши используются для ввода данных на дисплее панели управления многофункционального устройства, а также для набора телефонных номеров при передаче факсов. Сведения об использовании буквенно-цифровых клавиш см. в разделе Факс.
3 | Элементы управления меню и отменой заданий. Эти элементы управления используются для выбора элементов меню, определения состояния многофункционального устройства, а также для отмены текущего задания.
4 | Элементы управления копированием. Эти элементы управления используются для изменения часто используемых параметров по умолчанию, а также для запуска копирования. Для получения инструкций по копированию см. раздел Копирование.
5 | Элементы управления сканированием. Эти элементы управления используются для выполнения сканирования в сообщения электронной почты или папку. Для получения инструкций по сканированию см. раздел Сканирование.


Программное обеспечение
Программное обеспечение

Программное обеспечение

  • Установка программного обеспечения
  • Драйверы принтера
  • Программное обеспечение для Windows
  • Программное обеспечение для Macintosh


Установка программного обеспечения

Установка программного обеспечения

Если компьютер удовлетворяет минимальным рекомендуемым требованиям, то можно выбрать один из двух типов установки программного обеспечения с компакт-дисков, входящих в комплект поставки многофункционального устройства.

В этом разделе приводится информация по следующим темам:

  • Обычная установка
  • Минимальная установка


Обычная установка

Обычная установка

В комплект обычной установки входит следующее программное обеспечение:

● | HP ToolboxFX
● | Программа и драйвер HP LaserJet Scan
● | HP LaserJet Fax
● | Readiris OCR (не устанавливается вместе с другим программным обеспечением; требуется отдельная установка)
● | Драйверы принтера (PCL 6, PCL 5e, эмуляция PostScript Level 2)
● | HP Director (Macintosh)
● | HP All-in-One Setup Assistant (Macintosh)


Минимальная установка

Минимальная установка

В комплект минимальной установки входит следующее программное обеспечение:

● | Драйвер принтера PCL 6
● | Программа и драйвер HP LaserJet Scan
Примечание

В случае минимальной установки отправка и прием факсов осуществляются с помощью панели управления.


Драйверы принтера

Драйверы принтера

К данному изделию прилагается программное обеспечение, которое позволяет компьютеру взаимодействовать с изделием (с помощью так называемого языка принтера). Данное программное обеспечение называется драйвером принтера. Драйверы принтера обеспечивают доступ к таким функциям изделия, как печать на бумаге нестандартного формата, изменение формата документа и размещение фоновых изображений.

В этом разделе приводится информация по следующим темам:

  • Поддерживаемые драйверы принтера
  • Дополнительные драйверы
  • Выбор правильного драйвера принтера
  • Справка для драйвера принтера (Windows)
  • Получение доступа к драйверам принтера
  • Какое другое программное обеспечение доступно?


Поддерживаемые драйверы принтера

Поддерживаемые драйверы принтера

Вместе с изделием поставляются следующие драйверы принтера. Если требуемый драйвер принтера отсутствует на компакт-диске, поставляемом вместе с изделием, или недоступен на узле www.hp.com, обратитесь к разработчику или поставщику используемой программы и запросите драйвер для изделия.

Примечание

Последние версии драйверов можно загрузить с Web-узла www.hp.com. В зависимости от конфигурации компьютера, работающего под управлением Windows, программа установки программного обеспечения изделия автоматически проверит наличие доступа к Интернету для получения последних версий драйверов.

Операционная система1 | Драйвер факса | Драйвер принтера PCL 6 | Драйвер принтера PCL 5 | Драйвер принтера PS | Драйвер принтера PPD2
Microsoft® Windows® 98 Windows Millennium (Me) |  | X X | X X | X X |
Windows 2000 Windows® XP Windows Server 2003 | X X | X X X | X X X | X X X |
Mac OS X версии 10.3 и Mac OS X версии 10.4 | X |  |  | X | X

1 В зависимости от драйвера или операционной системы доступными могут быть не все функции изделия. Для получения информации о доступных функциях см. контекстно-зависимую справку в конкретном драйвере принтера.

2 Драйвер принтера для Macintosh и необходимые файлы описания принтера (PPD) PostScript (PS) включены в комплект поставки многофункционального устройства.


Дополнительные драйверы

Дополнительные драйверы

Следующие драйверы отсутствуют на компакт-диске, но доступны для загрузки из Интернета.

● | Модели сценариев UNIX®
● | Драйверы Linux
● | 64-разрядные драйверы Windows XP

Чтобы получить модели сценариев для UNIX® и Linux, загрузите их из Интернета или отправьте соответствующий запрос в службу поддержки авторизованного представителя компании HP или поставщику службы поддержки. Чтобы получить поддержку для Linux, см. страницу www.hp.com/go/linux. Чтобы получить поддержку для UNIX, см. страницу www.hp.com/go/jetdirectunix_software.


Выбор правильного драйвера принтера

Выбор правильного драйвера принтера

Драйвер принтера следует выбирать в зависимости от используемой операционной системы и способа использования изделия. Для получения информации о доступных функциях см. справку в драйвере принтера. Информацию о доступе к справке драйвера принтера см. в разделе «Справка драйвера принтера».

● | Драйвер принтера PCL 6 обеспечивает наилучшую производительность и доступ к возможностям принтера.
● | Драйвер принтера PCL 5 рекомендуется для повседневной черно-белой и цветной печати в офисе.
● | Драйвер PostScript (PS) используйте в том случае, если печать в основном выполняется из программ, использующих PostScript, таких как Adobe PhotoShop® и CorelDRAW®. Это обеспечит совместимость с PostScript Level 3 и поддержку флэш-шрифтов PS.
Примечание

Изделие автоматически выполняет переключение с языка PS на PCL и обратно.


Справка для драйвера принтера (Windows)

Справка для драйвера принтера (Windows)

Справка драйвера принтера отличается от справки программы. В справке драйвера принтера приводится описание кнопок, флажков и списков, которые находятся в драйвере принтера. В справке принтера также приводятся инструкции по выполнению таких общих функций печати, как печать на обеих сторонах листа, печать нескольких страниц на одном листе и печать первой страницы или обложки документа на другой бумаге.

Открыть экраны справки драйвера принтера можно одним из следующих способов:

● | Щелкните на кнопке Справка.
● | Нажмите клавишу F1 на клавиатуре компьютера.
● | Щелкните символ знака вопроса в верхнем левом углу окна драйвера принтера.
● | Щелкните правой кнопкой мыши на любом элементе драйвера, а затем выберите Что это такое?


Получение доступа к драйверам принтера

Получение доступа к драйверам принтера

Для получения доступа к драйверам принтера на компьютере воспользуйтесь одним из указанных ниже способов.

Операционная система
 Изменение параметров всех заданий печати до закрытия программного обеспечения
 Изменение параметров по умолчанию заданий печати (например, включить параметр «Печать на обеих сторонах»)
 Изменение параметров конфигурации (например, добавление лотка или включение/выключение ручного дуплекса)
Windows 98 и Windows Milennium Edition (Me)

1. | В используемой программе в меню Файл щелкните на Печать.
2. | Выберите имя принтера и щелкните на команде Свойства.
Действия могут отличаться от указанных. Здесь приведена стандартная процедура.

1. | Щелкните на кнопке Пуск, выберите Настройка и щелкните на Принтеры.
2. | Щелкните правой кнопкой мыши на значке принтера и выберите команду Свойства.

1. | Щелкните на кнопке Пуск, выберите Настройка и щелкните на Принтеры.
2. | Щелкните правой кнопкой мыши на значке принтера и выберите команду Свойства.
3. | Откройте вкладку Конфигурация.
Windows 2000, XP и Server 2003

1. | В используемой программе в меню Файл щелкните на Печать.
2. | Выберите имя принтера и щелкните на команде Свойства или Настройки.
Действия могут отличаться от указанных. Здесь приведена стандартная процедура.

1. | В меню Пуск выберите Настройка, а затем Принтеры или Принтеры и факсы.
2. | Щелкните правой кнопкой мыши на значке принтера и выберите команду Настройки печати.

1. | В меню Пуск выберите Настройка, а затем Принтеры или Принтеры и факсы.
2. | Щелкните правой кнопкой мыши на значке принтера и выберите команду Свойства.
3. | Выберите вкладку Параметры устройства.
Mac OS X версии 10.3 и Mac OS X версии 10.4

1. | В меню File (Файл) выберите команду Print (Печать).
2. | Во всплывающих меню измените требуемые параметры.

1. | В меню File (Файл) выберите команду Print (Печать).
2. | Во всплывающих меню измените требуемые параметры.
3. | Во всплывающем меню Presets (Готовые наборы) щелкните на Save as (Сохранить как) и введите имя готового набора.
Эти параметры будут сохранены в меню Presets (Готовые наборы). Для использования новых параметров необходимо каждый раз при открытии программы и выполнении печати выбрать сохраненный готовый набор.

1. | Откройте Printer Setup Utility (Утилита настройки печати). Для этого выберите жесткий диск, щелкните на Applications (Приложения), щелкните на Utilities (Утилиты), а затем дважды щелкните на Printer Setup Utility (Утилита настройки печати).
2. | Выберите очередь печати.
3. | В меню Printers (Принтеры) щелкните на Show Info (Показать информацию).
4. | Выберите меню Installable Options (Варианты установки).


Какое другое программное обеспечение доступно?

Какое другое программное обеспечение доступно?

Компакт-диски многофункционального устройства содержат программное обеспечение HP Scanning. Дополнительные сведения о прилагаемом программном обеспечении и поддерживаемых языках см. в файле Readme на компакт-диске многофункционального устройства.


Программное обеспечение для Windows

Программное обеспечение для Windows

При установке программного обеспечения для Windows можно подключить многофункциональное устройство непосредственно к компьютеру с помощью кабеля USB или к сети с помощью внутреннего сервера печати. Для получения инструкций по установке обратитесь к руководству по началу работы и просмотрите файл Readme с информацией о самой последней версии программного обеспечения.

Следующее программное обеспечение доступно всем пользователям многофункционального устройства независимо от того, подключено оно непосредственно к компьютеру с помощью кабеля USB или к сети с помощью внутреннего сервера печати.

В этом разделе приводится информация по следующим темам:

  • Программное обеспечение для Windows
  • Использование компонента «Установка и удаление программ» для удаления


Программное обеспечение для Windows

Программное обеспечение для Windows

В этом разделе приводится информация по следующим темам:

  • HP ToolboxFX
  • Встроенный Web-сервер (EWS)


HP ToolboxFX

HP ToolboxFX

Для использования панели инструментов HP ToolboxFX необходимо выполнить обычную установку программного обеспечения.

Панель инструментов HP ToolboxFX содержит ссылки на сведения о состоянии многофункционального устройства, справочную информацию, например на руководство пользователя, а также на средства диагностики и устранения неисправностей. Дополнительные сведения см. в разделе HP ToolboxFX.


Встроенный Web-сервер (EWS)

Встроенный Web-сервер (EWS)

Встроенный Web-сервер представляет собой сетевой интерфейс, обеспечивающий простой доступ к состоянию и конфигурации многофункционального устройства, включая сетевую конфигурацию и функцию интеллектуальной печати (Smart Printing Supplies, SPS).

Доступ ко встроенному Web-серверу можно получить через сетевое подключение к многофункциональному устройству. Чтобы открыть домашнюю страницу встроенного Web-сервера многофункционального устройства, введите адрес IP этого устройства в Web-браузере. На домашней странице с помощью вкладок и меню навигации можно проверить состояние многофункционального устройства, настроить его и проверить состояние расходных материалов.

Поддерживаемые браузеры:

● | Microsoft Internet Explorer 5.0 или более поздних версий
● | Netscape Navigator 4.75 или более поздних версий
● | Opera 6.05 или более поздних версий
● | Safari 1.2 или более поздних версий


Использование компонента «Установка и удаление программ» для удаления

Использование компонента «Установка и удаление программ» для удаления

Для удаления программного обеспечения многофункционального устройства в Windows используйте компонент Установка и удаление программ. Наличие компакт-диска с программным обеспечением при использовании этого компонента не требуется.

1. В меню Пуск выберите команду Настройка и щелкните Панель управления.
● В Windows XP щелкните Пуск и выберите команду Панель управления.
2. | Дважды щелкните на команде Установка и удаление программ.
3. | Просмотрите список программ и щелкните HP LaserJet 3390/3392 «все в одном».
4. | Щелкните Удалить.


Программное обеспечение для Macintosh

Программное обеспечение для Macintosh

В операционной системе Mac OS X версии 10.3 и Mac OS X версии 10.4 для печати используется программа Print Center (Центр печати).

Для компьютеров Macintosh с многофункциональным устройством поставляется следующее программное обеспечение.

Примечание

Для компьютеров Macintosh поддержка программы HP ToolboxFX не предусмотрена.

В этом разделе приводится информация по следующим темам:

  • HP Director
  • Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)
  • Файлы PDE (Mac OS X версии 10.3 и Mac OS X версии 10.4)
  • Установка программного обеспечения для Macintosh
  • Чтобы удалить программное обеспечение из операционной системы Macintosh


HP Director

HP Director

HP Director — программное обеспечение для работы с документами. После загрузки документа в устройство автоматической подачи документов (АПД) и подключения компьютера к многофункциональному устройству на экране компьютера появляется окно программы HP Director, в которой можно отправить факс, отсканировать документ или изменить параметры многофункционального устройства с помощью приложения Macintosh Configure Device.

В комплект поставки также входит программа HP All-in-One Setup Assistant (помощник по установке многофункционального устройства HP) для настройки очередей факса и печати.


Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Macintosh Configure Device — Web-приложение, которое предоставляет доступ к сведениям о многофункциональном устройстве (например, к сведениям о состоянии расходных материалов и параметрах многофункционального устройства). Используйте программу Macintosh Configure Device для наблюдения за многофункциональным устройством и управления им с помощью компьютера.

Примечание

Для использования программы Macintosh Configure Device необходимо выполнить полную установку программного обеспечения.

● | Проверьте состояние многофункционального устройства и напечатайте страницы информации.
● | Проверьте и измените системные параметры многофункционального устройства.
● | Проверьте параметры принтера, заданные по умолчанию.
● | Проверьте и измените параметры факса, включая параметры отправки и получения факсов, телефонной книги факса, параметры быстрого набора и отчетов факса.
● | Проверьте и измените параметры сети, включая конфигурацию адреса IP, дополнительные параметры, mDNS, SNMP, конфигурацию сети и пароль.

Чтобы использовать программу Macintosh Configure Device, необходимо подключить многофункциональное устройство непосредственно к компьютеру или к сети.

Примечание

Для использования программы Macintosh Configure Device и работы с ней доступ в Интернет не требуется.
Чтобы открыть программу Macintosh Configure Device, когда многофункциональное устройство подключено непосредственно к компьютеру

1. | Откройте приложение HP Director, щелкнув на значке HP Director на панели Dock.
2. | В HP Director щелкните на Settings (Настройка).
3. | Выберите команду Configure device (Настройка устройства), чтобы открыть домашнюю страницу Macintosh Configure Device в браузере.

Чтобы открыть программу Macintosh Configure Device, когда многофункциональное устройство подключено к сети

1. Откройте один из следующих поддерживаемых Web-браузеров:
● | Safari версии 1.2 или более поздней
● | Microsoft Internet Explorer версии 5.0 или более поздней
● | Netscape Navigator версии 4.75 или более поздней
● | Opera версии 6.05 или более поздней
2. Введите адрес IP многофункционального устройства в Web-браузер, чтобы открыть домашнюю страницу Macintosh Configure Device.


Файлы PDE (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Файлы PDE (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Файлы PDE являются подключаемыми модулями, которые обеспечивают доступ к функциям многофункционального устройства, например к сведениям о количестве копий, двусторонней печати и параметрам качества печати. Программа установки файлов PDE и другое программное обеспечение находится на компакт-диске HP LaserJet 3390/3392 «все в одном» для Macintosh.


Установка программного обеспечения для Macintosh

Установка программного обеспечения для Macintosh

В этом разделе описывается процедура установки программного обеспечения системы печати Macintosh.

В этом разделе приводится информация по следующим темам:

  • Установка программного обеспечения системы печати в Macintosh для прямых соединений (USB)
  • Установка программного обеспечения системы печати Macintosh для сетей


Установка программного обеспечения системы печати в Macintosh для прямых соединений (USB)

Установка программного обеспечения системы печати в Macintosh для прямых соединений (USB)

В этом разделе описывается процедура установки программного обеспечения системы печати для Mac OS X версии 10.3 и Mac OS X версии 10.4.

Для использования файлов PPD необходимо установить драйвер Apple PostScript. Необходимо использовать драйвер Apple PostScript, который входит в комплект, прилагаемый к компьютеру.

Установка программного обеспечения системы печати
1. | Подключите кабель USB к порту USB принтера и порту USB компьютера. Используйте стандартный кабель USB длиной 2 метра (6,56 фута).
2. | Вставьте компакт-диск принтера в устройство чтения компакт-дисков и запустите программу установки.
3. | Дважды щелкните на значке компакт-диска на рабочем столе компьютера.
4. | Дважды щелкните на значке Installer (Установщик).
5. | Следуйте инструкциям на экране компьютера.
6. | Очереди USB создаются автоматически, когда принтер подключается к компьютеру. Тем не менее, если установщик не был запущен до подключения кабеля USB, очередь будет использовать общий файл PPD. Чтобы изменить файл PPD очереди, откройте программу Print Center (Центр печати) или Printer Setup Utility (Средство настройки принтера), выберите правильную очередь принтера и щелкните на команде Show Info (Показать сведения), чтобы открыть диалоговое окно Printer Info (Сведения о принтере). В раскрывающемся меню выберите команду Printer Model (Модель принтера) и затем в раскрывающемся меню, где выбран вариант Generic (Общий), выберите правильный файл PPD для принтера.
7. | Напечатайте пробную страницу или страницу из любой программы, чтобы убедиться в правильности установки программного обеспечения многофункционального устройства. Если во время установки произошла ошибка, переустановите программное обеспечение многофункционального устройства. Если переустановить программное обеспечение не удается, см. примечания об установке, последние файлы Readme на компакт-диске или вкладыше, который прилагался к устройству, или посетите соответствующий Web-узел поддержки для получения справки или дополнительной информации (см. раздел Служба поддержки заказчиков HP).


Установка программного обеспечения системы печати Macintosh для сетей

Установка программного обеспечения системы печати Macintosh для сетей

Чтобы установить драйверы принтера для операционной системы Mac OS X версии 10.3 и Mac OS X версии 10.4
1. | Подключите сетевой кабель к HP LaserJet 3052/3055/3390/3392 «все в одном» и к сетевому порту.
2. | Вставьте компакт-диск в дисковод для компакт-дисков и дважды щелкните на значке компакт-диска на рабочем столе компьютера.
3. | Дважды щелкните на значке Installer (Установщик) в папке HP LaserJet Installer.
4. Следуйте инструкциям программы HP All-in-One Setup Assistant (помощник по установке многофункционального устройства HP) на экране компьютера.
Примечание

Для завершения установки сети помощник попросит перезапустить компьютер и указать адрес IP многофункционального устройства.


Чтобы удалить программное обеспечение из операционной системы Macintosh

Чтобы удалить программное обеспечение из операционной системы Macintosh

Чтобы удалить программное обеспечение принтера с компьютера Macintosh, откройте папку Finder, перейдите в папку Applications/HP LaserJet aio/HP Uninstaller и запустите программу удаления.


Характеристики носителя
Характеристики носителя

Характеристики носителя

  • Общие рекомендации
  • Выбор бумаги и другого носителя
  • Рекомендации по использованию носителя
  • Плотность и формат поддерживаемого носителя
  • Условия хранения и печати


Общие рекомендации

Общие рекомендации

Некоторые типы носителя могут отвечать всем рекомендациям, изложенным в данном руководстве, но качество печати все равно может оказаться неудовлетворительным. Такая проблема может возникнуть при неправильном обращении с носителем, эксплуатации при неприемлемой температуре и влажности, а также вследствие других обстоятельств, контролировать которые компания Hewlett-Packard не в состоянии.

Перед закупкой крупных партий носителя напечатайте пробную страницу и убедитесь, что носитель отвечает требованиям, указанным в данном руководстве пользователя, а также в руководстве по носителям HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet), с которым можно ознакомиться в Интернете по адресу www.hp.com/support/ljpaperguide. Сведения о заказе см. в разделе Информация о дополнительных принадлежностях и способе их заказа.

ПРЕДУПРЕЖДЕНИЕ

Использование носителя, не соответствующего требованиям HP, может привести к повреждению многофункционального устройства и необходимости его ремонта. На такой ремонт гарантия или соглашения о техническом обслуживании Hewlett-Packard не распространяются.

Многофункциональное устройство может работать с различными типами носителя, например с отрывной бумагой (включая бумагу, содержащую 100% переработанного волокна), конвертами, этикетками, прозрачной пленкой, глянцевой бумагой LaserJet, плотной бумагой HP LaserJet и бумагой нестандартного формата. Такие свойства, как плотность, состав, волокнистость и содержание влаги, являются важными факторами, влияющими на производительность многофункционального устройства и качество печати. Использование носителя, не соответствующего требованиям, изложенным в этом руководстве, может привести к следующим неполадкам:

● | ухудшению качества печати
● | частому замятию бумаги
● | преждевременному износу многофункционального устройства и необходимости ремонта


Выбор бумаги и другого носителя

Выбор бумаги и другого носителя

Многофункциональное устройство HP LaserJet обеспечивает отличное качество печати документов. При печати можно использовать различные носители, например бумагу (содержащую 100% переработанного волокна), конверты, этикетки, прозрачную пленку и носитель нестандартного формата.

Такие свойства, как плотность, волокнистость и содержание влаги, являются важными факторами, влияющими на производительность и качество печати. Чтобы получить наилучшее качество печати, используйте высококачественный носитель, предназначенный для лазерных принтеров. Подробные сведения о характеристиках бумаги и носителя см. в разделе Рекомендации по использованию носителя.

Примечание

Перед закупкой крупных партий носителя всегда печатайте пробную страницу. Поставщик носителя должен знать требования, определенные в руководстве HP LaserJet Printer Family Print Media Guide (номер изделия HP 5963-7863). Дополнительные сведения см. в разделе Рекомендации по использованию носителя.

В этом разделе приводится информация по следующим темам:

  • Носитель HP
  • Носители, не рекомендуемые к использованию
  • Носители, которые могут повредить многофункциональное устройство


Носитель HP

Носитель HP

Компания HP рекомендует использовать в многофункциональном устройстве носители HP LaserJet.


Носители, не рекомендуемые к использованию

Носители, не рекомендуемые к использованию

Многофункциональное устройство может работать со множеством типов носителей. Использование носителей, не соответствующих указанным характеристикам, приводит к ухудшению качества печати и повышает вероятность замятия.

● | Не используйте носитель, который имеет слишком грубую поверхность.
● | Не используйте носитель, который имеет вырезы или перфорационные отверстия, за исключением стандартной бумаги с тремя отверстиями.
● | Не используйте многостраничные бланки.
● | Не используйте бумагу с водяными знаками, если печатается сплошное изображение.


Носители, которые могут повредить многофункциональное устройство

Носители, которые могут повредить многофункциональное устройство

В редких случаях носители могут повредить многофункциональное устройство. Во избежание возможного повреждения не используйте следующие типы носителей.

● | Не используйте носители со скрепками.
● | Не используйте прозрачные пленки, предназначенные для струйных принтеров или других низкотемпературных принтеров. Используйте только прозрачные пленки, предназначенные для принтеров HP LaserJet.
● | Не используйте фотобумагу, предназначенную для струйных принтеров.
● | Не используйте тисненую бумагу, бумагу с покрытием или бумагу, которая не рассчитана на рабочую температуру термоэлемента. Выберите носитель, который сможет выдержать температуру 200°C в течение 0,1 секунды. Компания HP производит носители, предназначенные для многофункционального устройства.
● | Не используйте фирменные бланки, неустойчивые к высоким температурам или предназначенные для термографической печати. Печатные и фирменные бланки необходимо печатать с применением чернил, способных выдержать температуру 200°C в течение 0,1 секунды.
● | Не используйте носители, которые выделяют опасные вещества, подвержены плавлению, смещению изображения или обесцвечиванию под воздействием температуры 200°C в течение 0,1 секунды.

Чтобы заказать расходные материалы HP LaserJet, посетите страницу www.hp.com/go/ljsupplies (в США) или страницу www.hp.com/ghp/buyonline.html/ (во всем мире).


Рекомендации по использованию носителя

Рекомендации по использованию носителя

В следующем разделе представлены рекомендации и инструкции по печати на прозрачных пленках, конвертах и других специальных носителях. Рекомендации и характеристики призваны помочь в выборе носителей, которые оптимизируют качество печати, и предостеречь от использования носителей, которые могут привести к замятиям или повредить многофункциональное устройство.

В этом разделе приводится информация по следующим темам:

  • Бумага
  • Этикетки
  • Прозрачная пленка
  • Конверты
  • Карточки и плотные носители
  • Фирменные и печатные бланки


Бумага

Бумага

Для достижения наилучших результатов используйте обычную бумагу плотностью 80 г/м2 (20 фунтов). Убедитесь, что бумага хорошего качества, не имеет разрезов, прорезей, разрывов, пятен, отслаивающихся частиц, пыли, складок, скрученных и загнутых краев.

В случае сомнений в отношении характеристик загружаемой в принтер бумаги (высокосортная или из переработанной бумаги) необходимую информацию можно найти на ее упаковке.

Использование некоторых типов бумаги может стать причиной неполадок качества печати, привести к замятию или повредить многофункциональное устройство.

Использование бумаги
Симптом | Проблемы с бумагой | Решение
Плохое качество печати или спекание тонера Неполадки при подаче | Слишком влажная, слишком грубая, слишком плотная или тисненая | Попробуйте воспользоваться бумагой другого типа с гладкостью от 100 до 250 по Шеффилду и с содержанием влаги 4-6%. Проверьте многофункциональное устройство и убедитесь, что выбран правильный тип носителя.
Пропадание символов, замятие или скручивание | Неправильное хранение | Бумагу следует хранить на ровной горизонтальной поверхности во влагонепроницаемой упаковке.
Увеличение плотности серого фона | Слишком плотная бумага | Используйте менее плотную бумагу.
Чрезмерное скручивание Неполадки при подаче | Повышенная влажность, неправильная ориентация волокон или слишком короткие волокна | Используйте длинноволокнистую бумагу. Используйте прямой путь прохождения бумаги (только для HP LaserJet 3390/3392 «все в одном»). Проверьте многофункциональное устройство и убедитесь, что выбран правильный тип носителя.
Замятие бумаги или повреждение многофункционального устройства | Вырезы или перфорация | Не используйте бумагу с вырезами или перфорацией.
Неполадки при подаче | Неровные края | Используйте высококачественную бумагу.

Примечание

При печати многофункциональное устройство наплавляет тонер на носитель за счет давления и высокой температуры. Убедитесь в том, что при печати на цветной бумаге или печатных бланках используются чернила, устойчивые к температуре закрепления тонера (200°C в течение 0,1 секунды).

Не следует использовать фирменные бланки, изготовленные с применением низкотемпературных чернил, используемых в некоторых видах термографии.

Не следует использовать фирменные бланки с рельефным изображением.

Не используйте прозрачные пленки, предназначенные для струйных принтеров или других низкотемпературных принтеров. Используйте только прозрачные пленки, предназначенные для принтеров HP LaserJet.


Этикетки

Этикетки

При работе с HP LaserJet 3050/3052/3055 «все в одном» компания HP рекомендует печатать этикетки с помощью приоритетного входного лотка. При работе с HP LaserJet 3390/3392 «все в одном» компания HP рекомендует печатать этикетки с помощью входного лотка для приоритетной полистовой подачи (лоток 1) и использовать прямой путь прохождения бумаги. Дополнительные сведения см. в разделе Загрузка носителя во входные лотки.

ПРЕДУПРЕЖДЕНИЕ

Лист с этикетками следует подавать в многофункциональное устройство только один раз. Клейкое вещество разрушается и может повредить многофункциональное устройство.

В этом разделе приводится информация по следующим темам:

  • Конструкция этикеток


Конструкция этикеток

Конструкция этикеток

При выборе этикеток следует обращать внимание на перечисленные ниже характеристики.

● | Клейкие вещества. Клейкое вещество не должно разрушаться при максимальной рабочей температуре термоэлемента — 200°C.
● | Расположение на листе. Используйте только листы с этикетками без открытых участков клейкой подложки между ними. Открытые участки клейкой подложки могут привести к отделению этикеток от листа и трудно устранимым замятиям в принтере.
● | Скручивание. До печати этикетки должны лежать горизонтально, при этом скручивание в любом направлении не должно превышать 13 мм.
● | Состояние. Не следует использовать листы с этикетками, на поверхности которых имеются морщины, пузыри или иные признаки отслаивания.


Прозрачная пленка

Прозрачная пленка

Прозрачные пленки должны выдерживать максимальную рабочую температуру термоэлемента многофункционального устройства — 200°C.

ПРЕДУПРЕЖДЕНИЕ

Прозрачные пленки можно печатать с помощью лотка на 250 листов (лоток 1 в HP LaserJet 3050/3052/3055 «все в одном»; лоток 2 или дополнительный лоток 3 в HP LaserJet 3390/3392 «все в одном»). Не загружайте в лоток более 75 прозрачных пленок одновременно.


Конверты

Конверты

При работе с HP LaserJet 3050/3052/3055 «все в одном» компания HP рекомендует печатать конверты с помощью приоритетного входного лотка. При работе с HP LaserJet 3390/3392 «все в одном» компания HP рекомендует печатать конверты с помощью входного лотка для приоритетной полистовой подачи (лоток 1) и использовать прямой путь прохождения бумаги. Дополнительные сведения см. в разделе Загрузка носителя во входные лотки.

В этом разделе приводится информация по следующим темам:

  • Конструкция конвертов
  • Конверты со швами на обоих краях
  • Конверты с клейкими полосками или клапанами
  • Хранение конвертов


Конструкция конвертов

Конструкция конвертов

Конструкция конвертов имеет существенное значение. Конверты разных изготовителей и даже конверты из одной упаковки конкретного изготовителя могут резко различаться качеством фальцевания и клеевых швов. Качество изготовления конверта определяет качество печати на нем. При выборе конвертов следует обращать внимание на перечисленные ниже характеристики.

● | Плотность. Во избежание замятия плотность бумаги, из которой изготовлены конверты, не должна превышать 90 г/м2.
● | Конструкция. До печати конверты должны лежать горизонтально и не содержать воздуха; скручивание в любом направлении не должно превышать 6 мм. Наличие воздуха в конвертах может привести к неполадкам. Не используйте конверты, которые имеют скрепки, кнопки, завязки, прозрачные прямоугольники, отверстия, перфорацию, вырезы, синтетические материалы, печати или тиснения. Не используйте конверты с клейким веществом, для запечатывания которых требуется давление.
● | Состояние. Не допускается использовать для печати конверты с морщинами, надрывами или иными дефектами. Убедитесь, что на конверте отсутствуют какие-либо плавящиеся вещества.


Конверты со швами на обоих краях

Конверты со швами на обоих краях

На таких конвертах швы располагаются на прилегающих друг к другу краях конверта, а не по диагонали. Подобная конструкция повышает вероятность сморщивания конверта. При печати на подобных конвертах следует убедиться, что швы доходят до самого угла конверта, как показано на рисунке.

1 | Допустимая конструкция конверта
2 | Недопустимая конструкция конверта


Конверты с клейкими полосками или клапанами

Конверты с клейкими полосками или клапанами

Конверты с защитной полосой на клейкой основе или с несколькими клапанами, которые необходимы для запечатывания конверта, должны быть изготовлены с применением клейких материалов, выдерживающих температуру и давление в многофункциональном устройстве: 200°C. Наличие дополнительных клапанов и полос может привести к появлению складок, морщин или замятий.


Хранение конвертов

Хранение конвертов

Соблюдение правил хранения конвертов способствует повышению качества печати. Конверты следует хранить на плоской поверхности в горизонтальном положении. Попадание внутрь конвертов воздуха может привести к появлению морщин и складок во время печати.


Карточки и плотные носители

Карточки и плотные носители

С помощью входного лотка можно печатать на многих типах карточек, в том числе на учетных и почтовых карточках. Некоторые карточки более удобны, так как их конструкция лучше приспособлена для подачи в лазерный принтер. Чтобы загрузить карточки в HP LaserJet 3390/3392 «все в одном», откройте заднюю выходную дверцу и используйте прямой путь прохождения бумаги.

Для достижения оптимальной производительности не используйте бумагу, плотность которой превышает 157 г/м2. Более плотная бумага может стать причиной неполадок при подаче носителя или укладке, замятий, плохого термического закрепления тонера, низкого качества печати или чрезмерного механического износа.

Примечание

Если входной лоток загружен не полностью или используется бумага с гладкостью от 100 до 250 по Шеффилду, можно печатать на более плотной бумаге.

В этом разделе приводится информация по следующим темам:

  • Конструкция карточек
  • Печать на карточках


Конструкция карточек

Конструкция карточек

● | Гладкость. Карточки плотностью 135-157 г/м2 должны иметь гладкость от 100 до 180 по Шеффилду. Карточки плотностью 60-135 г/м2 должны иметь гладкость от 100 до 250 по Шеффилду.
● | Конструкция. Карточка должна лежать горизонтально, скручивание не должно превышать 5 мм.
● | Состояние. Не допускается использовать для печати карточки с морщинами, надрывами или иными дефектами.


Печать на карточках

Печать на карточках

Располагайте поля по меньшей мере на расстоянии 2 мм от краев.


Фирменные и печатные бланки

Фирменные и печатные бланки

Фирменный бланк является высококачественной бумагой, которая в большинстве случаев производится с водяными знаками, иногда с хлопковым волокном, имеет различный цвет и соответствует бумаге, которая используется для изготовления конвертов. Печатные бланки выполняются на бумаге различного типа, как на качественной, так и на переработанной.

Большинство производителей поставляет широкий ряд оптимизированной для печати на лазерном принтере бумаги. Они гарантируют, что их бумага отлично подходит для печати на лазерном принтере. Для некоторых типов бумаги с шероховатой поверхностью, например для чертежной бумаги, бумаги верже или холста, может потребоваться специальный режим термоэлемента, который предоставляется на некоторых моделях принтера и позволяет достигать приемлемой фиксации тонера.

Примечание

При печати на лазерных принтерах могут возникать небольшие отклонения в качестве. Эти отклонения невидимы при печати на обычной бумаге. Однако их можно увидеть при печати на печатных бланках, так как линии и поля уже помещены на странице.

Чтобы избежать проблем при использовании печатных бланков, тисненых рисунков и фирменных бланков, соблюдайте следующие правила:

● | Избегайте использования бланков, отпечатанных с применением низкотемпературных чернил (используемых в некоторых видах термографии).
● | Используйте печатные и фирменные бланки, которые были напечатаны с использованием литографии и гравировки.
● | Используйте бланки, которые были отпечатаны с использованием термостойких чернил, не подверженных плавлению, испарению или выделению опасных веществ под действием рабочей температуры 200°C в течение 0,1 секунды. Как правило, стойкие к окислению или маслосодержащие чернила соответствуют этому требованию.
● | При предварительной печати бланков убедитесь, что влажность бумаги не изменилась и что не используются материалы, которые изменяют электрические и физические свойства бумаги. Бланки нужно хранить в изолированной от влаги среде, чтобы предотвратить ее увлажнение.
● | Избегайте обработки печатных бланков, которые уже были использованы или на которых нанесено какое-либо покрытие.
● | Не используйте бумагу с тисненым покрытием, а также рельефные бланки.
● | Не используйте бумагу, которая имеет текстурную поверхность.
● | Не используйте бумагу, на поверхности которой находится распыленное вещество и другие материалы, которые препятствуют слипанию печатных бланков между собой.


Плотность и формат поддерживаемого носителя

Плотность и формат поддерживаемого носителя

Для получения оптимальных результатов используйте фотобумагу рекомендуемого формата плотностью от 75 до 90 г/м2. Убедитесь в хорошем качестве бумаги, на которой нет разрезов, прорезей, разрывов, пятен, отслаивающихся частиц, пыли, морщин, а также скрученных и загнутых краев.

Примечание

В многофункциональном устройстве предусмотрена поддержка широкого диапазона стандартных и нестандартных форматов носителя. Емкость лотков и приемников может варьироваться в зависимости от плотности и толщины носителя, а также от условий окружающей среды. Используйте только прозрачные пленки, предназначенные для лазерных принтеров HP LaserJet. Прозрачные пленки для черно-белых и струйных принтеров не поддерживаются многофункциональным устройством.

Характеристики приоритетного входного лотка, HP LaserJet 3050/3052/3055 «все в одном»
Носитель | Размеры1 | Плотность | Емкость2
Бумага | Минимум: 76 на 127 мм (3 на 5 дюймов) | От 60 до 163 г/м2 (от 16 до 43 ф.) | До 10 листов бумаги плотностью 80 г/м2 (20 ф.)
 | Максимум: 216 на 356 мм (8,5 на 14 дюймов)
Бумага HP для обложек3 | Те же минимальные и максимальные размеры, приведенные выше. | 203 г/м2 (75 ф.) | 1 лист
Прозрачные пленки и диапозитивы |  | Толщина: от 0,10 до 0,13 мм (от 3,9 до 5,1 мила) | 1 прозрачная пленка
Этикетки4 |  | Толщина: до 0,23 мм (до 9 милов) | 1 лист этикеток
Конверты |  | До 90 г/м2 (от 16 до 24 ф.) | до 10

1 В многофункциональном устройстве предусмотрена поддержка широкого диапазона стандартных форматов носителя. Сверьтесь с программным обеспечением драйвера принтера относительно поддерживаемых форматов.

2 Емкость загрузки может изменяться в зависимости от плотности и толщины носителя, а также от условий окружающей среды.

3 Компания Hewlett-Packard не гарантирует приемлемых результатов при печати на других типах плотной бумаги.

4 Гладкость: от 100 до 250 (по Шеффилду).

Характеристики лотка 1, HP LaserJet 3050/3052/3055 «все в одном»
Носитель | Размеры1 | Плотность | Емкость2
Минимальный формат | 76 на 127 мм (3 на 5 дюймов) | От 60 до 163 г/м2 (от 16 до 43 ф.) | 250 листов бумаги плотностью 80 г/м2 (20 ф.)
Максимальный формат | 216 на 356 мм (8,5 на 14 дюймов)
Letter | 216 на 279 мм (8,5 на 11 дюймов)
A4 | 210 на 297 мм (8,3 на 11,7 дюйма)
Legal | 216 на 356 мм (8,5 на 14 дюймов)
16K (195 на 270 мм) | 195 на 270 мм (7,7 на 10,6 дюйма)
16K (7,75 на 10,75 дюйма) | 197 на 273 мм (7,8 на 10,7 дюйма)
16K (184 на 260 мм) | 184 на 260 мм (7,2 на 10,2 дюйма)
A5 | 148 на 210 мм (5,8 на 8,3 дюйма)
B5 (ISO) | 176 на 250 мм (6,9 на 9,9 дюйма)
B5 (JIS) | 182 на 257 мм (7,2 на 10 дюймов)
Executive | 191 на 267 мм (7,3 на 10,5 дюйма)
8,5 на 13 дюймов | 216 на 330 мм (8,5 на 13 дюймов)

1 В многофункциональном устройстве предусмотрена поддержка широкого диапазона стандартных форматов носителя. Сверьтесь с программным обеспечением драйвера принтера относительно поддерживаемых форматов.

2 Емкость загрузки может изменяться в зависимости от плотности и толщины носителя, а также от условий окружающей среды.

Характеристики входного лотка для приоритетной полистовой подачи, HP LaserJet 3390/3392 «все в одном»
Носитель | Размеры1 | Плотность | Емкость2
Бумага | Минимум: 76 на 127 мм (3 на 5 дюймов) | От 60 до 163 г/м2 (от 16 до 43 ф.) | 1 лист
 | Максимум: 216 на 356 мм (8,5 на 14 дюймов)
Бумага HP для обложек3 | Минимальные и максимальные размеры, приведенные выше. | 203 г/м2 (75 ф.) | 1 лист
Прозрачные пленки и диапозитивы |  | Толщина: от 0,10 до 0,13 мм (от 3,9 до 5,1 мила) | 1 прозрачная пленка
Этикетки4 |  | Толщина: до 0,23 мм (до 9 милов) | 1 лист этикеток
Конверты |  | До 90 г/м2 (от 16 до 24 ф.) | 1 конверт

1 В многофункциональном устройстве предусмотрена поддержка широкого диапазона стандартных форматов носителей. Сверьтесь с программным обеспечением драйвера принтера относительно поддерживаемых форматов.

2 Емкость загрузки может изменяться в зависимости от плотности и толщины носителя, а также от условий окружающей среды.

3 Компания Hewlett-Packard не гарантирует приемлемых результатов при печати на других типах плотной бумаги.

4 Гладкость: от 100 до 250 (по Шеффилду).

Характеристики лотка 2 и дополнительного лотка 3, HP LaserJet 3390/3392 «все в одном»
Носитель | Размеры1 | Плотность | Емкость2
Минимальный формат | 148 на 210 мм (5,8 на 8,3 дюйма) | От 60 до 105 г/м2 (от 16 до 28 ф.) | 250 листов бумаги плотностью 80 г/м2 (20 ф.)
Максимальный формат | 216 на 356 мм (8,5 на 14 дюймов)
Letter | 216 на 279 мм (8,5 на 11 дюймов)
A4 | 210 на 297 мм (8,3 на 11,7 дюйма)
Legal | 216 на 356 мм (8,5 на 14 дюймов)
A5 | 148 на 210 мм (5,8 на 8,3 дюйма)
B5 (ISO) | 176 на 250 мм (6,9 на 9,9 дюйма)
B5 (JIS) | 182 на 257 мм (7,2 на 10 дюймов)
Executive | 191 на 267 мм (7,3 на 10,5 дюйма)
8,5 на 13 дюймов | 216 на 330 мм (8,5 на 13 дюймов)

1 В многофункциональном устройстве предусмотрена поддержка широкого диапазона стандартных форматов носителей. Сверьтесь с программным обеспечением драйвера принтера относительно поддерживаемых форматов.

2 Емкость загрузки может изменяться в зависимости от плотности и толщины носителя, а также от условий окружающей среды.

Характеристики устройства автоматической подачи документов (АПД) HP LaserJet 3050 «все в одном»
Носитель | Размеры | Плотность или толщина | Емкость
Минимальный формат | 148 на 105 мм (5,83 на 4,13 дюйма) | От 60 до 105 г/м2 (от 16 до 28 ф.) | 30 листов плотностью 80 г/м2 (высококачественная бумага плотностью 20 ф.)
Максимальный формат | 216 на 381 мм (8,5 на 15 дюймов)1

1 Бумага формата Legal (216 на 356 мм; 8,5 на 14 дюймов) и бумага большего размера должна подаваться в устройство АПД по одному листу.

Характеристики АПД, HP LaserJet 3052/3055/3390/3392 «все в одном»
Носитель | Размеры | Плотность или толщина | Емкость
Минимальный формат | 127 на 127 мм (5 на 5 дюймов) | От 60 до 90 г/м2(от 16 до 24 ф.) | 50 листов плотностью 80 г/м2 (высококачественная бумага плотностью 20 ф.)
Максимальный формат | 216 на 381 мм (8,5 на 15 дюймов)

Примечание

Если исходный документ является хрупким, тонким, толстым, слишком маленьким для АПД или это фотография, используйте для отправки факса, копирования и сканирования планшет сканера (при работе с HP LaserJet 3052/3055/3390/3392 «все в одном»). Используйте планшет сканера для копирования с использованием функции «Под размер страницы». Планшетный сканер обеспечивает наилучшее разрешение при отправке факсов, копировании и сканировании.


Условия хранения и печати

Условия хранения и печати

Наилучшими условиями для печати и хранения носителя являются комнатная температура и умеренная влажность. Следует помнить, что бумага быстро впитывает и теряет влагу.

Тепловое воздействие в сочетании с влажностью приводит к повреждению бумаги. Тепло способствует испарению влаги из бумаги, в то время как охлаждение вызывает конденсацию влаги на листе. Нагревательные системы и кондиционеры воздуха удаляют большую части влаги из помещения. Как только бумага извлекается из упаковки и начинает использоваться, она теряет влагу, что приводит к появлению полос и загрязнению тонером. Влажная погода или водяные охладители способствуют повышению влажности в помещении. Как только бумага извлекается из упаковки и начинает использоваться, она впитывает избыточную влагу, что приводит к получению слабо отпечатанных и непропечатанных оттисков. Кроме того, в процессе поглощения и испарения влаги бумага деформируется. Эти причины могут вызвать замятия бумаги.

Таким образом, условия хранения и использования бумаги являются такими же важными факторами, как и процесс ее изготовления. Условия хранения бумаги непосредственно воздействуют на эффективность подачи и качество печати.

Следует приобретать бумагу в таких количествах, которые позволяют хранить ее только в течение короткого времени (около трех месяцев). Бумага, которая хранится дольше, может подвергаться воздействию высокой температуры и влажности, что может привести к ее повреждению. Планирование является важным фактором, позволяющим избежать повреждения бумаги, хранящейся в больших количествах.

Бумага, которая хранится в запечатанных пачках, может сохранять свои свойства в течение нескольких месяцев. Открытые пакеты с бумагой имеют большую вероятность повреждения под действием окружающих условий, особенно если они не упакованы во влагонепроницаемый материал.

Для обеспечения оптимальной производительности должны поддерживаться соответствующие условия хранения носителя. Требуемые условия соответствуют диапазону температур от 20 до 24°C (от 68 до 75°F) при относительной влажности от 45 до 55%. Следующие рекомендации могут оказаться полезными при оценке условий хранения бумаги.

● | Носитель для печати должен храниться при комнатной или близкой к ней температуре.
● | Воздух не должен быть слишком сухим или влажным.
● | Наилучшие условия для хранения открытой пачки бумаги обеспечиваются, если она дополнительно завернута в водонепроницаемый материал. Если устройство подвергается воздействию экстремальных условий окружающей среды, извлекайте из упаковки только то количество листов, которое нужно для работы в течение дня, чтобы предотвратить нежелательные изменения содержания влаги в бумаге.
● | Избегайте хранения бумаги и носителей печати вблизи источников нагрева и на сквозняках, например рядом с окнами и дверьми, которые часто открываются.


Использование многофункционального устройства
Использование многофункционального устройства

Использование многофункционального устройства

  • Загрузка носителя во входные лотки
  • Управление заданиями печати
  • Использование панели управления многофункционального устройства


Загрузка носителя во входные лотки

Загрузка носителя во входные лотки

В следующих разделах описываются принципы загрузки носителя в различные лотки.

ПРЕДУПРЕЖДЕНИЕ

Использование смятого, сложенного или поврежденного носителя во время печати может привести к замятию. Дополнительные сведения см. в разделе Рекомендации по использованию носителя.

В этом разделе приводится информация по следующим темам:

  • Загрузка документов для отправки факсов, копирования или сканирования
  • Загрузка во входные лотки, HP LaserJet 3050/3052/3055 «все в одном»
  • Загрузка во входные лотки, HP LaserJet 3390/3392 «все в одном»


Загрузка документов для отправки факсов, копирования или сканирования

Загрузка документов для отправки факсов, копирования или сканирования

Чтобы загрузить в многофункциональное устройство оригиналы для сканирования, следуйте приведенным ниже инструкциям. Для получения наилучшего качества при сканировании используйте планшет сканера.

Чтобы загрузить оригиналы на планшет сканера (только для HP LaserJet 3052/3055/3390/3392 «все в одном»)

1. | Проверьте отсутствие носителя в устройстве автоматической подачи документов (АПД).
2. | Поднимите крышку планшета сканера.
3. | Поместите оригинал на планшет сканера сканируемой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Иллюстрация процедуры
4. | Аккуратно закройте крышку. Документ готов к отправке по факсу/копированию/сканированию.

Чтобы загрузить оригиналы в устройство автоматической подачи документов (АПД)
Примечание

Емкость устройства автоматической подачи документов в HP LaserJet 3050 «все в одном» не превышает 30 листов плотностью 80 г/м2 (20 фунтов). Емкость устройства автоматической подачи документов в HP LaserJet 3052/3055/3390/3392 «все в одном» не превышает 50 листов плотностью 80 г/м2 (20 фунтов).

ПРЕДУПРЕЖДЕНИЕ

Чтобы предотвратить повреждение многофункционального устройства, не используйте носитель с корректирующей лентой, корректирующей жидкостью, скрепками для бумаги или скобками. Не загружайте в АПД фотографии, мелкие или хрупкие оригиналы.

1. При использовании HP LaserJet 3050 «все в одном» поместите стопку оригиналов во входной лоток устройства автоматической подачи документов (АПД) верхним краем к устройству. Лицевая сторона стопки должна быть направлена вниз. При этом первая страница для копирования должна находиться внизу стопки.

Убедитесь, что рычаг носителя АПД правильно установлен для односторонних и многосторонних документов.

-или-

При использовании HP LaserJet 3052/3055/3390/3392 «все в одном» поместите стопку оригиналов во входной лоток устройства автоматической подачи документов (АПД) верхним краем к устройству. Лицевая сторона стопки должна быть направлена вверх. При этом первая страница для копирования должна находиться наверху стопки.

2. Задвиньте стопку в механизм автоматической подачи документов до упора.

Описание процедуры

На дисплее панели управления появляется надпись Документ загружен.

3. Установите направляющие вплотную к краям носителя.

Иллюстрация процедуры
4. Документ готов к отправке по факсу/копированию/сканированию.


Загрузка во входные лотки, HP LaserJet 3050/3052/3055 «все в одном»

Загрузка во входные лотки, HP LaserJet 3050/3052/3055 «все в одном»

В этом разделе приводится информация по следующим темам:

  • Приоритетный входной лоток
  • Входной лоток на 250 листов (лоток 1)


Приоритетный входной лоток

Приоритетный входной лоток

В приоритетный входной лоток модели HP LaserJet 3050/3052/3055 «все в одном» можно загрузить не более 10 листов плотностью 163 г/м2 или один конверт, прозрачную пленку или карточку. Загружайте носитель коротким краем вперед и стороной для печати вверх. Чтобы предотвратить замятия и перекосы, всегда регулируйте направляющие перед подачей носителя.


Входной лоток на 250 листов (лоток 1)

Входной лоток на 250 листов (лоток 1)

Во входной лоток можно загрузить не более 250 листов плотностью 80 г/м2 (20 фунтов) или меньшее количество более плотных листов (высота стопки — не более 25 мм). Загружайте носитель коротким краем вперед и стороной для печати вниз. Чтобы предотвратить замятия и перекосы, всегда регулируйте боковые и задние направляющие.

Примечание

При загрузке нового носителя следует извлечь из входного лотка старый носитель и выровнять стопку нового носителя. Таким образом можно предотвратить подачу нескольких листов в многофункциональное устройство, а следовательно — возможное замятие.


Загрузка во входные лотки, HP LaserJet 3390/3392 «все в одном»

Загрузка во входные лотки, HP LaserJet 3390/3392 «все в одном»

В этом разделе приводится информация по следующим темам:

  • Входной лоток для приоритетной полистовой подачи (лоток 1)
  • Входной лоток на 250 листов (лоток 2 или дополнительный лоток 3)


Входной лоток для приоритетной полистовой подачи (лоток 1)

Входной лоток для приоритетной полистовой подачи (лоток 1)

Во входной лоток для приоритетной полистовой подачи модели HP LaserJet 3390/3392 «все в одном» можно загрузить не более одного листа плотностью 163 г/м2 или один конверт, прозрачную пленку или карточку. Загружайте носитель коротким краем вперед и стороной для печати вверх. Чтобы предотвратить замятия и перекосы, всегда регулируйте направляющие перед подачей носителя.

Примечание

При подаче носителя во входной лоток для приоритетной полистовой подачи (HP LaserJet 3390/3392 «все в одном») многофункциональное устройство частично загружает носитель и приостанавливает работу. Прежде чем подавать следующий лист, дождитесь останова многофункционального устройства. Одновременно можно подавать только один лист носителя.


Входной лоток на 250 листов (лоток 2 или дополнительный лоток 3)

Входной лоток на 250 листов (лоток 2 или дополнительный лоток 3)

Примечание

HP LaserJet 3390 «все в одном» имеет дополнительный лоток 3.

Во входной лоток можно загрузить не более 250 листов плотностью 80 г/м2 (20 фунтов) или меньшее количество более плотных листов (высота стопки — не более 25 мм). Загружайте носитель коротким краем вперед и стороной для печати вниз. Чтобы предотвратить замятия и перекосы, всегда регулируйте боковые и задние направляющие.

Примечание

При загрузке нового носителя следует извлечь из входного лотка старый носитель и выровнять стопку нового носителя. Таким образом можно предотвратить подачу нескольких листов в многофункциональное устройство, а следовательно — возможное замятие.


Управление заданиями печати

Управление заданиями печати

В этом разделе приведены основные инструкции по печати. При изменении параметров печати помните о приоритетах в иерархической схеме изменений.

Примечание

Имена команд и диалоговых окон могут различаться в зависимости от используемого программного обеспечения.

В этом разделе приводится информация по следующим темам:

  • Приоритеты параметров печати
  • Выбор источника
  • Выбор типа или формата


Приоритеты параметров печати

Приоритеты параметров печати

При изменении параметров печати помните о приоритетах в иерархической схеме изменений. (Обратите внимание, что имена команд и диалоговых окон могут различаться в зависимости от используемого программного обеспечения.)

● | Диалоговое окно «Параметры страницы». Это диалоговое окно открывается при выборе команды Параметры страницы или аналогичной команды в меню Файл используемой программы. Это диалоговое окно является частью программы, в которой выполняется работа. Параметры, измененные здесь, переопределяют параметры, измененные любыми другими способами.
● | Диалоговое окно «Печать». Это диалоговое окно открывается при выборе команды Печать, Параметры печати или аналогичной команды в меню Файл используемой программы. Это диалоговое окно также является частью программы, однако имеет более низкий приоритет по сравнению с диалоговым окном Параметры страницы. Параметры, измененные в диалоговом окне Печать, не переопределяют параметры, которые изменены в диалоговом окне Параметры страницы. Параметры, измененные в этом диалоговом окне, не переопределяют параметры, которые изменены в драйвере принтера.
● | Драйвер принтера. Чтобы открыть драйвер принтера, щелкните на кнопке Свойства в диалоговом окне Печать. Параметры, измененные здесь, не переопределяют параметры, которые изменены в каком-либо диалоговом окне. (Для Macintosh параметры драйвера принтера находятся в диалоговом окне Print (Печать).)


Выбор источника

Выбор источника

Вы можете печатать по источнику (лоток) или по типу или формату. Для печати по источнику выполните перечисленные ниже действия. В операционных системах Macintosh типы и форматы сгруппированы во всплывающем меню Paper Source.

● | Windows. В программе в диалоговом окне Печать выберите источник (лоток), если это возможно. В противном случае выберите лоток в поле Источник на вкладке Бумага в драйвере принтера.
● | Mac OS X версии 10.3 и Mac OS X версии 10.4. Во всплывающем меню Paper Feed (Подача бумаги) диалогового окна Print (Печать) выберите лоток или тип носителя.


Выбор типа или формата

Выбор типа или формата

Вы можете печатать по источнику (лоток) или по типу или формату. Если печать осуществляется на специальном носителе, например на плотной бумаге, то для получения хорошего качества рекомендуется печатать по параметру «Тип». Для печати по типу или формату выполните перечисленные ниже действия. В операционных системах Macintosh все типы и форматы сгруппированы во всплывающем меню Paper Source.

● | Windows. В диалоговом окне драйвера принтера в поле Тип на вкладке Бумага выберите тип. Или в поле Формат выберите нужный формат. Для некоторых видов бумаги, например для фирменных бланков, рекомендуется выбирать и тип, и формат.
● | Mac OS X версии 10.3 и Mac OS X версии 10.4. Во всплывающем меню Paper Feed (Подача бумаги) диалогового окна Print (Печать) выберите лоток или тип носителя.


Использование панели управления многофункционального устройства

Использование панели управления многофункционального устройства

С помощью панели управления можно настраивать параметры многофункционального устройства.

В этом разделе приводится информация по следующим темам:

  • Изменение языка дисплея панели управления многофункционального устройства
  • Изменение типа и формата носителя по умолчанию
  • Использование регуляторов громкости многофункционального устройства


Изменение языка дисплея панели управления многофункционального устройства

Изменение языка дисплея панели управления многофункционального устройства

Используйте эту процедуру для печати отчетов и отображения сообщений на экране панели управления многофункционального устройства на языке, отличном от языка, установленного по умолчанию для страны/региона пользователя.

Чтобы изменить язык дисплея панели управления многофункционального устройства

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Язык, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите нужный язык.
5. | Для сохранения выбора нажмите клавишу [image] .

Многофункциональное устройство перезапустится автоматически.


Изменение типа и формата носителя по умолчанию

Изменение типа и формата носителя по умолчанию

Выберите формат и тип того носителя, который обычно загружается во входной лоток. Эти параметры используются многофункциональным устройством для копирования, печати отчетов и факсов, а также для определения степени автоуменьшения для входящих факсов.

В этом разделе приводится информация по следующим темам:

  • Изменение формата носителя по умолчанию
  • Изменение типа носителя по умолчанию
  • Изменение заданной по умолчанию конфигурации лотка


Изменение формата носителя по умолчанию

Изменение формата носителя по умолчанию

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Формат бумаги по ум., а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите формат.
6. | Для сохранения выбора нажмите клавишу [image] .


Изменение типа носителя по умолчанию

Изменение типа носителя по умолчанию

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Тип бумаги по умолчанию, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите тип.
6. | Для сохранения выбора нажмите клавишу [image] .


Изменение заданной по умолчанию конфигурации лотка

Изменение заданной по умолчанию конфигурации лотка

По умолчанию конфигурация лотка (размер и тип) установлена на Любой, что означает возможность печати из лотка на поддерживаемом носителе любого типа и формата. Следуя приведенным ниже инструкциям, настройте формат и тип носителя для лотков, только если имеется необходимость постоянно печатать на носителе определенного формата и типа.

Чтобы изменить формат носителя по умолчанию для лотка

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите Лоток 1 (или лоток 2, или дополнительный лоток 3), а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Формат бумаги, а затем нажмите клавишу [image] .
6. | С помощью клавиши < или > выберите формат.
7. | Для сохранения выбора нажмите клавишу [image] .

Чтобы изменить тип носителя по умолчанию для лотка

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите Лоток 1 (или лоток 2, или дополнительный лоток 3), а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Тип бумаги, а затем нажмите клавишу [image] .
6. | С помощью клавиши < или > выберите тип.
7. | Для сохранения выбора нажмите клавишу [image] .


Использование регуляторов громкости многофункционального устройства

Использование регуляторов громкости многофункционального устройства

Можно управлять громкостью следующих сигналов:

● | предупреждающим звуковым сигналом, издаваемым многофункциональным устройством, чтобы привлечь внимание, например к открытой дверце;
● | сигналами, издаваемыми при нажатии клавиш на панели управления многофункционального устройства;
● | сигналами телефонной линии для исходящих факсов;
● | громкостью звонка для входящих факсов.

В этом разделе приводится информация по следующим темам:

  • Изменение громкости предупреждений
  • Изменение громкости при работе в режиме факса
  • Изменение громкости звонка факса
  • Изменение громкости нажатия клавиш панели управления многофункционального устройства


Изменение громкости предупреждений

Изменение громкости предупреждений

Предупреждающий сигнал раздается, когда многофункциональное устройство выдает предупреждение или сообщение о критической ошибке. Продолжительность предупреждающего сигнала — одна секунда.

Изменение громкости предупреждающего сигнала

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка громкости, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Громкость оповещения.
5. | С помощью клавиши < или > выберите Выкл., Тихо, Средне или Громко.
6. | Для сохранения выбора нажмите клавишу [image] .

Примечание

Начальное значение параметра громкости предупреждающего сигнала по умолчанию — Тихо.


Изменение громкости при работе в режиме факса

Изменение громкости при работе в режиме факса

Этот параметр определяет громкость различных звуковых сигналов факса, издаваемых многофункциональным устройством при отправке или получении заданий факса.

Изменение громкости при работе в режиме факса

1. | Нажмите Громкость.
2. | С помощью клавиши < или > выберите Выкл., Тихо, Средне или Громко.
3. Для сохранения выбора нажмите клавишу [image].
Примечание

Значением по умолчанию для этого параметра является Тихо.


Изменение громкости звонка факса

Изменение громкости звонка факса

При первоначальной отправке или при приеме вызова многофункциональное устройство издает звонок факса. Продолжительность звонка зависит от продолжительности мелодии, установленной в схеме звонка местной телекоммуникационной компанией.

Чтобы изменить громкость звонка факса

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка громкости, а затем нажмите клавишу [image] .
4. | Нажмите клавишу < или > один раз, чтобы выбрать Громкость звонка, а затем нажмите [image] .
5. | С помощью клавиши < или > выберите Выкл., Тихо, Средне или Громко.
6. | Для сохранения выбора нажмите клавишу [image] .

Примечание

Значением по умолчанию для этого параметра является Тихо.


Изменение громкости нажатия клавиш панели управления многофункционального устройства

Изменение громкости нажатия клавиш панели управления многофункционального устройства

Громкость сигнала при нажатии клавиш регулирует звук, воспроизводимый при нажатии клавиш на панели управления многофункционального устройства.

Чтобы изменить громкость нажатия клавиш на панели управления многофункционального устройства

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Настройка громкости, а затем нажмите клавишу [image].
4. | С помощью клавиши < или > выберите вариант Регулировка громкости нажатием клавиши, а затем нажмите клавишу [image].
5. | С помощью клавиши < или > выберите Выкл., Тихо, Средне или Громко.
6. Для сохранения выбора нажмите клавишу [image].
Примечание

Значением по умолчанию для громкости нажатия клавиш на панели управления является Тихо.


Печать
Печать

Печать

В этом разделе приведены сведения об общих задачах печати.

Сведения об управлении многофункциональным устройством и его параметрами с помощью программы HP ToolboxFX см. в разделе HP ToolboxFX.

Примечание

Множество функций, описанных в этой главе, можно также выполнить с помощью программы HP ToolboxFX. Сведения об использовании программы HP ToolboxFX см. в интерактивной справке HP ToolboxFX.

  • Использование функций в драйвере принтера Windows
  • Использование функций в драйвере принтера Macintosh
  • Выбор выходного приемника (HP LaserJet 3390/3392 «все в одном»)
  • Печать на специальных носителях
  • Отмена задания печати


Использование функций в драйвере принтера Windows

Использование функций в драйвере принтера Windows

При печати из используемой программы многие функции изделия доступны с помощью драйвера принтера. Полную информацию о доступных функциях драйвера принтера см. в справке драйвера. В данном разделе описаны следующие функции:

Примечание

Параметры, установленные в драйвере принтера или в используемой программе, имеют более высокий приоритет по сравнению с параметрами, устанавливаемыми с панели управления. Параметры, установленные в используемой программе, имеют более высокий приоритет по сравнению с параметрами, устанавливаемыми в драйвере принтера.

В этом разделе приводится информация по следующим темам:

  • Создание и использование готовых наборов
  • Создание и использование фоновых изображений
  • Масштабирование документов
  • Задание нестандартного формата бумаги в драйвере принтера
  • Использование другой бумаги и печать обложек
  • Печать чистой первой или последней страницы
  • Печать нескольких страниц на одном листе
  • Печать на обеих сторонах


Создание и использование готовых наборов

Создание и использование готовых наборов

Готовые наборы используются для сохранения текущих параметров драйвера принтера, которые могут снова использоваться в будущем. Например, в готовом наборе можно сохранить параметры ориентации страницы, двусторонней печати или источника бумаги. Готовые наборы доступны практически на всех вкладках диалогового окна драйвера принтера. Можно сохранить не более 25 готовых наборов заданий печати.

Примечание

Драйвер принтера может сообщить о том, что определено 25 готовых наборов заданий печати, но при этом в списке будет перечислено менее 25 наборов. Дело в том, что в общем числе готовых наборов может учитываться несколько стандартных готовых наборов заданий печати, которые не относятся к используемому изделию.

Создание готового набора

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | Выберите требуемые параметры печати.
3. | В поле Готовые наборы заданий печати введите имя набора выбранных параметров (например, «Квартальный отчет» или «Состояние моего проекта»).
4. | Щелкните на кнопке Сохранить.

Использование готовых наборов

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | В раскрывающемся списке Готовые наборы заданий печати выберите требуемый набор параметров.
3. | Щелкните на кнопке OK. Теперь изделие готово к печати в соответствии с сохраненными в готовом наборе параметрами.

Примечание

Для восстановления параметров по умолчанию драйвера принтера в раскрывающемся списке Готовые наборы заданий печати выберите Параметры печати по умолчанию.


Создание и использование фоновых изображений

Создание и использование фоновых изображений

Фоновым изображением является сообщение (например, «Совершенно секретно»), напечатанное на фоне текста каждой страницы документа.

Использование существующего фонового изображения

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Эффекты выберите раскрывающийся список Фоновые изображения.
3. | Выберите требуемое фоновое изображение.
4. | Если фоновое изображение необходимо поместить только на первой странице документа, выберите Только первая страница.
5. | Щелкните на кнопке OK. Теперь изделие готово к печати выбранного фонового изображения.

Для удаления фонового изображения в раскрывающемся списке Фоновые изображения выберите пункт (нет).


Масштабирование документов

Масштабирование документов

Функции изменения формата документа позволяют масштабировать документ с определенным процентом от его обычного формата. Кроме того, печать документа можно выполнить на бумаге другого формата с использованием или без использования масштабирования.

Увеличение или уменьшение формата документа

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Эффекты рядом с полем % от обычного размера укажите коэффициент (значение в процентах) уменьшения или увеличения документа. Для настройки процентного значения уменьшения или увеличения формата можно также воспользоваться полосой прокрутки.
3. | Щелкните на кнопке OK. Теперь изделие готово для выполнения печати с масштабированием формата документа в соответствии с выбранным процентным значением увеличения или уменьшения формата.

Печать документа на бумаге другого формата

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Эффекты выберите параметр Печатать документ на.
3. | Выберите требуемый формат бумаги.
4. | Для выполнения печати документа на бумаге требуемого формата без его масштабирования по формату бумаги необходимо отменить действие параметра Масштабировать.
5. | Щелкните на кнопке OK. Теперь изделие готово для печати документа с использованием указанных параметров.


Задание нестандартного формата бумаги в драйвере принтера

Задание нестандартного формата бумаги в драйвере принтера

Установка нестандартного формата бумаги

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Бумага или Бумага/качество выберите Нестандартный.
3. | В окне Нестандартный формат бумаги введите название бумаги нестандартного формата.
4. | Введите длину и ширину формата бумаги. При вводе слишком маленького или слишком большого значения формата драйвер автоматически скорректирует параметры минимального или максимального допустимого значения.
5. | При необходимости щелкните на кнопке изменения единиц измерения (миллиметры или дюймы).
6. | Щелкните на кнопке Сохранить.
7. | Щелкните на кнопке Закрыть. Теперь изделие готово к печати документа на бумаге нестандартного формата. Название нестандартного формата будет сохранено в списке форматов бумаги для последующего использования.


Использование другой бумаги и печать обложек

Использование другой бумаги и печать обложек

Для печати первой страницы документа, которая отличается от остальных страниц задания печати, следуйте приведенным ниже инструкциям.

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Бумага или Бумага/качество выберите соответствующую бумагу для первой страницы задания печати.
3. | Щелкните на Другая бумага/обложки.
4. | В списке выберите страницы или обложки, которые требуется напечатать на другой бумаге.
5. | Для печати передней и задней обложек необходимо выбрать параметр Чистая обложка или печатный бланк. -или- Выберите соответствующий тип и источник подачи бумаги для остальных страниц задания печати. Теперь изделие готово к печати документа на выбранной бумаге.

Примечание

Формат бумаги должен быть одинаковым для всех страниц задания печати.


Печать чистой первой или последней страницы

Печать чистой первой или последней страницы

Чтобы напечатать чистую первую или последнюю страницу

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | На вкладке Бумага или Бумага/качество выберите Другая бумага/обложки.
3. | В поле со списком выберите вариант Передняя обложка или Задняя обложка.
4. | Щелкните на Чистая обложка или печатный бланк.


Печать нескольких страниц на одном листе

Печать нескольких страниц на одном листе

На одном листе бумаги можно распечатать несколько страниц. Эта функция доступна в некоторых драйверах и обеспечивает экономичный способ печати черновых страниц.

Для печати нескольких страниц на листе бумаги в драйвере используется параметр макета или параметр установки печати нескольких страниц. Этот способ печати иногда называется «печать блоками по 2, 4 или n страниц».

Печать нескольких страниц на одном листе бумаги

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | Выберите вкладку Окончательная обработка.
3. | В разделе Параметры документа выберите число страниц, которое необходимо разместить на каждом листе (1, 2, 4, 6, 9 или 16).
4. Если число страниц больше 1, выберите значения для параметров Печать рамки страницы и Порядок страниц.
● | Если вокруг каждой страницы на листе требуется напечатать рамку, выберите команду Печать рамки страницы.
● | Для выбора порядка и размещения страниц на листе выберите Порядок страниц.
5. | Щелкните на кнопке OK. Теперь изделие готово к печати выбранного числа страниц на листе.


Печать на обеих сторонах

Печать на обеих сторонах

Автоматическую двустороннюю печать можно выполнить с помощью модуля автоматической двусторонней печати HP LaserJet 3390/3392 «все в одном». Двусторонняя печать вручную доступна в HP LaserJet 3050/3052/3055/3390/3392 «все в одном». Чтобы выполнить двустороннюю печать вручную, необходимо дважды подать страницу в многофункциональное устройство.

Примечание

В драйвере принтера параметр Печать на обеих сторонах (вручную) доступен только в том случае, если автоматическая двусторонняя печать недоступна или не поддерживается используемым типом носителя.

В этом разделе приводится информация по следующим темам:

  • Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)


Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов:
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к устройству
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не используйте бумагу, плотность которой превышает 105 г/м2 (высококачественная бумага плотностью 28 фунтов). Это может привести к замятию бумаги в многофункциональном устройстве.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | В Windows на вкладке Окончательная обработка выберите параметр Печать на обеих сторонах.
4. | Щелкните на кнопке OK. Изделие теперь готово к печати на обеих сторонах листа бумаги.


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

Примечание

В драйвере принтера приведены инструкции и рисунки, помогающие выполнить двустороннюю печать вручную.

1. | В программном обеспечении откройте свойства многофункционального устройства (драйвер принтера).
2. На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах.
Примечание

Если параметр Печать на обеих сторонах недоступен, откройте свойства многофункционального устройства (драйвер принтера). На вкладке Параметры устройства или Настройка выберите параметр Включить двустороннюю печать вручную и щелкните на кнопке OK. Повторите действия 1 и 2.

3. | Напечатайте документ.
4. После завершения печати первой стороны удалите остатки бумаги из входного лотка и отложите ее до тех пор, пока не закончится задание двусторонней печати вручную.
5. Соберите распечатанные листы, переверните их стороной с текстом вниз и выровняйте стопку бумаги.
6. Положите стопку обратно во входной лоток. Расположите бумагу отпечатанной стороной вниз, верхним краем по направлению к многофункциональному устройству.
7. | На экране компьютера щелкните на кнопке OK и дождитесь завершения печати на второй стороне.


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов:
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к устройству.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не используйте бумагу, плотность которой превышает 105 г/м2 (высококачественная бумага плотностью 28 фунтов). Это может привести к замятию.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах (вручную).
4. | Щелкните на кнопке OK.
5. | Отправьте задание печати на изделие.
6. | Подойдите к многофункциональному устройству. Извлеките из устройства всю чистую бумагу, находящуюся в лотке 1. Поместите стопку распечатанных листов в лоток, указанный на панели управления. Загружайте бумагу отпечатанной стороной вверх, нижним краем по направлению к устройству. Следуйте инструкциям во всплывающем окне, которое появляется перед подачей стопки бумаги обратно в устройство для выполнения второй части задания.
7. | На экране панели управления изделия может появиться запрос на нажатие определенной клавиши для продолжения печати.


Использование функций в драйвере принтера Macintosh

Использование функций в драйвере принтера Macintosh

При использовании программного обеспечения множество функций доступны в драйвере принтера. Все сведения о функциях, доступных в драйвере принтера, см. в соответствующей справке. В этом разделе описываются следующие функции.

Примечание

Параметры, установленные в драйвере принтера или в используемой программе, имеют более высокий приоритет по сравнению с параметрами, устанавливаемыми с панели управления. Параметры, установленные в используемой программе, имеют более высокий приоритет по сравнению с параметрами, устанавливаемыми в драйвере принтера.

В этом разделе приводится информация по следующим темам:

  • Создание и использование готовых наборов в Mac OS X версии 10.3 и Mac OS X версии 10.4
  • Печать страницы обложки (Macintosh)
  • Печать нескольких страниц на одном листе (Macintosh)
  • Печать на обеих сторонах (Macintosh)


Создание и использование готовых наборов в Mac OS X версии 10.3 и Mac OS X версии 10.4

Создание и использование готовых наборов в Mac OS X версии 10.3 и Mac OS X версии 10.4

Готовые наборы используются для сохранения текущих параметров драйвера для их повторного использования. Например, в готовом наборе можно сохранить параметр ориентации страницы, параметры печати на обеих сторонах листа и параметры типа бумаги.

Создание готового набора

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | Выберите требуемые параметры печати.
3. | В окне Presets (Готовые наборы) щелкните на Save As (Сохранить как) и введите имя готового набора (например, «Квартальный отчет» или «Состояние моего проекта»).
4. | Щелкните на кнопке OK.

Использование готового набора

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | В меню Presets (Готовые наборы) выберите необходимый готовый набор.

Примечание

Для восстановления параметров принтера по умолчанию во всплывающем меню Presets (Готовые наборы) выберите Standard (Стандартные).


Печать страницы обложки (Macintosh)

Печать страницы обложки (Macintosh)

Если требуется, можно напечатать для документа отдельную страницу обложки, содержащую сообщение (например, «Конфиденциально»).

Печать страницы обложки

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | В раскрывающемся меню Cover Page (Страница обложки) выберите вариант, определяющий, когда следует печатать страницу обложки: Before Document (Перед документом) или After Document (После документа).
3. При использовании операционной системы Mac OS X версии 10.3 или Mac OS X версии 10.4 в раскрывающемся меню Cover Page Type (Тип страницы обложки) выберите сообщение, которое требуется напечатать на этой странице.
Примечание

Для печати чистой страницы обложки в меню Cover Page Type (Тип страницы обложки) выберите Standard (Стандартная).


Печать нескольких страниц на одном листе (Macintosh)

Печать нескольких страниц на одном листе (Macintosh)

На одном листе бумаги можно распечатать несколько страниц. Эта функция обеспечивает экономичный способ печати черновых страниц.

Печать нескольких страниц на одном листе бумаги

1. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
2. | Щелкните на всплывающем меню Layout (Макет).
3. | Рядом с параметром Pages per Sheet (Страниц на листе) выберите число страниц, которое необходимо разместить на каждом листе (1, 2, 4, 6, 9 или 16).
4. | Если количество страниц превышает 1, рядом с параметром Layout Direction (Направление макета) выберите порядок и расположение страниц на листе.
5. | Рядом с параметром Borders (Рамки) выберите тип рамки для печати вокруг каждой страницы на листе.


Печать на обеих сторонах (Macintosh)

Печать на обеих сторонах (Macintosh)

Автоматическую двустороннюю печать можно выполнить с помощью модуля автоматической двусторонней печати HP LaserJet 3390/3392 «все в одном». Двусторонняя печать вручную доступна в HP LaserJet 3050/3052/3055/3390/3392 «все в одном». Чтобы выполнить двустороннюю печать вручную, необходимо дважды подать страницу в многофункциональное устройство.

В этом разделе приводится информация по следующим темам:

  • Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном») (Macintosh)


Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к устройству.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не используйте бумагу, плотность которой превышает 105 г/м2 (высококачественная бумага плотностью 28 фунтов). Это может привести к замятию.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | Откройте всплывающее меню Layout (Макет).
4. | Рядом с параметром Two Sided Printing (Двусторонняя печать) выберите Long-Edge Binding (Переплет вдоль длинного края) или Short-Edge Binding (Переплет вдоль короткого края).
5. | Щелкните на Print (Печать).


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

1. | В диалоговом окне Print (Печать) выберите вариант Printer Features (Функции принтера).
2. | В списке Feature Sets (Наборы функций) выберите вариант Finishing (Окончательная обработка), а затем — вариант Manually print on 2nd side (Печать на второй стороне вручную).
3. | Напечатайте документ.
4. | После завершения печати первой стороны удалите остатки бумаги из входного лотка и отложите ее до тех пор, пока не закончится задание двусторонней печати вручную.
5. | Соберите распечатанные листы, переверните их стороной с текстом вниз и выровняйте стопку бумаги.
6. | Положите стопку обратно во входной лоток. Расположите бумагу отпечатанной стороной вниз, верхним краем по направлению к многофункциональному устройству.
7. | На экране компьютера щелкните на кнопке OK и дождитесь завершения печати на второй стороне.


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном») (Macintosh)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном») (Macintosh)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к устройству.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не используйте бумагу, плотность которой превышает 105 г/м2 (высококачественная бумага плотностью 28 фунтов). Это может привести к замятию.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах (вручную).
4. | Щелкните на кнопке OK.
5. | Отправьте задание печати на изделие.
6. | Подойдите к многофункциональному устройству. Извлеките из устройства всю чистую бумагу, находящуюся в лотке 1. Поместите стопку распечатанных листов в лоток, указанный на панели управления. Загружайте бумагу отпечатанной стороной вверх, нижним краем по направлению к устройству. Следуйте инструкциям во всплывающем окне, которое появляется перед подачей стопки бумаги обратно в устройство для выполнения второй части задания.
7. | На экране панели управления изделия может появиться запрос на нажатие определенной клавиши для продолжения печати.


Выбор выходного приемника (HP LaserJet 3390/3392 «все в одном»)

Выбор выходного приемника (HP LaserJet 3390/3392 «все в одном»)

Модель HP LaserJet 3390/3392 «все в одном» оснащена верхним и нижним выходным приемником для печати с использованием прямого прохождения бумаги. Если задняя выходная дверца закрыта, задания печати появляются из верхнего выходного приемника. Если задняя выходная дверца открыта, задания печати появляются с обратной стороны многофункционального устройства.

● | При возникновении неполадок во время печати в верхний выходной приемник или при печати на таких носителях, как карточки, конверты, этикетки или фотобумага, откройте заднюю выходную дверцу и используйте прямой путь прохождения бумаги. Извлекайте каждый лист по мере его появления из многофункционального устройства.
● | Для печати большинства заданий, включая задания, предназначенные для печати на бумаге средней плотности, фирменных бланках или прозрачной пленке, рекомендуется использовать верхний выходной приемник. Верхний выходной приемник может вмещать до 125 листов. Старайтесь, чтобы в верхнем выходном приемнике не собиралось более 125 листов, иначе может произойти замятие носителя.

1 | Задняя выходная дверца
2 | Верхний выходной приемник


Печать на специальных носителях

Печать на специальных носителях

При печати на носителях специальных типов следует использовать данные указания.

Примечание

Не все функции доступны для различных драйверов принтера или операционных систем. Сведения о доступных функциях драйвера см. в справке о свойствах многофункционального устройства в драйвере.

В этом разделе приводится информация по следующим темам:

  • Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)
  • Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)
  • Прозрачные пленки и этикетки
  • Носитель нестандартного формата и карточки
  • Цветная бумага
  • Конверты
  • Плотная бумага
  • Фирменные и печатные бланки


Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)

Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)

1. | Откройте входной лоток и извлеките весь носитель.
2. | Загрузите носитель. Загружайте носитель верхним краем по направлению к устройству, стороной для печати вверх.
3. | Отрегулируйте направляющие по ширине и длине носителя.
4. | При использовании драйверов принтера для Windows на вкладке Бумага или Бумага/Качество выберите тип носителя в раскрывающемся списке Тип . При использовании драйверов принтера для Macintosh выберите тип носителя на вкладке Paper/Quality (Бумага/Качество) или Paper (Бумага) (вкладка Paper Type/Quality (Тип бумаги/Качество) для некоторых драйверов Macintosh).
5. | Напечатайте документ.


Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)

Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)

1. | Откройте заднюю выходную дверцу.
2. | Перед подачей носителя откройте входной лоток для приоритетной полистовой подачи (лоток 1) и отрегулируйте направляющие в соответствии с шириной носителя.
3. | Подайте одну страницу во входной лоток для приоритетной полистовой подачи (лоток 1). Убедитесь, что носитель направлен верхним краем к устройству, стороной для печати (более шероховатой стороной) вверх. Многофункциональное устройство частично загружает носитель, после чего приостанавливает работу.
4. | При использовании драйверов принтера для Windows откройте диалоговое окно Свойства (или Настройки печати в операционной системе Windows 2000 и XP) многофункционального устройства. Инструкции см. в разделе Получение доступа к драйверам принтера. При использовании драйверов принтера для Macintosh выберите подходящий тип носителя на вкладке Paper/Quality (Бумага/Качество) или Paper (Бумага) (вкладка Printer Features (Функции принтера) для некоторых драйверов Macintosh).
5. | Напечатайте документ. Чтобы выходящие из многофункционального устройства листы не слипались, их следует удалять из принтера по мере завершения печати и класть на плоскую поверхность.


Прозрачные пленки и этикетки

Прозрачные пленки и этикетки

Используйте только прозрачные пленки и этикетки, рекомендованные для лазерных принтеров, например диапозитивную пленку HP и этикетки HP LaserJet. Дополнительные сведения см. в разделе Рекомендации по использованию носителя.

ПРЕДУПРЕЖДЕНИЕ

Проверьте, что в свойствах многофункционального устройства выбран правильный тип носителя. В соответствии с выбранным типом носителя многофункциональное устройство корректирует температуру термоэлемента. При печати на специальном носителе, таком как прозрачные пленки и этикетки, такая коррекция предотвращает повреждение носителя по мере его прохождения через многофункциональное устройство.

ПРЕДУПРЕЖДЕНИЕ

Проверьте носитель на предмет отсутствия складок и скручиваний, рваных краев или отсутствующих этикеток.
Примечание

В основной входной лоток (лоток 2) можно загружать несколько прозрачных пленок. Тем не менее загружайте за один раз не более 75 прозрачных пленок.


Носитель нестандартного формата и карточки

Носитель нестандартного формата и карточки

Для загрузки нескольких листов используйте основной входной лоток. Сведения о поддерживаемых форматах носителя см. в разделе Плотность и формат поддерживаемого носителя.

ПРЕДУПРЕЖДЕНИЕ

Перед загрузкой убедитесь, что листы не слиплись.


Цветная бумага

Цветная бумага

● | Цветная бумага должна иметь такое же высокое качество, как и белая бумага для ксерографии.
● | Используемые красители должны выдерживать рабочую температуру термоэлемента, равную 200°C (392°F), в течение 0,1 секунды без ухудшения их качества.
● | Не используйте бумагу с цветным покрытием, нанесенным на готовую бумагу.


Конверты

Конверты

Используйте конверты, рекомендованные для лазерных принтеров. Дополнительные сведения см. в разделе Рекомендации по использованию носителя.

Примечание

При использовании HP LaserJet 3390/3392 «все в одном» необходимо загружать конверты по одному во входной лоток для приоритетной полистовой подачи (лоток 1).

Чтобы предотвратить скручивание конверта во время печати, откройте заднюю выходную дверцу (HP LaserJet 3390/3392 «все в одном»).


Плотная бумага

Плотная бумага

● | Любой лоток предназначен для печати самых плотных носителей, плотность которых не превышает 105 г/м2 (28 ф.).
● | Карточки плотностью от 135 г/м2 (50 ф.) до 216 г/м2 (80 ф.) следует загружать только в лоток 1.
● | В приложении или драйвере принтера выберите в качестве типа носителя вариант Плотная (от 106 г/м2 (28 ф.) до 163 г/м2 (43 ф.)) или Карточки (от 135 г/м2 (50 ф.) до 216 г/м2 (80 ф.)) или выполните печать из лотка, предназначенного для плотной бумаги. Поскольку эти значения влияют на выполнение всех заданий печати, по окончании работы необходимо выбрать исходные значения.
ПРЕДУПРЕЖДЕНИЕ

Использование бумаги, плотность которой превышает рекомендованную для этого многофункционального устройства, может привести к неполадкам при подаче носителя, замятию бумаги, снижению качества печати и к преждевременному износу механических частей. Некоторые более плотные носители, например бумагу HP Cover Stock, можно использовать без опасений.


Фирменные и печатные бланки

Фирменные и печатные бланки

Многофункциональное устройство может печатать на фирменных и печатных бланках, которые выдерживают температуру 200°C.

Примечание

Чтобы распечатать одностраничный титульный лист многостраничного документа на фирменном бланке, сначала загрузите один фирменный бланк лицевой стороной вверх во входной лоток с приоритетной полистовой подачей (лоток 1), а затем загрузите стандартную бумагу в основной входной лоток (лоток 2). Многофункциональное устройство автоматически начнет печать сначала из входного лотка с приоритетной полистовой подачей.


Отмена задания печати

Отмена задания печати

Если задание в настоящий момент печатается, процесс печати можно остановить нажатием клавиши Отмена на панели управления многофункционального устройства.

ПРЕДУПРЕЖДЕНИЕ

После нажатия клавиши Отмена удаляется задание печати, которое в настоящее время обрабатывалось многофункциональным устройством. Если выполняется сразу несколько заданий (например, многофункциональное устройство печатает документ и одновременно принимает факс), нажатием клавиши Отмена удаляется задание, отображаемое в данный момент на панели управления многофункционального устройства.

Задание печати можно также отменить из программного обеспечения или из очереди печати.

Чтобы остановить задание печати немедленно, извлеките оставшийся носитель из многофункционального устройства. После остановки печати используйте один из указанных ниже вариантов.

● Панель управления устройства. Чтобы отменить задание печати, нажмите и отпустите клавишу Отмена на панели управления многофункционального устройства.
● Программное обеспечение. Обычно на экране компьютера появляется диалоговое окно, с помощью которого можно отменить задание печати.
● Очередь печати Windows. Если задание печати ожидает выполнения в очереди печати (в памяти компьютера) или в диспетчере очереди печати, удалите его оттуда.
● | Windows 98, Windows Me и Windows 2000. Откройте диалоговое окно Принтер. Щелкните на кнопке Пуск, щелкните на команде Настройка, а затем — на команде Принтеры. Дважды щелкните на значке многофункционального устройства для открытия окна, выберите задание печати и щелкните на кнопке Удалить.
● | Windows XP. Щелкните на кнопке Пуск, щелкните на команде Настройка, а затем — на команде Принтеры и факсы. Дважды щелкните на значке многофункционального устройства для открытия окна, выберите задание печати, которое требуется отменить, и щелкните на кнопке Отмена.
● Очередь печати Macintosh. Откройте очередь печати, дважды щелкнув на значке многофункционального устройства на панели Dock. Затем выделите задание печати и щелкните на кнопке Delete (Отмена).


Факс
Факс

Факс

Примечание

Множество функций, описанных в этой главе, можно также выполнять с использованием HP ToolboxFX. Для получения инструкций по использованию HP ToolboxFX см. интерактивную справку HP ToolboxFX.

  • Основные функции и задачи факса
  • Усовершенствованные функции и задачи факса
  • Отчеты и журналы факса
  • Отправка и прием факсов с помощью компьютера
  • Другие способы настройки факса
  • Подключение дополнительных устройств


Основные функции и задачи факса

Основные функции и задачи факса

В этом разделе приводится информация по следующим темам:

  • Клавиши панели управления факса
  • Настройка параметров факса
  • Отправка факсов
  • Использование набора номера вручную
  • Повторный набор номера вручную
  • Отмена задания факса
  • Настройка параметров контрастности по умолчанию
  • Изменение параметров разрешения
  • Изменение настройки размеров стеклянной рамки по умолчанию
  • Выбор режима набора номера — тональный или импульсный
  • Изменение параметров повторного набора
  • Изменение параметров автоуменьшения для входящих факсов
  • Блокирование и разблокирование номеров факсов


Клавиши панели управления факса

Клавиши панели управления факса

Элементы управления отправкой факса расположены с левой стороны панели управления.

В этом разделе описывается отправка документа по факсу.


Настройка параметров факса

Настройка параметров факса

Прежде чем получить доступ ко всем функциям факса в многофункциональном устройстве, необходимо выполнить следующие действия.

● | Установить время и дату.
● | Установить заголовок факса.
Примечание

Если программное обеспечение многофункционального устройства устанавливается на компьютер, то остальные инструкции этой главы можно пропустить. Установщик программного обеспечения поможет автоматически настроить параметры факса, если на компьютере используется операционная система, отличная от Microsoft Windows® 95 или Windows NT®. Инструкции см. в электронном руководстве пользователя.

Когда установка программного обеспечения завершена, можно отправлять факсы с компьютера. Если после установки программного обеспечения процедура настройки факса не была завершена, это можно сделать в любое время с помощью мастера установки факса, который находится в группе программ многофункционального устройства (щелкните на кнопке Пуск, последовательно щелкните на команде Программы, HP, щелкните на имени многофункционального устройства, а затем — на команде Мастер установки факса HP).

В США и многих других странах/регионах установка времени, даты и другой информации, содержащейся в заголовке факса, является правовым требованием.

В этом разделе приводится информация по следующим темам:

  • Установить время и дату
  • Установить заголовок факса


Установить время и дату

Установить время и дату

Чтобы установить время и дату

Для установки или изменения времени и даты выполните указанные ниже действия. Чтобы получить справку по вводу какой-либо информации, см. раздел Ввод текста с панели управления.

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image].
3. | Нажмите клавишу Меню, чтобы выбрать пункт Время/дата.
4. | Используйте клавишу < или > для выбора 12- или 24-часового представления времени и нажмите клавишу [image].
5. | Используйте буквенно-цифровые клавиши для ввода текущего времени.
6. При выборе 12-часового представления времени используйте клавишу < или > для перемещения курсора за четвертый символ. Выберите вариант 1 для установки режима A.M. (до полудня) или вариант 2 для установки режима P.M. (после полудня), а затем нажмите клавишу [image].

или

При выборе 24-часового представления времени нажмите клавишу [image].

7.
Примечание

Обязательно используйте двузначные числа для указания месяца и дня (например, используйте «05» для обозначения мая и «01» для первого дня месяца).

8. | Нажмите клавишу Меню.


Установить заголовок факса

Установить заголовок факса

Чтобы установить заголовок факса

Для установки или изменения информации заголовка факса выполните приведенные ниже действия. Чтобы получить справку по вводу какой-либо информации, см. раздел Ввод текста с панели управления.

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Установка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Заголовок факса, а затем нажмите клавишу [image] .
4. | С помощью буквенно-цифровой клавиатуры введите номер факса и нажмите клавишу [image] .
5. | С помощью буквенно-цифровой клавиатуры введите название компании и нажмите клавишу [image] .

Примечание

Число символов в номере факса не должно превышать 20. Число символов в названии компании не должно превышать 40.


Отправка факсов

Отправка факсов

Чтобы отправить факс одному получателю

1. | С помощью буквенно-цифровой клавиатуры наберите требуемый номер на панели управления многофункционального устройства. Если вызываемому номеру факса присвоена клавиша для быстрого набора, нажмите ее. -или- Если номеру вызываемого факса присвоена запись ускоренного набора, нажмите клавишу Телефонная книга, затем с помощью буквенно-цифровой клавиатуры введите запись ускоренного набора и нажмите клавишу [image] .
2. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
3. | Нажмите клавишу Отправить факс. Если страницы, которые необходимо отправить, находятся в устройстве АПД, отправка начнется автоматически.
4. | Если документы, которые должны были быть загружены в устройство АПД, датчиком устройства не обнаружены, на дисплее панели управления появится сообщение Отправить со стекла? 1=Да 2=Нет. Чтобы отправить факс с планшета сканера, нажмите клавишу 1, чтобы выбрать вариант ДА, а затем нажмите клавишу [image] . После нажатия клавиши [image] на дисплее панели управления появится сообщение Загрузите страницу: X (Нажмите [image] .
5. | Если документ уже находится на планшете сканера, нажмите клавишу [image] (или поместите документ на планшет сканера и нажмите клавишу [image] ). По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна страница? 1=Да 2=Нет.
6. | Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта ДА и повторите действие 5 для каждой отправляемой страницы факса. -или- Если работа завершена, нажмите клавишу 2 для выбора варианта НЕТ.

После того как последняя страница документа выйдет из многофункционального устройства, можно начать отправку следующего факса, копирование или сканирование.

Часто используемым номерам факсов можно присвоить клавишу для быстрого набора или запись ускоренного набора. См. раздел Программирование или изменение записей ускоренного набора и клавиш для быстрого набора или Программирование записей группового набора. Для выбора получателей факса можно использовать имеющиеся электронные телефонные книги. Электронные телефонные книги можно создавать с помощью программных продуктов сторонних разработчиков.

Чтобы отправить факс нескольким получателям

Можно одновременно отправить один факс на несколько номеров. Если необходимо отправить факсимильное сообщение группе номеров факсов, которой присвоена запись группового набора, см. инструкции ниже в этом разделе (параграф об использовании записей группового набора). Если необходимо отправить факсимильное сообщение группе номеров (не более 20), которой не присвоена запись группового набора, см. инструкции ниже в этом разделе (параграф об отправке факсов группам получателей вручную (отправка факса специально созданной группе)).

▲ В редких случаях, когда документ не помещается в памяти, следует выполнить одно из следующих действий.

Удалить из памяти факса сохраненные факсы. Дополнительные сведения см. в разделе Удаление факсов из памяти.

-или-

Разделить документ на небольшие части, а затем отправить их в качестве нескольких заданий факса.

Чтобы отправить факс с помощью записи группового набора

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | Нажмите клавишу для быстрого набора, присвоенную этой группе. Нажмите клавишу Телефонная книга, затем с помощью буквенно-цифровой клавиатуры выберите запись группового набора и нажмите клавишу [image] .
3. | Нажмите клавишу Отправить факс. Если страницы, которые необходимо отправить, находятся в устройстве АПД, отправка начнется автоматически.
4. | Если документы, которые должны быть загружены в устройство АПД, датчиком устройства не обнаружены, на дисплее панели управления появится сообщение Отправить со стекла? 1=Да 2=Нет. Чтобы отправить факс с планшета сканера, нажмите клавишу 1, чтобы выбрать вариант ДА, а затем нажмите клавишу [image] . После нажатия клавиши [image] на дисплее панели управления появится сообщение Загрузите страницу: X Нажмите
5. | Если документ уже находится на планшете сканера, нажмите клавишу [image] (или поместите документ на планшет сканера и нажмите клавишу [image] ). По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна страница? 1=Да 2=Нет.
6. | Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта ДА и повторите действие 5 для каждой отправляемой страницы факса. -или- Если работа завершена, нажмите клавишу 2 для выбора варианта НЕТ.

Многофункциональное устройство отсканирует документ в память и отправит факс на каждый из указанных номеров. Если какой-либо номер в группе занят или не отвечает, многофункциональное устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора многофункциональное устройство занесет ошибку в журнал активности факса и перейдет к следующему номеру в группе.

Чтобы отправить факс группе получателей вручную (отправка факса специально созданной группе)

Следующие инструкции служат для отправки факса группе получателей, которой не присвоена запись группового набора.

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | Используйте буквенно-цифровые клавиши. Если вызываемому номеру факса присвоена клавиша для быстрого набора, нажмите ее. -или- Если номеру вызываемого факса присвоена запись ускоренного набора, нажмите клавишу Телефонная книга, затем с помощью буквенно-цифровой клавиатуры введите запись ускоренного набора и нажмите клавишу [image] .
3. | Нажмите клавишу [image] .
4. | Для продолжения набора номеров повторите действия 2 и 3. -или- Если набор номеров завершен, перейдите к следующему действию.
5. | Нажмите клавишу Отправить факс. Если страницы, которые необходимо отправить, находятся в устройстве АПД, отправка начнется автоматически.
6. | Если документы, которые должны быть загружены в устройство АПД, датчиком устройства не обнаружены, на дисплее панели управления появится сообщение Отправить со стекла? 1=Да 2=Нет. Чтобы отправить факс с планшета сканера, нажмите клавишу 1, чтобы выбрать вариант ДА, а затем нажмите клавишу [image] . После нажатия клавиши на дисплее панели управления появится сообщение [image] , Загрузите страницу: X Нажмите [image] .
7. | Если документ уже находится на планшете сканера, нажмите клавишу [image] (или поместите документ на планшет сканера и нажмите клавишу [image] ). По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна страница? 1=Да 2=Нет.
8. | Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта ДА и повторите действие 7 для каждой отправляемой страницы факса. -или- Если задание выполнено, нажмите клавишу 2 для выбора варианта НЕТ.

Многофункциональное устройство отправит факсимильное сообщение на каждый указанный номер факса. Если какой-либо номер в группе занят или не отвечает, многофункциональное устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора многофункциональное устройство занесет ошибку в журнал активности факса и перейдет к следующему номеру в группе.

Примечание

Журнал факса не поддерживается программным обеспечением для Microsoft Windows 98 и Windows NT, однако можно напечатать этот журнал с помощью панели управления. Инструкции см. в разделе Печать журнала активности факса.


Использование набора номера вручную

Использование набора номера вручную

Как правило, многофункциональное устройство набирает номер после нажатия клавиши Отправить факс. Иногда требуется, чтобы многофункциональное устройство набирало каждую цифру сразу после нажатия соответствующей клавиши. Например, если оплата вызова факса выполняется с помощью телефонной карты, то может потребоваться набрать номер факса, дождаться сигнала приема телефонной станции, а затем набрать номер телефонной карты. При использовании международной линии связи может потребоваться набрать часть номера, а затем, перед продолжением набора, прослушать тональные сигналы.

Использование ручного набора с устройством автоматической подачи документов (АПД)

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД).
2. | На панели управления многофункционального устройства нажмите клавишу Отправить факс.
3. Начните набирать номер.
Примечание

Номер факса набирается последовательно, по нажатии каждой цифры. Таким образом, перед продолжением набора номера можно дождаться пауз, тональных сигналов, тональных сигналов международной связи или тональных сигналов приема телефонной карты.

Использование набора номера вручную с планшетным сканером (HP LaserJet 3050/3052/3055 «все в одном»)

1. | На панели управления многофункционального устройства нажмите клавишу Отправить факс. На дисплее панели управления отобразится следующее сообщение: Отправить со стекла? 1=Да 2=Нет.
2. | Нажмите клавишу 1 для выбора варианта ДА. На дисплее панели управления отобразится следующее сообщение: Загрузите страницу: X Нажмите [image] , где X — номер страницы.
3. | Отсканируйте страницу в память, поместив ее на планшет сканера стороной для печати вниз и нажав клавишу [image] . После того как страница будет отсканирована, на дисплее панели управления многофункционального устройства отобразится следующее сообщение: Еще одна страница? 1=Да 2=Нет.
4. | Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора ДА и повторите действие 3 для каждой страницы задания на отправку факса. -или- После завершения работы нажмите клавишу 2 для выбора НЕТ и перейдите к следующему действию.
5. | Когда все страницы будут отсканированы в память, начнется набор номера. Номер факса набирается последовательно, по нажатии каждой цифры. Таким образом, перед продолжением набора номера можно дождаться пауз, тональных сигналов, тональных сигналов международной связи или тональных сигналов приема телефонной карты.


Повторный набор номера вручную

Повторный набор номера вручную

Если нужно отправить другой документ на последний набранный номер факса, для повторного набора номера вручную используйте приведенную ниже процедуру. Если вы пытаетесь повторно отправить тот же документ, что и в первый раз, подождите, пока не прекратится автоматический повторный набор, или остановите его сами. В противном случае получатель, возможно, дважды получит один и тот же документ: один раз в результате попытки повторного набора вручную и другой — в результате одной из попыток автоматического повторного набора.

Примечание

О том, как остановить текущую попытку повторного набора при отправке факса или отменить все ожидающие своей очереди автоматические попытки повторного набора при отправке факса, см. раздел Отмена задания факса. О том, как изменить параметры повторного набора, см. раздел Изменение параметров повторного набора.

В этом разделе приводится информация по следующим темам:

  • Повторный набор вручную


Повторный набор вручную

Повторный набор вручную

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | На панели управления многофункционального устройства нажмите клавишу Повторить набор.
3. | Нажмите клавишу Отправить факс. Если страницы, которые необходимо отправить, находятся в устройстве АПД, отправка начнется автоматически.
4. | Если документы, которые должны были быть загружены в устройство АПД, датчиком устройства не обнаружены, на дисплее панели управления появится сообщение Отправить со стекла? 1=Да 2=Нет. Чтобы отправить факс с планшета сканера, нажмите клавишу 1, чтобы выбрать вариант ДА, а затем нажмите клавишу [image] . После нажатия клавиши [image] на дисплее панели управления появится сообщение Загрузите страницу: X Нажмите [image] .
5. | Если документ уже находится на планшете сканера, нажмите клавишу [image] (или поместите документ на планшет сканера и нажмите клавишу [image] ). По завершении сканирования страницы на дисплее панели управления появляется сообщение Еще одна страница? 1=Да 2=Нет.
6. | Если необходимо отсканировать другие страницы, нажмите клавишу 1 для выбора варианта ДА и повторите действие 5 для каждой отправляемой страницы факса. -или- Если работа завершена, нажмите клавишу 2 для выбора варианта НЕТ.

Многофункциональное устройство отправит факсимильное сообщение на номер факса, набранный повторно. Если какой-либо номер занят или не отвечает, многофункциональное устройство выполнит повторный набор номера в соответствии с параметрами повторного набора. После нескольких неудачных попыток повторного набора многофункциональное устройство занесет ошибку в журнал активности факса.


Отмена задания факса

Отмена задания факса

Используйте эти инструкции для отмены передачи отдельного факса, номер которого набирается в текущий момент, а также для отмены передаваемого или принимаемого факса.

В этом разделе приводится информация по следующим темам:

  • Отмена текущего задания факса
  • Отмена задания факса исходя из состояния задания факса


Отмена текущего задания факса

Отмена текущего задания факса

На панели управления нажмите Отмена. Задание для всех еще не переданных страниц будет отменено. Нажатие клавиши Отмена также останавливает выполнение заданий по групповому набору.


Отмена задания факса исходя из состояния задания факса

Отмена задания факса исходя из состояния задания факса

Используйте эту процедуру для отмены задания факса в следующих случаях:

● | Многофункциональное устройство ожидает повторного набора после получения сигнала «занято», отсутствия ответа или ошибки взаимодействия факсов.
● | Отправка факса запланирована на будущее время.

Выполните следующие действия для отмены задания, исходя из состояния задания факса:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | Нажмите клавишу [image] , чтобы выбрать вариант Состояние задания факса.
3. | Используйте клавиши < или > для прокрутки ожидающих выполнения заданий, чтобы найти то задание, которое необходимо снять.
4. | Нажмите клавишу [image] , чтобы выбрать задание, которое необходимо отменить.
5. | Нажмите клавишу [image] , чтобы подтвердить отмену задания.


Настройка параметров контрастности по умолчанию

Настройка параметров контрастности по умолчанию

Контрастность влияет на интенсивность отображения светлых и темных участков исходящего факса при его отправке.

Настройка параметров контрастности по умолчанию

Контрастность по умолчанию — это параметры контрастности, применяемые к элементам факса при его отправке. Среднее положение ползунка соответствует параметру контрастности по умолчанию.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Светлый/темный по ум., а затем нажмите клавишу [image] .
5. | С помощью клавиши < переместите бегунок влево, чтобы сделать факс светлее оригинала, или с помощью клавиши > переместите бегунок вправо, чтобы сделать факс темнее оригинала.
6. | Для сохранения выбора нажмите клавишу [image] .


Изменение параметров разрешения

Изменение параметров разрешения

Примечание

Увеличение разрешения увеличивает размер факса. Увеличение размера факса приводит к увеличению времени отправки и может привести к переполнению доступной памяти многофункционального устройства.

Значением параметра разрешения по умолчанию является Высокое.

Используйте эту процедуру для изменения разрешения по умолчанию для всех заданий факса в соответствии с одним из следующих параметров:

● | Стандартное. Этот параметр обеспечивает наибольшую скорость передачи, качество передачи при этом самое низкое.
● | Высокое. Этот параметр обеспечивает более высокое разрешение, чем Стандартное, что в большинстве случаев подходит для текстовых документов.
● | Сверхвысокое. Этот параметр лучше использовать для документов, которые содержат и текст, и изображения. Скорость передачи факса в случае установки данного параметра ниже, чем при Высокое, но выше, чем при Фото.
● | Фото. Для этого параметра характерно самое высокое качество изображений, однако значительно увеличивается время передачи.
Изменение настройки разрешения по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Разрешение по умолчанию, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > измените настройку разрешения.
6. | Для сохранения выбора нажмите клавишу [image] .

Настройка разрешения для текущего задания факса

1. | Для просмотра текущего разрешения на панели управления многофункционального устройства нажмите клавишу Разрешение.
2. | С помощью клавиши < или > выберите соответствующую величину разрешения.
3. | Для сохранения выбора нажмите клавишу [image] .

Примечание

Эта процедура изменяет значение разрешения только для текущего задания факса. Инструкции по изменению разрешения факса по умолчанию см. в разделе Изменение параметров разрешения.

Примечание

Чтобы изменить контрастность факса или размер стеклянной рамки, необходимо изменить параметры по умолчанию. См. раздел Настройка параметров контрастности по умолчанию или Изменение настройки размеров стеклянной рамки по умолчанию.


Изменение настройки размеров стеклянной рамки по умолчанию

Изменение настройки размеров стеклянной рамки по умолчанию

Этот параметр определяет, бумагу какого формата сканирует планшетный сканер при отправке факса со сканера. Значение по умолчанию, устанавливаемое производителем, определяется страной/регионом, в которых приобретено многофункциональное устройство.

Изменение настройки размеров стеклянной рамки по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Размер стекла по ум., а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите соответствующий параметр формата бумаги: A4 или Letter.
6. | Для сохранения выбора нажмите клавишу [image] .


Выбор режима набора номера — тональный или импульсный

Выбор режима набора номера — тональный или импульсный

Используйте указанную ниже процедуру для выбора режима тонального или импульсного набора номера. Значением по умолчанию для этого параметра является Тональный. Не изменяйте этот параметр, за исключением случаев, когда телефонная линия не поддерживает тональный набор.

Выбор тонального или импульсного набора

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Режим набора, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Тональный или Импульсный, а затем нажмите клавишу [image] , чтобы сохранить выбор.

Примечание

Не все страны/регионы поддерживают режим импульсного набора.


Изменение параметров повторного набора

Изменение параметров повторного набора

Если не удалось отправить факсимильное сообщение из-за того, что принимающий факс не ответил или линия была занята, многофункциональное устройство попытается выполнить повторный набор в зависимости от выбранных параметров повторного набора при сигнале «занято», повторного набора при отсутствии ответа и повторного набора при ошибке взаимодействия. Для выключения и включения этих параметров следуйте инструкциям данного раздела.

Изменение параметра повторного набора при сигнале «занято»

Если этот параметр включен, многофункциональное устройство автоматически осуществляет повторный набор при получении сигнала «занято». Значением по умолчанию для параметра повторного набора при сигнале «занято» является Вкл.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Повт. набор если занято, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .

Изменение параметра повторного набора при неполучении ответа

Если этот параметр включен, устройство автоматически осуществляет повторный набор номера при отсутствии ответа от принимающего факса. Значением по умолчанию для параметра повторного набора при отсутствии ответа является Выкл.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Повт. набор если нет ответа, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .

Изменение параметра повторного набора при ошибке факсимильного взаимодействия

Если этот параметр включен, многофункциональное устройство автоматически осуществляет повторный набор номера при возникновении каких-либо ошибок взаимодействия. Значением по умолчанию для параметра повторного набора при ошибке факсимильного взаимодействия является Вкл.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Повт. набор при комм. ошибке, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Изменение параметров автоуменьшения для входящих факсов

Изменение параметров автоуменьшения для входящих факсов

При включенном параметре «Под размер страницы» устройство автоматически сокращает длинные факсы (до 75%) в соответствии с форматом бумаги, используемым по умолчанию (например, факс уменьшается с формата Legal до формата Letter).

При отключенном параметре «Страница целиком» длинные факсы печатаются в полном объеме на нескольких страницах. Предустановленным значением по умолчанию для параметра автоуменьшения факса является Вкл.

Если включен параметр штампования полученных факсов, вам, возможно, понадобится включить автоуменьшение. Это слегка сокращает размер входящих факсов и не позволяет штампу разбить факс на две страницы.

Примечание

Убедитесь, что значение формата носителя соответствует размеру носителя, загружаемого в лоток.
Изменение автоуменьшения для входящих факсов

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант По размеру страницы, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы сохранить выбор.


Блокирование и разблокирование номеров факсов

Блокирование и разблокирование номеров факсов

Чтобы не получать факсы от определенных людей или организаций, можно заблокировать до 30 номеров факсов с помощью панели управления. При блокировании номера факса и отправке факсимильного сообщения с этого номера на дисплее панели управления отобразится сообщение о том, что этот номер заблокирован, факсимильное сообщение не будет распечатано и не сохранится в памяти. Факсимильные сообщения, отправленные с заблокированных номеров, появятся в журнале факсов с пометкой «Отменено». Заблокированные номера факсов можно разблокировать по отдельности или все сразу.

Примечание

Отправитель факса с номера, который заблокирован, не получает уведомления, что его сообщение не было принято.

Чтобы напечатать список заблокированных номеров, см. раздел Печать списка заблокированных факсов. Чтобы напечатать журнал активности факса, см. раздел Печать журнала активности факса.

Блокирование или разблокирование номера факса

Выполните следующие действия, чтобы блокировать или разблокировать номера факсов с помощью панели управления:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image].
4. | С помощью клавиши < или > выберите вариант Блок. факсы, а затем нажмите клавишу [image].
5. Чтобы заблокировать номер факса, с помощью клавиши < или > выберите вариант Добавить запись, а затем нажмите клавишу [image]. Введите номер факса в соответствии с тем, как он напечатан в заголовке факса (включая пробелы), и нажмите клавишу [image]. Введите имя для заблокированного номера и нажмите клавишу [image].

Чтобы разблокировать отдельный номер факса, с помощью клавиши < или > выберите вариант Удалить запись, а затем нажмите клавишу [image]. С помощью клавиши < или > выберите номер факса, который необходимо удалить, и нажмите клавишу [image] для подтверждения удаления.

-или-

Чтобы разблокировать все заблокированные номера факсов, с помощью клавиши < или > выберите вариант Удалить все, а затем нажмите клавишу [image]. Снова нажмите клавишу [image] для подтверждения удаления.


Усовершенствованные функции и задачи факса

Усовершенствованные функции и задачи факса

В этом разделе приводится информация по следующим темам:

  • Использование записей ускоренного набора, клавиш для быстрого набора и записей группового набора
  • Вставка префикса набора
  • Отправка отложенного факса
  • Использование кодов оплаты
  • Повторная печать факса
  • Автоматическая двусторонняя печать принятых факсов (относится только к HP LaserJet 3390/3392 «все в одном»)
  • Удаление факсов из памяти
  • Использование переадресации факса
  • Использование факсимильного опроса
  • Изменение режима обнаружения пауз
  • Штампование принятых факсов
  • Настройка режима исправления ошибок факса
  • Изменение настройки V.34
  • Изменение параметров громкости звука


Использование записей ускоренного набора, клавиш для быстрого набора и записей группового набора

Использование записей ускоренного набора, клавиш для быстрого набора и записей группового набора

Часто набираемые номера факсов или группы номеров можно сохранить в виде клавиш «одного нажатия» и записей ускоренного и группового набора.

Телефонная книга многофункционального устройства вмещает в общей сложности 120 записей, которые можно использовать в качестве записей ускоренного и группового набора. Например, если запрограммировать 100 записей в качестве записей ускоренного набора, то оставшиеся 20 записей можно использовать в качестве записей группового набора.

В этом разделе приводится информация по следующим темам:

  • Использование символов набора
  • Программирование или изменение записей ускоренного набора и клавиш для быстрого набора
  • Удаление записей ускоренного набора и клавиш для быстрого набора
  • Программирование записей ускоренного набора и клавиш «одного нажатия»
  • Управление записями группового набора


Использование символов набора

Использование символов набора

При использовании панели управления для ввода своего имени в заголовке или для ввода имени для клавиши быстрого набора, записи ускоренного или группового набора нажимайте соответствующую цифровую клавишу до тех пор, пока не появится нужная буква. Затем нажмите клавишу > для выбора этой буквы и перехода к следующей позиции. В таблице Буквенно-цифровые клавиши и соответствующие им символы показано, какие буквы и цифры изображены на каждой буквенно-цифровой клавише, если в качестве языка по умолчанию выбран английский.

Буквенно-цифровые клавиши и соответствующие им символы
Номер клавиши | Символы | Номер клавиши | Символы
1 | 1 | 7 | P Q R S p q r s 7
2 | A B C a b c 2 | 8 | T U V t u v 8
3 | D E F d e f 3 | 9 | W X Y Z w x y z 9
4 | G H I g h i 4 | 0 | 0
5 | J K L j k l 5 | * | ( ) + - . / , “ * & @ R W
6 | M N O m n o 6 | # | пробел #,

Примечание

Используйте > для перемещения курсора на панели управления и < — для удаления символов.

В этом разделе приводится информация по следующим темам:

  • Добавление паузы


Добавление паузы

Добавление паузы

В номер факса, который набирается или программируется для клавиш быстрого набора, а также для записей ускоренного и группового набора, можно вставлять паузы. Паузы часто необходимы для международных звонков или подключения к внешней линии.

● | Нажимайте клавишу # (Пауза) до тех пор, пока на дисплее панели управления не появится запятая (,), указывающая на то, что в этом месте во время набора будет сделана пауза.
● | Нажимайте клавишу * (Символы), пока на дисплее панели управления не появится символ W; устройство будет ожидать сигнала с линии, прежде чем набрать оставшуюся часть номера.
● | Нажимайте клавишу * (Символы), пока на дисплее панели управления не появится символ R; устройство выполнит кратковременное нажатие на рычаг телефона.


Программирование или изменение записей ускоренного набора и клавиш для быстрого набора

Программирование или изменение записей ускоренного набора и клавиш для быстрого набора

Записи ускоренного набора от 1 до 10 (HP LaserJet 3050 «все в одном»), от 1 до 12 (HP LaserJet 3055 «все в одном») или от 1 до 16 (HP LaserJet 3390/3392 «все в одном») имеют соответствующие клавиши для быстрого набора на панели управления. Клавиши для быстрого набора можно использовать в качестве записей ускоренного или группового набора. Каждый номер факса может состоять не более чем из 50 символов.

Примечание

Чтобы получить доступ ко всем записям ускоренного набора, необходимо использовать клавишу Смещение. Все записи ускоренного набора от 6 до 10 (HP LaserJet 3050 «все в одном»), от 7 до 12 (HP LaserJet 3055 «все в одном») или от 9 до 16 (HP LaserJet 3390/3392 «все в одном») доступны после нажатия клавиши Смещение и имеют соответствующую клавишу для быстрого набора на панели управления.

Примечание

Записи ускоренного набора, клавиши «одного нажатия» и записи группового набора проще назначать из программы. Инструкции по программированию записей ускоренного набора, клавиш «одного нажатия» и записей группового набора с помощью HP ToolboxFX см. в интерактивной справке HP ToolboxFX.

Для программирования записей ускоренного набора, а также клавиш для быстрого набора с помощью панели управления устройства выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image].
3. | Нажмите клавишу [image], чтобы выбрать вариант Телефонная книга.
4. | Нажмите клавишу [image], чтобы выбрать вариант Индивидуальная настройка.
5. | Нажмите клавишу [image], чтобы выбрать вариант Добавить/Изменить.
6. С помощью буквенно-цифровых клавиш введите номер записи ускоренного набора, который будет соответствовать этому номеру факса, и нажмите клавишу [image]. Чтобы связать номер факса с клавишей для быстрого набора, можно также выбрать число от 1 до 10, от 1 до 12 или от 1 до 16.
Примечание

Если необходимо вставить паузу в строку набора номера, при вводе номера факса нажимайте клавишу Пауза до тех пор, пока не появится запятая (,); если необходимо, чтобы многофункциональное устройство ожидало тонального сигнала, нажимайте клавишу * до тех пор, пока не появится сообщение W.

7. | С помощью буквенно-цифровых клавиш введите номер факса. Добавьте в строку набора паузы или другие необходимые цифры, например код города, код доступа к городским линиям связи вашей системы АТС (обычно это 9 или 0) или код выхода на междугородние линии связи.
8. | Нажмите клавишу [image].
9. С помощью буквенно-цифровых клавиш введите имя для номера факса. Для этого нажимайте буквенно-цифровую клавишу с нужной буквой, пока она не появится. (Список символов см. в разделе Использование символов набора.)
Примечание

Чтобы вставить знак пунктуации, нажимайте клавишу со звездочкой (*), пока не появится нужный символ, затем нажмите клавишу > для перехода к следующей позиции.

10. | Для сохранения данных нажмите клавишу [image].
11. | Если необходимо запрограммировать другие записи ускоренного набора или клавиши для быстрого набора, повторите действия 1-10.


Удаление записей ускоренного набора и клавиш для быстрого набора

Удаление записей ускоренного набора и клавиш для быстрого набора

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
4. | Нажмите клавишу [image] , чтобы выбрать вариант Индивидуальная настройка.
5. | С помощью клавиши < или > выберите вариант Удалить, а затем нажмите клавишу [image] .
6. | С помощью буквенно-цифровой клавиатуры введите номер записи ускоренного набора, которую необходимо удалить, и нажмите клавишу [image] .
7. | Нажмите клавишу [image] для подтверждения удаления.


Программирование записей ускоренного набора и клавиш «одного нажатия»

Программирование записей ускоренного набора и клавиш «одного нажатия»

Примечание

Следующая процедура не предназначена для программирования записей группового набора. Инструкции по программированию записей группового набора см. в разделе Программирование записей группового набора.

1. Нажмите клавишу Телефонная книга, введите незапрограммированную запись ускоренного набора и нажмите клавишу [image].

-или-

Нажмите незапрограммированную клавишу для быстрого набора.

На дисплее панели управления появится сообщение о том, что данная запись ускоренного набора или клавиша для быстрого набора не были запрограммированы.

2. | Нажмите клавишу [image], чтобы запрограммировать запись ускоренного набора или клавишу для быстрого набора.
3. Введите номер факса и нажмите клавишу [image]. Добавьте в строку набора паузы или другие необходимые цифры, например междугородный код, код доступа к номерам, не входящим в систему PBX (обычно 9 или 0), или префикс для междугородных звонков. (Дополнительные сведения см. в разделе Использование символов набора.)
Примечание

Чтобы сделать паузу во время набора, при вводе номера факса нажимайте клавишу Пауза, пока не появится запятая (,). Чтобы устройство ожидало тонального сигнала, нажмите клавишу * и удерживайте ее до появления символа W.

4. | С помощью буквенно-цифровых клавиш введите имя для номера факса. Для этого нажимайте буквенно-цифровую клавишу с нужной буквой, пока она не появится. (Список символов см. в разделе Использование символов набора.)
5. | Для сохранения данных нажмите клавишу [image].


Управление записями группового набора

Управление записями группового набора

Если информация регулярно отправляется одной и той же группе людей, то для упрощения процедуры отправки можно запрограммировать запись группового набора. Записи группового набора состоят из записей ускоренного набора. Записи ускоренного набора, использующие номера от 1 до 10 (HP LaserJet 3050 «все в одном»), от 1 до 12 (HP LaserJet 3055 «все в одном») или от 1 до 16 (HP LaserJet 3390/3392 «все в одном»), имеют соответствующую клавишу для быстрого набора на панели управления.

В группу можно добавить любую отдельную запись ускоренного набора. Перед добавлением в запись группового набора для каждого члена группы должна быть запрограммирована запись ускоренного набора или клавиша «одного нажатия».

Примечание

Записи ускоренного набора, клавиши «одного нажатия» и записи группового набора проще назначать из программы. Инструкции по программированию записей ускоренного набора, клавиш «одного нажатия» и записей группового набора с помощью программы HP ToolboxFX см. в интерактивной справке программы HP ToolboxFX.

В этом разделе приводится информация по следующим темам:

  • Программирование записей группового набора
  • Удаление записей группового набора
  • Удаление отдельного абонента из записи группового набора
  • Удаление всех записей телефонной книги


Программирование записей группового набора

Программирование записей группового набора

1. | Присвойте запись ускоренного набора каждому номеру факса, который необходимо добавить в группу. (Инструкции см. в разделе Программирование или изменение записей ускоренного набора и клавиш для быстрого набора.)
2. | На панели управления многофункционального устройства нажмите клавишу Меню.
3. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
5. | С помощью клавиши < или > выберите вариант Настройка групп, а затем нажмите клавишу [image] .
6. | С помощью клавиши < или > выберите вариант Добавить/Изменить группу, а затем нажмите клавишу [image] .
7. | С помощью буквенно-цифровых клавиш введите номер, который будет соответствовать этой группе, и нажмите клавишу [image] . Чтобы связать группу с клавишей для быстрого набора, можно также выбрать число от 1 до 10, от 1 до 12 или от 1 до 16.
8. | С помощью буквенно-цифровой клавиатуры введите название группы и нажмите клавишу [image] .
9. | Нажмите клавишу для быстрого ввода, затем снова нажмите клавишу [image] для подтверждения добавления. Повторите эту операцию для каждого члена группы, которого необходимо добавить. -или- Выберите вариант Телефонная книга, затем выберите запись ускоренного набора для члена группы, которого необходимо добавить. Нажмите клавишу [image] для подтверждения. Повторите эту операцию для каждого члена группы, которого необходимо добавить.
10. | По окончании нажмите клавишу [image] .
11. | Если необходимо назначить другие записи ускоренного набора, нажмите клавишу [image] , а затем повторите действия с 1 по 10.


Удаление записей группового набора

Удаление записей группового набора

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
4. | С помощью клавиши < или > выберите вариант Настройка групп, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Удалить группу, а затем нажмите клавишу [image] .
6. | С помощью буквенно-цифровых клавиш введите номер записи группового набора, который необходимо удалить, и нажмите клавишу [image] .
7. | Нажмите клавишу [image] для подтверждения удаления.


Удаление отдельного абонента из записи группового набора

Удаление отдельного абонента из записи группового набора

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
4. | С помощью клавиши < или > выберите вариант Настройка групп, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Удалить элемент в группе, а затем нажмите клавишу [image] .
6. | С помощью клавиши < или > выберите абонента, которого требуется удалить из группы.
7. | Нажмите клавишу [image] для подтверждения удаления.
8. | Повторите действия 6 и 7 для удаления других абонентов из группы. -или- По окончании нажмите клавишу Отмена.

Примечание

При удалении записи ускоренного набора она также удаляется из всех содержащих ее записей группового набора.


Удаление всех записей телефонной книги

Удаление всех записей телефонной книги

Можно удалить все записи ускоренного набора, клавиши для быстрого набора и записи группового набора, запрограммированные в многофункциональном устройстве.

ПРЕДУПРЕЖДЕНИЕ

После удаления клавиши «одного нажатия», а также записей ускоренного и группового наборов они не подлежат восстановлению.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
4. | С помощью клавиши < или > выберите вариант Удалить все, а затем нажмите клавишу [image] .
5. | Нажмите клавишу [image] для подтверждения удаления.


Вставка префикса набора

Вставка префикса набора

Префикс набора — это номер или группа номеров, которые автоматически добавляются в начало каждого номера факса, набираемого с панели управления или из программы. Число знаков префикса не должно превышать 50.

Значением по умолчанию для этого параметра является Выкл. Можно включить этот параметр и ввести префикс, если, например, для подключения к линии, находящейся за пределами телефонной системы организации, необходимо набирать цифру 9. Если этот параметр включен, номер факса можно набирать без префикса вручную. Инструкции см. в разделе Использование набора номера вручную.

Установка префикса набора

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите один раз клавишу > для выбора варианта Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Префикс набора, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .
6. | Если выбран параметр Вкл., с помощью буквенно-цифровых клавиш введите префикс и нажмите клавишу [image] . Можно использовать цифры, паузы и символы набора.


Отправка отложенного факса

Отправка отложенного факса

Можно запланировать автоматическую отправку факсимильного сообщения одному или нескольким получателям в будущем. По завершении этой процедуры устройство отсканирует документ в память и вернется в состояние готовности к выполнению других задач.

Примечание

Если многофункциональное устройство не сможет передать факс в назначенное время, этот факт указывается в отчете о вызове факса (если включен соответствующий параметр) или заносится в журнал активности факса. Причинами невозможности передачи факса являются отсутствие ответа на звонок или сигнал «занято» при попытках повторного набора. (Дополнительные сведения см. в разделах Настройка времени печати отчетов о факсимильных вызовах и Печать журнала активности факса.)

Если для факса назначена отправка в будущем, но в него нужно что-либо добавить, эту дополнительную информацию можно отправить в качестве другого задания. Все факсы, назначенные для отправки по одному и тому же номеру в один и то же день и время, доставляются как отдельные факсы.

Отправка отложенного факса

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | На панели управления многофункционального устройства нажмите клавишу Меню.
3. | Нажимайте клавишу < или >, пока не появится вариант Функции факса, а затем нажмите клавишу [image].
4. | Нажимайте клавишу < или >, пока не появится вариант Отправить факс позднее, а затем нажмите клавишу [image].
5. | Используйте буквенно-цифровые клавиши для ввода времени.
6. Если в многофункциональном устройстве устанавливается 12-часовой режим, нажимайте клавишу >, чтобы пропустить четыре символа и поместить курсор для выбора режима A.M. (до полудня) или P.M. (после полудня). Выберите вариант 1 для выбора режима A.M. или 2 для выбора режима P.M., затем нажмите клавишу [image].

-или-

Если в многофункциональном устройстве устанавливается 24-часовой режим, нажмите клавишу [image].

7. С помощью буквенно-цифровой клавиатуры введите дату и нажмите клавишу [image].

-или-

Выберите дату по умолчанию, нажав клавишу [image].

8. Введите номер факса, запись ускоренного набора или нажмите клавишу для быстрого набора.
Примечание

Эта функция не поддерживается для неопределенных (специально созданных) групп.
9. | Нажмите клавишу [image] или Отправить факс. Многофункциональное устройство отсканирует документ в память и отправит его в назначенное время.


Использование кодов оплаты

Использование кодов оплаты

Если включена функция кодов оплаты, для каждого факса будет появляться запрос на ввод кода оплаты. Каждой отправляемой странице факса присваивается номер оплаты. Это относится ко всем видам факсимильных сообщений, за исключением полученных в результате опроса, переадресации или загруженных с компьютера. При отправке факса специально созданной группе или при групповом наборе номер оплаты присваивается каждому факсу, который был успешно отправлен получателю. Инструкции о печати отчета по совокупным кодам оплаты см. в разделе Печать отчета о кодах оплаты.

Предустановленным по умолчанию параметром кодов оплаты является Выкл. Код оплаты может быть любым числом от 1 до 250.

Изменение настройки кодов оплаты

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Коды оплаты, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .

Использование кодов оплаты

1. | На панели управления многофункционального устройства введите телефонный номер вручную, используя клавишу для быстрого набора или запись ускоренного или группового набора.
2. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
3. | Нажмите Отправить факс.
4. | Введите код оплаты и нажмите клавишу Отправить факс.

Задание факса отправлено, код оплаты записывается в соответствующий отчет. Дополнительные сведения о печати отчета по кодам оплаты см. в разделе Печать отчета о кодах оплаты.


Повторная печать факса

Повторная печать факса

В некоторых случаях необходимо повторно распечатать факс, например, из-за пустой печатающей кассеты или распечатки на неподходящем материале. Действительное число факсов, хранящихся в памяти и доступных для повторной печати, определяется объемом доступной памяти устройства. Новые факсы распечатываются первыми, а старые, хранящиеся в памяти, — последними.

Эти факсы хранятся постоянно. При повторной печати они не удаляются из памяти. Чтобы удалить эти факсы из памяти, см. раздел Удаление факсов из памяти.

Повторная печать факса

Выполните следующие действия для повторной печати факса:

Примечание

Не нужно использовать эту процедуру, если факс не был распечатан из-за замятой бумаги или отсутствия носителя печати. В таких ситуациях факсы принимаются в память устройства. Сразу после устранения замятия или добавления бумаги печать факсов автоматически возобновляется.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | Нажмите один раз клавишу >. Появится Функции факса.
3. | Нажмите клавишу [image] .
4. | Нажимайте клавишу < или >, пока не появится Печать последнего.
5. | Нажмите клавишу [image] . Многофункциональное устройство начнет повторную печать последнего напечатанного факса.

Примечание

Чтобы в любое время остановить печать, нажмите клавишу Отмена.

ПРЕДУПРЕЖДЕНИЕ

Если этот параметр имеет значение Выкл., неправильно напечатанные факсы из числа выцветших напечатать нельзя.

Настройка параметров печати факсов

Значением по умолчанию для параметра повторной печати факсов является Вкл. Для изменения данного параметра с помощью панели управления многофункционального устройства выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Повторная печать факсов, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Автоматическая двусторонняя печать принятых факсов (относится только к HP LaserJet 3390/3392 «все в одном»)

Автоматическая двусторонняя печать принятых факсов (относится только к HP LaserJet 3390/3392 «все в одном»)

Когда параметр Двусторонняя печать имеет значение Вкл., все принимаемые факсы печатаются на двух сторонах бумаги. По умолчанию параметр двусторонней печати факсов имеет значение Выкл.

Чтобы изменить параметр двусторонней печати факсов

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите параметр Двусторонняя печать, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Удаление факсов из памяти

Удаление факсов из памяти

Используйте приведенную ниже процедуру только при опасении, что к многофункциональному устройству имеют доступ посторонние лица, которые могут попытаться повторно распечатать факсы, хранящиеся в памяти устройства.

ПРЕДУПРЕЖДЕНИЕ

Кроме очистки памяти повторной печати, эта процедура удаляет отправляемый в данный момент факс, факсы, ожидающие повторного набора для отправки, факсы с отложенной отправкой и нераспечатанные или переадресованные факсы.

Удаление факсов из памяти

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | Нажмите один раз клавишу > для отображения раздела Функции факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Защищенные факсы, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] для подтверждения удаления.


Использование переадресации факса

Использование переадресации факса

Многофункциональное устройство можно настроить на переадресацию входящих факсимильных сообщений на другой номер факса. При получении факсимильного сообщения многофункциональное устройство сохраняет его в памяти. Затем многофункциональное устройство набирает номер, указанный для переадресации, и отправляет на этот номер полученное факсимильное сообщение. Если не удается переадресовать факс по причине ошибки (например, если занят номер), а попытки повторного набора оказались неудачными, многофункциональное устройство напечатает факс.

В случае переполнения памяти многофункционального устройства оно заканчивает прием входящего факса и переадресует только те страницы или части страниц, которые сохранены в памяти.

Если используется функция переадресации факсов, устройство (а не компьютер) будет принимать факсы, а режим ответа будет установлен в состояние Автоматически (см. раздел Настройка режима ответа).

Использование переадресации факса

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Переадресация факса, а затем нажмите клавишу [image] .
5. | С помощью клавиши > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .
6. | Если включена функция переадресации факсов, используйте буквенно-цифровые клавиши для ввода номера факса переадресации и нажмите клавишу [image] , чтобы сохранить этот выбор.


Использование факсимильного опроса

Использование факсимильного опроса

Если настроен факсимильный опрос, можно запросить отправку факса на многофункциональное устройство. (Это также называется опросом другого факсимильного аппарата.)

Опрос другого факсимильного аппарата (запрос на отправку с него факса)

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Функции факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Прием с запросом, а затем нажмите клавишу [image] .

Многофункциональное устройство наберет номер другого факса и запросит факсимильное сообщение.


Изменение режима обнаружения пауз

Изменение режима обнаружения пауз

Отметьте этот флажок для контроля за тем, может ли ваш факсимильный аппарат принимать факсы от старых моделей факс-аппаратов, которые не генерируют факсимильные сигналы во время передачи факсов. На момент данной публикации такие модели составляли очень небольшой процент всех факсимильных аппаратов, находящихся в использовании. Значением по умолчанию для этого параметра является Выкл. Режим обнаружения пауз следует изменять только в том случае, если вы постоянно получаете факсы от пользователя факсимильного аппарата старой модели.

Изменение режима обнаружения пауз

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Обнаружение без сигнала, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы сохранить выбор.


Штампование принятых факсов

Штампование принятых факсов

Многофункциональное устройство печатает сведения об отправителе на всех принятых факсах. В заголовке факса можно также ввести собственные сведения, которые будут включены в каждый принятый факс с целью подтверждения даты и времени получения факса. Значением по умолчанию для параметра штампования принятых факсов является Выкл.

Примечание

Этот параметр относится только к тем принятым факсам, которые печатаются многофункциональным устройством.
Включение штампования полученных факсов

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Штамп факсов, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы сохранить выбор.


Настройка режима исправления ошибок факса

Настройка режима исправления ошибок факса

Как правило, многофункциональное устройство следит за сигналами на телефонной линии во время отправки или приема факса. Если во время передачи обнаружена ошибка и параметр исправления ошибок имеет значение Вкл., многофункциональное устройство может потребовать повторно отправить часть факса. По умолчанию значением параметра исправления ошибок является Вкл.

Функцию исправления ошибок следует отключать только в случае возникновения неполадок при отправке или приеме факса, если эти ошибки являются допустимыми. Отключение этого параметра полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

Изменение параметра исправления ошибок

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Все факсы, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Коррекция ошибок, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы сохранить выбор.


Изменение настройки V.34

Изменение настройки V.34

V.34 — это модемный протокол, который используется многофункциональным устройством для передачи факсов. Это мировой стандарт для полнодуплексных модемов, передающих и принимающих информацию по телефонным линиям со скоростью до 33600 бит в секунду (бит/с). По умолчанию значением параметра V.34 является Вкл.

Параметр V.34 следует изменять в случае появления неполадок при отправке или приеме факсимильного сообщения от определенного устройства. Отключение этого параметра полезно в некоторых случаях, например при отправке факса за границу, приеме факса из-за границы или использовании спутникового телефонного соединения.

Чтобы изменить настройку протокола V.34

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Все факсы, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант V.34, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Изменение параметров громкости звука

Изменение параметров громкости звука

Громкость звука факса можно изменить с помощью панели управления. Можно изменить громкость следующих звуков:

● | звуков, которые связаны со входящими и исходящими факсами;
● | звонка для входящих факсов.

По умолчанию значением параметра громкости звуков факса является Тихо.

В этом разделе приводится информация по следующим темам:

  • Изменение громкости звуков факса (монитора линии) (HP LaserJet 3050 «все в одном»)
  • Изменение громкости звуков факса (монитора линии) (HP LaserJet 3055/3390/3392 «все в одном»)
  • Изменение громкости звонка


Изменение громкости звуков факса (монитора линии) (HP LaserJet 3050 «все в одном»)

Изменение громкости звуков факса (монитора линии) (HP LaserJet 3050 «все в одном»)

Чтобы изменить громкость звуков факса в HP LaserJet 3050 «все в одном», выполните следующие действия.

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка громкости, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Громкость линии, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Выкл., Тихо, Средне или Громко.
6. | Для сохранения выбора нажмите клавишу [image] .


Изменение громкости звуков факса (монитора линии) (HP LaserJet 3055/3390/3392 «все в одном»)

Изменение громкости звуков факса (монитора линии) (HP LaserJet 3055/3390/3392 «все в одном»)

Чтобы изменить громкость звуков факса в HP LaserJet 3050 «все в одном», выполните следующие действия.

1. | На панели управления нажмите клавишу Громкость.
2. | С помощью клавиши < или > выберите вариант Выкл., Тихо, Средне или Громко.
3. | Для сохранения выбора нажмите клавишу [image] .


Изменение громкости звонка

Изменение громкости звонка

Когда многофункциональное устройство принимает вызов, оно издает звуковое предупреждение. Продолжительность звонка зависит от продолжительности мелодии, установленной в схеме звонка местной телекоммуникационной компанией. По умолчанию значением параметра громкости звонка является Тихо.

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка громкости, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Громкость звонка, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Выкл., Тихо, Средне или Громко.
6. | Для сохранения выбора нажмите клавишу [image] .


Отчеты и журналы факса

Отчеты и журналы факса

Для печати всех факсимильных журналов и отчетов воспользуйтесь следующими инструкциями.

В этом разделе приводится информация по следующим темам:

  • Печать журнала активности факса
  • Печать отчета о факсимильных вызовах
  • Настройка времени печати отчетов о факсимильных вызовах
  • Включение первой страницы каждого факса в отчет о факсимильных вызовах
  • Печать отчета телефонной книги
  • Печать отчета о кодах оплаты
  • Печать списка заблокированных факсов
  • Печать всех отчетов о факсах


Печать журнала активности факса

Печать журнала активности факса

Журнал активности факса содержит информацию о 40 последних принятых, отправленных или удаленных факсах, а также обо всех ошибках. Журнал активности факса содержит следующую информацию:

● | Все факсы, принятые многофункциональным устройством.
● | Все факсы, отправленные с панели управления.
● | Все факсы, отправленные с помощью драйвера факса.
Печать журнала активности факса

Для печати журнала активности факса выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Журнал активности факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Напечатать журнал. При этом происходит выход из меню параметров и выполняется печать журнала.

Установка автоматической печати журнала активности факса

Вы можете выбрать, нужно ли распечатывать журнал активности факса автоматически после каждых 40 записей. Значением по умолчанию для этого параметра является Вкл. Для настройки автоматической печати журнала активности факса выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Журнал активности факса, а затем нажмите клавишу [image] .
4. | Нажмите один раз клавишу > для выбора варианта Автопечать журнала, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл., а затем нажмите клавишу [image] , чтобы подтвердить выбор.


Печать отчета о факсимильных вызовах

Печать отчета о факсимильных вызовах

Отчет о вызове факса — это краткий отчет о состоянии последнего принятого или отправленного факса.

Печать отчета о факсимильных вызовах

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о передаче факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Напечатать отчет. При этом происходит выход из меню параметров и выполняется печать отчета.

Примечание

Чтобы настроить автоматическую печать отчета о вызовах факса, см. раздел Настройка времени печати отчетов о факсимильных вызовах.


Настройка времени печати отчетов о факсимильных вызовах

Настройка времени печати отчетов о факсимильных вызовах

Многофункциональное устройство можно настроить на печать отчета о вызовах факса в ответ на одно из следующих событий.

● | При каждой ошибке факса (предустановленное значение по умолчанию).
● | При ошибке отправки факса.
● | При ошибке приема факса.
● | После каждого факса.
● | Только после отправки факса.
● | Никогда.
Примечание

Если выбран параметр Никогда, вы не получите уведомления о сбоях факса при передаче, пока не распечатаете журнал активности факса.

Установка времени печати отчетов о факсимильных вызовах

Выполните следующие действия для установки событий, после которых выполняется печать отчета о факсимильных вызовах:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о передаче факса, а затем нажмите клавишу [image] .
4. | Нажмите один раз клавишу > для выбора варианта Печать отчета, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите необходимый параметр, указывающий, в каких случаях следует печатать отчеты о факсимильных вызовах.
6. | Для сохранения выбора нажмите клавишу [image] .

Доступны следующие параметры времени печати.


Включение первой страницы каждого факса в отчет о факсимильных вызовах

Включение первой страницы каждого факса в отчет о факсимильных вызовах

Если этот параметр включен и изображение страницы все еще находится в памяти устройства, отчет о вызовах факса содержит эскиз (уменьшенный до 50 процентов) первой страницы последнего принятого или отправленного факса. По умолчанию значением этого параметра является Вкл.

Включение первой страницы каждого факса в отчет о факсимильных вызовах

Для включения первой страницы каждого факса в отчет о факсимильных вызовах выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о передаче факса, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Включать 1-ую стр., а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы подтвердить выбор.


Печать отчета телефонной книги

Печать отчета телефонной книги

Отчет телефонной книги предоставляет список номеров факсов, соответствующих клавишам «одного нажатия» и записям ускоренного и группового набора.

Печать отчета телефонной книги

Для печати отчета о наборе «одного нажатия», ускоренном и групповом наборе выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о тел. книге, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчета.


Печать отчета о кодах оплаты

Печать отчета о кодах оплаты

Отчет о кодах оплаты представляет собой отпечатанный список всех кодов оплаты факсов, а также общее число факсов по каждому коду.

Примечание

После печати этого отчета вся информация об оплате удаляется.
Печать отчета о кодах оплаты

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет об оплате, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчета.


Печать списка заблокированных факсов

Печать списка заблокированных факсов

Чтобы распечатать список заблокированных номеров факсов, выполните указанные ниже действия. Сведения о блокировании номеров факсов см. в разделе Блокирование и разблокирование номеров факсов.

Печать списка заблокированных факсов

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Список заблокированных факсов, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать списка.


Печать всех отчетов о факсах

Печать всех отчетов о факсах

Используйте данную процедуру для печати сразу всех перечисленных отчетов:

● | журнала активности факса;
● | отчета о наборе «одного нажатия», ускоренном и групповом наборе;
● | отчета о конфигурации;
● | списка заблокированных факсов;
● | отчета об оплате (если этот параметр включен).
Печать всех отчетов о факсах

Чтобы напечатать все отчеты о факсах, выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Все отчеты о факсах, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчетов.


Отправка и прием факсов с помощью компьютера

Отправка и прием факсов с помощью компьютера

В этом разделе приведены основные инструкции по отправке факсов с помощью программного обеспечения, поставляемого в комплекте с многофункциональным устройством. Все остальные вопросы, связанные с программным обеспечением, раскрыты в справке программного обеспечения, которую можно открыть с помощью меню Справка.

Примечание

Программное обеспечение HP для факсов и HP ToolboxFX не поддерживается в операционных системах Windows 98 и Windows Me. Программное обеспечение HP ToolboxFX не поддерживается в Macintosh.

Примечание

Прием факсов с помощью компьютера не поддерживается операционной системой Macintosh.

Электронные документы можно отправлять по факсу с компьютера с учетом следующих требований:

● | Многофункциональное устройство подключено непосредственно к компьютеру или через сеть TCP/IP.
● | Программное обеспечение многофункционального устройства установлено на компьютере.
● | Используется операционная система: Microsoft Windows 2000 или XP, Mac OS X версии 10.3 или Mac OS X версии 10.4.
Чтобы отправить факс с помощью программного обеспечения (операционная система Windows 2000 или XP)

Процедура отправки факсов может быть различной и зависит от технических требований. Ниже приведены наиболее типичные действия:

1. | Щелкните на кнопке Пуск, щелкните на команде Программы (или Все программы в Windows XP), а затем щелкните на команде Hewlett-Packard.
2. | Щелкните на вкладке Многофункциональное устройство HP LaserJet, а затем — на команде Отправка факса. Появится окно программного обеспечения факса.
3. | Введите номер факса одного или нескольких получателей.
4. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД).
5. | Включите титульную страницу. (Это действие не является обязательным.)
6. | Нажмите кнопку Отправить сейчас.

Примечание

Отправить факс можно также с помощью панели инструментов HP ToolboxFX, перейдя в раздел Работа с факсом и нажав кнопку Отправка факса.

Чтобы отправить факс с помощью программного обеспечения (операционная система Mac OS X версии 10.3)

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | Откройте приложение HP Director и щелкните на команде Fax (Факс). Появится окно программного обеспечения факса.
3. | Выберите вариант Fax (Факс) в диалоговом окне Print (Печать).
4. | Введите номер факса одного или нескольких получателей.
5. | Добавьте титульную страницу (это действие не является обязательным).
6. | Щелкните на кнопке Fax (Факс).

Чтобы отправить факс с помощью программного обеспечения (операционная система Mac OS X версии 10.4)

В операционной системе Mac OS X версии 10.4 существует два способа отправки факса с помощью программного обеспечения многофункционального устройства.

Чтобы отправить факс с помощью приложения HP Director, выполните следующие действия.

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | Откройте приложение HP Director, щелкнув на значке в панели Dock, а затем щелкните на команде Fax (Факс). Появится диалоговое окно печати Apple.
3. | В раскрывающемся меню PDF выберите вариант Fax PDF (Факс в формате PDF).
4. | Введите номер факса одного или нескольких получателей в поле To (Кому).
5. | В группе Modem (Модем) выберите многофункциональное устройство.
6. | Щелкните на кнопке Fax (Факс).

Чтобы отправить факс, выполнив печать в драйвер факса, выполните следующие действия.

1. | Откройте документ, который требуется отправить.
2. | Щелкните на меню File (Файл), а затем — на команде Print (Печать).
3. | В раскрывающемся меню PDF выберите вариант Fax PDF (Факс в формате PDF).
4. | Введите номер факса одного или нескольких получателей в поле To (Кому).
5. | В группе Modem (Модем) выберите многофункциональное устройство.
6. | Щелкните на кнопке Fax (Факс).

Чтобы отправить факс с помощью программ независимых производителей, таких как Microsoft Word (для всех операционных систем)

1. | Откройте документ в программе независимого производителя.
2. | Щелкните меню Файл, затем команду Печать.
3. | Выберите драйвер факс-принтера из раскрывающегося списка принтеров. Появится окно программного обеспечения факса.
4. | Пользователи Windows. Выполните шаги со 2 по 5, относящиеся к операционной системе Windows, из раздела Отправка и прием факсов с помощью компьютера. -или- Пользователи Mac. Выполните шаги со 2 по 6, относящиеся к операционной системе Mac OS X версии 10.3 или Mac OS X версии 10.4, из раздела Отправка и прием факсов с помощью компьютера.

Чтобы принимать факсы на компьютер

Чтобы принимать факсы на компьютер, необходимо включить возможность приема факсов в программном обеспечении (см. справку программного обеспечения устройства). Возможность приема факсов на компьютер можно включить только с компьютера. Если по какой-либо причине компьютер становится недоступным, можно использовать описанную ниже процедуру для отключения возможности приема факсов на компьютер с панели управления многофункционального устройства.

1. | Откройте программу HP ToolboxFX.
2. | Выберите вариант HP LaserJet 3050/3055/3390/3392 «все в одном».
3. | Щелкните на кнопке Факс.
4. | Щелкните на кнопке Работа с факсом.
5. | В разделе «Режим приема факса» выберите вариант Прием факсов на данный компьютер.

Чтобы просмотреть факс, принятый на данный компьютер

1. | Откройте программу HP ToolboxFX.
2. | Выберите вариант HP LaserJet 3050/3055/3390/3392 «все в одном».
3. | Щелкните на кнопке Факс.
4. | Щелкните на кнопке Журнал приема факсов.
5. | В столбце «Изображение факса» щелкните на ссылке «Просмотр» для факса, который требуется просмотреть.


Другие способы настройки факса

Другие способы настройки факса

Факсы можно принимать на многофункциональное устройство или компьютер. В общем случае многофункциональное устройство автоматически отвечает на входящие факсы. Однако при изменении состава устройств, подключенных к той же телефонной линии, что и данное многофункциональное устройство, необходимо изменить режим ответа многофункционального устройства на входящие факсы. Инструкции см. в разделе Настройка режима ответа.

Выполните действия, указанные в данном разделе, чтобы управлять факсами, которые приходят на многофункциональное устройство.

В этом разделе приводится информация по следующим темам:

  • Чтобы принимать факсы при появлении тональных сигналов
  • Настройка режима ответа
  • Изменение схемы звонка (характерный звонок)
  • Изменение количества звонков до ответа
  • Отправка факса путем набора номера с дополнительного телефона
  • Изменение настройки обнаружения сигнала линии
  • Прием факсов при использовании общей линии
  • Настройка дополнительного телефона на прием факсов
  • Подключение многофункционального устройства к телефонной линии (HP LaserJet 3050/3055 «все в одном»)
  • Подключение многофункционального устройства к телефонной линии (HP LaserJet 3390/3392 «все в одном»)


Чтобы принимать факсы при появлении тональных сигналов

Чтобы принимать факсы при появлении тональных сигналов

Если на телефонной линии, принимающей как факсимильные, так и голосовые вызовы, при снятии телефонной трубки слышатся факсимильные тоны, можно начать процесс приема факса одним из двух следующих способов:

● | Находясь рядом с устройством, нажмите клавишу Отправить факс на панели управления.
● | Если ведется разговор по любому телефону, подключенному к линии (добавочный телефон), и появляются тональные сигналы факса, многофункциональное устройство должно начать отвечать на вызов автоматически. Если этого не происходит, нажмите последовательно клавиши 1-2-3 на телефонной клавиатуре (только в режиме тонального набора), убедитесь, что слышны сигналы передачи факса, а затем повесьте трубку.
Примечание

Чтобы работал второй способ, для параметра добавочного телефона необходимо выбрать значение ДА. Для проверки или изменения этого параметра см. раздел Настройка дополнительного телефона на прием факсов.


Настройка режима ответа

Настройка режима ответа

В зависимости от ситуации можно выбрать один из двух режимов ответа многофункционального устройства: Автоматически или Вручную. Значением по умолчанию для этого параметра является Автоматически.

● | Автоматически. В этом режиме ответа многофункциональное устройство отвечает на входящие вызовы после указанного числа звонков или при распознавании специальных сигналов факса. Чтобы выбрать число звонков, см. раздел Изменение количества звонков до ответа.
● | Вручную. В этом режиме ответа многофункциональное устройство никогда не ответит на вызовы автоматически. Процесс приема факса должен быть инициализирован либо путем нажатия клавиши Отправить факс на панели управления, либо путем снятия трубки телефона, подключенного к этой линии, и набора цифр 1-2-3 (только в режиме тонального набора).
Примечание

Несмотря на то что большинство пользователей оставляют режим ответа Автоматически, лица, осуществляющие голосовые звонки и набирающие номер факса, услышат факсимильные сигналы в том случае, если телефон не отвечает или если трубка не повешена раньше указанного числа звонков до ответа. Если нужно, чтобы лица, осуществляющие голосовые вызовы, не слышали факсимильные сигналы, выберите параметр Вручную. Но помните, что устройство не будет автоматически отвечать на вызовы, если установлен режим Вручную.

Установка режима ответа

Для установки или изменения режима ответа выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Режим ответа.

На дисплее панели управления отображается указанный параметр режима ответа.


Изменение схемы звонка (характерный звонок)

Изменение схемы звонка (характерный звонок)

Услуга «Схема звонка» или «Характерный звонок» предоставляется некоторыми местными телефонными компаниями. Эта услуга позволяет использовать более одного телефонного номера на одной линии. Каждый телефонный номер имеет уникальную схему звонка, что позволяет пользователю отвечать на голосовые вызовы, а многофункциональному устройству — на факсимильные.

При использовании услуги «Схема звонка», предоставляемой телефонной компанией, необходимо правильно настроить схему звонка многофункционального устройства. Не во всех странах/регионах поддерживается функция уникальных схем звонка. Обратитесь в телефонную компанию и узнайте, поддерживается ли данная услуга в стране/регионе проживания.

Примечание

Если данная услуга отсутствует, а значение параметров мелодии звонка изменяется с Все вызовы на другое, отличное от используемого по умолчанию, то многофункциональное устройство, возможно, не сможет принимать факсы.

Возможными параметрами являются следующие:

● | Все вызовы. Многофункциональное устройство отвечает на все входящие вызовы по данной телефонной линии.
● | Одиночный. Многофункциональное устройство отвечает на все звонки в режиме одиночного звонка.
● | Двойной. Многофункциональное устройство отвечает на все звонки в режиме двойного звонка.
● | Тройной. Многофункциональное устройство отвечает на все звонки в режиме тройного звонка.
● | Двойной и тройной. Многофункциональное устройство отвечает на все звонки в режиме двойного или тройного звонка.
Изменение мелодии звонка для ответа на вызов

Чтобы изменить мелодию звонка для ответа на вызов, выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Тип звонка для ответа, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите нужную схему звонка, а затем нажмите клавишу [image] .
6. | По завершении установки попросите кого-нибудь отправить факс на многофункциональное устройство, чтобы проверить, правильно ли работает служба схемы звонка.


Изменение количества звонков до ответа

Изменение количества звонков до ответа

Если выбран режим ответа Автоматически, параметр числа звонков до ответа определяет количество звонков, после которого многофункциональное устройство будет отвечать на входящий вызов.

Если многофункциональное устройство подключено к линии с автоответчиком, принимающей как факсимильные, так и голосовые вызовы (общая линия), возможно, потребуется настроить число звонков до ответа. Число звонков до ответа для многофункционального устройства должно быть больше, чем число звонков до ответа автоответчика. Это позволит автоответчику отвечать на входящие вызовы и записывать сообщения в случае голосовых вызовов. Когда автоответчик отвечает на вызов, многофункциональное устройство слышит вызов и автоматически отвечает на него, если определяет факсимильные сигналы.

Значение параметра по умолчанию для числа звонков до ответа — пять для США и Канады и два для других стран/регионов.

В этом разделе приводится информация по следующим темам:

  • Использование настройки числа звонков до ответа
  • Установка числа звонков до ответа


Использование настройки числа звонков до ответа

Использование настройки числа звонков до ответа

Используйте следующую таблицу для определения подходящего значения числа звонков до ответа.

Тип телефонной линии | Рекомендованное число звонков до ответа
Выделенная факсимильная линия (принимающая только факсимильные вызовы) | Установите число звонков в пределах диапазона, указанного на дисплее панели управления. (Минимально и максимально допустимое число звонков варьируется в зависимости от страны/региона.)
Одна линия с двумя отдельными номерами и функцией отличительного звонка | Один или два звонка. (Если к другому номеру телефона подключен автоответчик или компьютерная голосовая почта, убедитесь, что в многофункциональном устройстве установлено большее значение числа звонков, чем в автоответчике. См. также раздел Изменение схемы звонка (характерный звонок).)
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) только с одним подключенным телефоном | Пять или более звонков.
Совместно используемая линия (принимающая как факсимильные, так и голосовые звонки) и подключенный автоответчик или компьютер с голосовой почтой | На два звонка больше, чем в автоответчике или в компьютерной голосовой почте.


Установка числа звонков до ответа

Установка числа звонков до ответа

Для установки или изменения числа звонков до ответа выполните следующие действия:

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Звонков до ответа, а затем нажмите клавишу [image] .
5. | С помощью буквенно-цифровых клавиш введите число звонков до ответа и нажмите клавишу [image] .


Отправка факса путем набора номера с дополнительного телефона

Отправка факса путем набора номера с дополнительного телефона

Иногда может потребоваться набрать номер факса с дополнительного телефона, который подключен к той же линии связи, что и многофункциональное устройство. Например, перед отправкой факса на устройство, где установлен ручной режим приема факсов, можно осуществить голосовой вызов, чтобы принимающая сторона знала о передаче факса.

Чтобы отправить факс путем набора номера с дополнительного телефона
Примечание

Телефон следует подключать к порту «telephone» (порт отмечен значком телефона).

1. Загрузите документ во входной лоток устройства автоматической подачи документов (АПД).
Примечание

Планшет сканера (HP LaserJet 3055/3390/3392 «все в одном») при отправке факса с помощью набора номера с дополнительного телефона использовать нельзя.

2. | Снимите трубку телефона, который подключен к той же линии связи, что и многофункциональное устройство. Наберите номер факса, используя телефонную клавиатуру.
3. | При ответе адресата попросите его запустить прием факса на факсимильном аппарате.
4. | Услышав факсимильные сигналы, нажмите клавишу Отправить факс, подождите, пока на дисплее панели управления не появится сообщение Соединение, а затем повесьте трубку.


Изменение настройки обнаружения сигнала линии

Изменение настройки обнаружения сигнала линии

Обычно многофункциональное устройство сразу же начинает набор номера факса. Если многофункциональное устройство и телефон подключены к одной линии, включите параметр обнаружения тонального сигнала. Это предотвратит отправку факса многофункциональным устройством во время использования телефона.

Значением по умолчанию для параметра определения тонального сигнала является Вкл. для Франции и Венгрии и Выкл. для других стран/регионов.

Изменение настройки обнаружения сигнала линии

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите один раз клавишу > для выбора варианта Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Ожидание сигнала в линии, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Прием факсов при использовании общей линии

Прием факсов при использовании общей линии

Факсы можно принимать на многофункциональное устройство или компьютер. В общем случае многофункциональное устройство автоматически отвечает на входящие факсы. Однако при изменении состава устройств, подключенных к той же телефонной линии, что и данное многофункциональное устройство, необходимо изменить режим ответа многофункционального устройства на входящие факсы. Инструкции см. в разделе Настройка режима ответа.

Выполните действия, указанные в данном разделе, чтобы управлять факсами, которые приходят на многофункциональное устройство.

В этом разделе приводится информация по следующим темам:

  • Прием факсов, когда слышны факсимильные тоны


Прием факсов, когда слышны факсимильные тоны

Прием факсов, когда слышны факсимильные тоны

Если на телефонной линии, принимающей как факсимильные, так и голосовые вызовы, при снятии телефонной трубки слышатся факсимильные тоны, можно начать процесс приема факса одним из двух следующих способов.

● | Находясь рядом с устройством, нажмите клавишу Отправить факс на панели управления.
● | Если ведется разговор по любому телефону, подключенному к линии (добавочный телефон), и появляются тональные сигналы факса, многофункциональное устройство должно начать отвечать на вызов автоматически. Если этого не происходит, нажмите последовательно клавиши 1-2-3 на телефонной клавиатуре (только в режиме тонального набора), убедитесь, что слышны сигналы передачи факса, а затем повесьте трубку.
Примечание

Чтобы работал второй способ, для параметра добавочного телефона необходимо выбрать значение ДА. Для проверки или изменения этого параметра см. раздел Настройка дополнительного телефона на прием факсов.


Настройка дополнительного телефона на прием факсов

Настройка дополнительного телефона на прием факсов

Включив этот параметр, можно настроить многофункциональное устройство на прием входящих факсимильных вызовов посредством последовательного нажатия кнопок 1-2-3 на телефонной клавиатуре (только в режиме тонального набора). Значением по умолчанию для этого параметра является Вкл.. Выключайте этот параметр только в том случае, если используется импульсный набор или телефонная станция предоставляет услуги, которые также предусматривают использование последовательного нажатия кнопок 1-2-3. Данная услуга телефонной компании не будет работать в случае ее конфликта с многофункциональным устройством.

Получение факсов с помощью дополнительного телефона

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Добавочный телефон, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] , чтобы сохранить выбор.


Подключение многофункционального устройства к телефонной линии (HP LaserJet 3050/3055 «все в одном»)

Подключение многофункционального устройства к телефонной линии (HP LaserJet 3050/3055 «все в одном»)

Чтобы подключить многофункциональное устройство в розетку, соединяющую две телефонные линии

Чтобы подключить многофункциональное устройство к одиночной или составной телефонной розетке при наличии выделенной линии для вызовов факса и отдельной линии для голосовых вызовов, выполните следующие действия.

1. | Если к розетке уже подключен телефонный кабель, выньте его и отложите в сторону.
2. Если телефонная розетка не имеет встроенного разветвителя, подключите внешний разветвитель Линия1/Линия2 (не входит в комплект поставки HP LaserJet "all-in-one") к телефонной розетке.
Примечание

Возможно использование двух видов разветвителей: Параллельные разветвители (называемые также T-образные разветвители) обеспечивают выход на две телефонные линии с разъема, предназначенного для одного телефонного номера; разветвители типа Линия1/Линия2 обеспечивают выход на две телефонные линии с разъема, предназначенного для двух уникальных телефонных номеров.

Примечание

Не все разветвители совместимы с многофункциональным устройством, и не во всех странах/регионах их можно использовать.
3. Найдите интерфейсные порты факса на задней панели многофункционального устройства.

изображение устройства
4. Возьмите шнур факса, входящий в комплект поставки многофункционального устройства, и подключите один конец этого шнура к порту «line» (порт, который обозначен значком рисунок устройства).

изображение устройства
Примечание

Для обеспечения правильной работы многофункционального устройства необходимо использовать поставляемый с ним кабель факса.
5. | Подключите другой разъем факсимильного кабеля к разъему на разветвителе, используемому для факса.

Примечание

Если не известно, какой разъем разветвителя используется для номера факсимильного аппарата, подключите к одному из разъемов разветвителя телефон и наберите номер факсимильного аппарата. Сигнал «занято» означает, что телефон подключен к разветвителю в разъем, используемый для факсимильного аппарата. Наличие сигнала «вызов» означает, что телефон подключен к разветвителю в разъем, используемый для телефона.

Если к телефонной линии требуется подключить и другие устройства (например, телефон, автоответчик или определитель номера), см. раздел Подключение дополнительных устройств.

Если не требуется подключать дополнительное устройство к телефонной линии, см. раздел Настройка параметров факса.


Подключение многофункционального устройства к телефонной линии (HP LaserJet 3390/3392 «все в одном»)

Подключение многофункционального устройства к телефонной линии (HP LaserJet 3390/3392 «все в одном»)

Чтобы подключить многофункциональное устройство в розетку, соединяющую две телефонные линии

Чтобы подключить многофункциональное устройство к одиночной или составной телефонной розетке при наличии выделенной линии для вызовов факса и отдельной линии для голосовых вызовов, выполните следующие действия.

1. | Если к розетке уже подключен телефонный кабель, выньте его и отложите в сторону.
2. Если телефонная розетка не имеет встроенного разветвителя, подключите внешний разветвитель Линия1/Линия2 (не входит в комплект поставки HP LaserJet "all-in-one") к телефонной розетке.
Примечание

Возможно использование двух видов разветвителей: Параллельные разветвители (называемые также T-образные разветвители) обеспечивают выход на две телефонные линии с разъема, предназначенного для одного телефонного номера; разветвители типа Линия1/Линия2 обеспечивают выход на две телефонные линии с разъема, предназначенного для двух уникальных телефонных номеров.

Примечание

Не все разветвители совместимы с многофункциональным устройством, и не во всех странах/регионах их можно использовать.

3. Найдите интерфейсные порты факса на задней панели многофункционального устройства.

изображение устройства
4. Возьмите шнур факса, входящий в комплект поставки многофункционального устройства, и подключите один конец этого шнура к порту «line» (порт, который обозначен буквой L).

изображение устройства
Примечание

Для обеспечения правильной работы многофункционального устройства необходимо использовать поставляемый с ним кабель факса.
5. | Подключите другой разъем факсимильного кабеля к разъему на разветвителе, используемому для факса.

Примечание

Если не известно, какой разъем разветвителя используется для номера факсимильного аппарата, подключите к одному из разъемов разветвителя телефон и наберите номер факсимильного аппарата. Сигнал «занято» означает, что телефон подключен к разветвителю в разъем, используемый для факсимильного аппарата. Наличие сигнала «вызов» означает, что телефон подключен к разветвителю в разъем, используемый для телефона.

Если к телефонной линии требуется подключить и другие устройства (например, телефон, автоответчик или определитель номера), см. раздел Подключение дополнительных устройств.

Если не требуется подключать дополнительное устройство к телефонной линии, см. раздел Настройка параметров факса.


Подключение дополнительных устройств

Подключение дополнительных устройств

В зависимости от установленных телефонных линий вместе с HP LaserJet "all-in-one" к ним можно подключать дополнительные устройства.

Как правило, к одной телефонной линии можно подключать не более трех устройств. Если к одной телефонной линии подключено слишком много устройств, одно или несколько устройств могут не распознавать входящий вызов. В этом случае отключите одно или несколько устройств.

Примечание

Многофункциональное устройство HP LaserJet нельзя использовать в качестве компьютерного модема. Его нельзя использовать в качестве модема для отправки и получения электронной почты, подключения к Интернету или связи с другими компьютерами.

В этом разделе приводится информация по следующим темам:

  • Использование выделенной факсимильной линии
  • Использование общей телефонной линии
  • Чтобы подключить дополнительные устройства к HP LaserJet 3050/3055 «все в одном»
  • Чтобы подключить дополнительные устройства к HP LaserJet 3390/3392 «все в одном»


Использование выделенной факсимильной линии

Использование выделенной факсимильной линии

Если подключить многофункциональное устройство HP LaserJet к телефонной линии, которая используется только для вызовов факса, может потребоваться подключить следующие устройства.

● | Определитель номера.
● | Модем. Можно подключить компьютерный модем (внешний или внутренний) к факсимильной линии, если ее необходимо использовать для отправки сообщений электронной почты или доступа к сети Интернет, однако в этом случае вы не сможете отправлять и получать факсимильные сообщения.
● | Дополнительный телефон. К факсимильной линии можно подключить дополнительный телефон, если необходимо осуществлять исходящие вызовы по факсимильной линии.

Нельзя подключать следующие устройства.

● Автоответчик или компьютерную голосовую почту. Если используется голосовая почта на компьютере, необходимо подключить модем (внешний или внутренний) к выделенной голосовой линии. После этого можно использовать выделенную голосовую линию для подключения к Интернету и получения голосовых сообщений.


Использование общей телефонной линии

Использование общей телефонной линии

Если многофункциональное устройство подключено к телефонной линии, которая предназначена для вызовов факса и голосовых вызовов, или если существует одна телефонная линия, которая предназначена для двух номеров телефона и службы «Схема звонка», может потребоваться подключить следующие устройства.

● | Определитель номера.
● | Модем. Можно подключить компьютерный модем (внешний или внутренний) к совместно используемой линии, если ее необходимо использовать для отправки сообщений электронной почты или доступа к сети Интернет, однако в этом случае нельзя отправлять и получать факсимильные сообщения.
● | Дополнительный телефон. Можно подключить телефон к совместно используемой линии, если по этой линии необходимо осуществлять голосовое взаимодействие.
● | Автоответчик или компьютер с голосовой почтой. Необходимо подключить эти устройства к той же телефонной розетке, к которой подключено многофункциональное устройство, и убедиться, что разные устройства не мешают друг другу.
Примечание

Можно подключить устройства к другой телефонной розетке этой же телефонной линии (например, находящейся в другой комнате). Однако эти устройства могут вступать в конфликты с факсом и друг с другом.


Чтобы подключить дополнительные устройства к HP LaserJet 3050/3055 «все в одном»

Чтобы подключить дополнительные устройства к HP LaserJet 3050/3055 «все в одном»

Подключите дополнительные устройства в описанном ниже порядке. Выходной порт каждого устройства подключен к входному порту следующего, в результате чего образуется «цепь». Если не требуется подключать какое-нибудь устройство, пропустите соответствующий пункт и перейдите к следующему.

Примечание

Не подключайте более трех устройств к одной телефонной линии.

1. | Отключите шнур питания от всех устройств, которые требуется подключить.
2. | Если многофункциональное устройство все еще не подключено к телефонной линии, перед продолжением см. раздел Подключение многофункционального устройства к телефонной линии (HP LaserJet 3050/3055 «все в одном»). Многофункциональное устройство уже должно быть включено в телефонную розетку.
3. Найдите интерфейсные порты факса на задней панели многофункционального устройства.

изображение устройства
4. Удалите пластмассовую заглушку из порта «telephone» (порт помечен значком телефона).

изображение устройства
5. Чтобы подключить внутренний или внешний модем к компьютеру, подключите один конец телефонного провода к порту «telephone» многофункционального устройства (порт, обозначенный значком телефона). Подключите другой конец провода к порту «line» модема.

изображение устройства

изображение устройства
Примечание

На некоторых модемах имеется второй порт «line» для подключения к выделенной голосовой линии. Если у модема имеется два порта «line», см. документацию для модема, чтобы убедиться в правильности выбора порта «line».

6. Чтобы подключить определитель номера, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» определителя номера.

изображение устройства
7. Чтобы подключить автоответчик, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» автоответчика.

изображение устройства
8. Чтобы подключить телефон, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» телефона.

изображение устройства
9. | Закончив подключение дополнительных устройств, подключите все устройства к их источникам питания.


Чтобы подключить дополнительные устройства к HP LaserJet 3390/3392 «все в одном»

Чтобы подключить дополнительные устройства к HP LaserJet 3390/3392 «все в одном»

Подключите дополнительные устройства в описанном ниже порядке. Выходной порт каждого устройства подключен к входному порту следующего, образуя «цепь». Если не требуется подключать какое-нибудь устройство, пропустите его и перейдите к следующему.

Примечание

Не подключайте более трех устройств к одной телефонной линии.

1. | Отключите шнур питания от всех устройств, которые требуется подключить.
2. | Если многофункциональное устройство все еще не подключено к телефонной линии, перед продолжением см. раздел Подключение многофункционального устройства к телефонной линии (HP LaserJet 3390/3392 «все в одном»). Многофункциональное устройство уже должно быть включено в телефонную розетку.
3. Удалите пластмассовую заглушку из порта «telephone» (порт помечен значком телефона).

изображение устройства
4. Чтобы подключить внутренний или внешний модем к компьютеру, подключите один конец телефонного провода к порту «telephone» многофункционального устройства. Подключите другой конец телефонного провода к порту «line» модема.

изображение устройства

изображение устройства
Примечание

На некоторых модемах имеется второй порт «line» для подключения к выделенной голосовой линии. Если у Вашего модема есть два порта «line», см. документацию модема, чтобы определить правильный порт «line» для подключения.

5. Чтобы подключить определитель номера, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» определителя номера.

изображение устройства
6. Чтобы подключить автоответчик, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» автоответчика.

изображение устройства
7. Чтобы подключить телефон, подключите телефонный шнур к порту «telephone» предыдущего устройства. Подключите другой конец телефонного провода к порту «line» телефона.

изображение устройства
8. | Закончив подключение дополнительных устройств, подключите все устройства к их источникам питания.
9. | Закройте левую панель и дверцу доступа к картриджу. Закрывая левую панель, убедитесь, что телефонный кабель проходит через верхнюю прорезь в панели.


Копирование
Копирование

Копирование

Примечание

Инструкции по использованию планшетного сканера не относятся к HP LaserJet 3050 «все в одном». При работе с HP LaserJet 3050 «все в одном» используйте устройство автоматической подачи документов (АПД).

  • Запуск задания копирования
  • Отмена задания копирования
  • Настройка качества копирования
  • Настройка параметра контрастности (светлее/темнее)
  • Уменьшение или увеличение копий
  • Изменение числа копий
  • Изменение параметра сортировки копий
  • Копирование на носители различных типов и форматов
  • Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)
  • Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)
  • Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)
  • Изменение выбора лотка (HP LaserJet 3390/3392 «все в одном»)
  • Копирование фотографий или книг (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)
  • Просмотр параметров копирования (относится только к HP LaserJet 3390/3392 «все в одном»)


Запуск задания копирования

Запуск задания копирования

Примечание

Клавиши факса на HP LaserJet 3052 «все в одном» отсутствуют. Панель управления, показанная на рисунке, относится к HP LaserJet 3055 «все в одном».

Чтобы выполнить копирование с помощью многофункционального устройства, следуйте приведенным ниже инструкциям.

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД). Загрузите документы во входной лоток АПД модели HP LaserJet 3050 «все в одном» лицевой стороной вниз или во входной лоток АПД модели HP LaserJet 3052/3055/3390/3392 «все в одном» лицевой стороной вверх. Рекомендуем использовать АПД при копировании многостраничных документов. или Поместите документ на планшет сканера (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»). Документы необходимо размещать лицевой стороной вниз (по одной странице за один раз), придвинув левый верхний угол документа к правому нижнему углу стекла.
2. | Чтобы начать копирование, нажмите клавишу Начать копирование на панели управления многофункционального устройства.
3. | Повторите процесс для каждой копии.

Более подробные сведения о загрузке документов на планшет сканера или во входной лоток устройства АПД см. в разделе Загрузка документов для отправки факсов, копирования или сканирования.

Примечание

Если один документ загружен во входной лоток устройства АПД, а другой документ находится на планшете сканера, многофункциональное устройство автоматически сканирует документ из устройства АПД.


Отмена задания копирования

Отмена задания копирования

Для отмены задания копирования на панели управления многофункционального устройства нажмите клавишу Отмена. Если в настоящий момент обрабатываются несколько заданий (больше одного), при нажатии клавиши Отмена удаляется то задание, которое отображается на дисплее панели управления многофункционального устройства.

Примечание

В случае отмены задания копирования уберите оригинал с планшета сканера или из устройства автоматической подачи документов.


Настройка качества копирования

Настройка качества копирования

Существуют пять параметров качества копирования: Черновик, Текст, Смешанный, Фотопленка и Рисунок.

Параметром качества копирования по умолчанию является Текст. Этот параметр является наиболее оптимальным для документов, содержащих в основном текст.

Чтобы улучшить качество копии, при копировании фотографии или графического изображения можно выбрать параметр Фотопленка для фотографий или параметр Рисунок для графических изображений. Для документов, в которых содержится не только текст, но и графические изображения, выберите параметр Смешанный.

Если нужно сэкономить тонер, а качество печати не играет важной роли, выберите режим Черновик.

Настройка качества копирования для текущего задания

1. | На панели управления многофункционального устройства нажмите клавишу Качество, чтобы отобразить текущий параметр качества копирования.
2. | С помощью клавиши < или > выполните прокрутку параметров качества для их просмотра.
3. Выберите параметр, а затем нажмите клавишу Начать копирование для сохранения выбора и немедленного запуска задания копирования; или клавишу [image] для сохранения выбора без запуска задания.
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Настройка качества копирования по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Качество по умолчанию.
4. | С помощью клавиши < или > выполните прокрутку параметров для их просмотра.
5. | Для сохранения выбора нажмите клавишу [image] .


Настройка параметра контрастности (светлее/темнее)

Настройка параметра контрастности (светлее/темнее)

С помощью параметра контрастности можно изменять яркость копирования, делая изображение светлее или темнее. Используйте следующую процедуру, чтобы изменить контрастность только для текущего задания копирования.

Настройка параметра контрастности для текущего задания

1. | Для просмотра текущего значения контрастности нажмите клавишу Контраст на панели управления многофункционального устройства.
2. | С помощью клавиши < или > настройте параметр. Переместите бегунок влево для получения копии светлее оригинала или вправо, чтобы получить копию темнее оригинала.
3. Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image].
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Настройка параметра контрастности по умолчанию
Примечание

Параметр яркости по умолчанию влияет на все задания копирования.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Светлый/темный по ум., а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > настройте параметр. Переместите бегунок влево для получения всех копий светлее оригинала или вправо, чтобы получить все копии темнее оригинала.
5. | Для сохранения выбора нажмите клавишу [image] .


Уменьшение или увеличение копий

Уменьшение или увеличение копий

Многофункциональное устройство может в четыре раза увеличивать и уменьшать документы относительно оригинала.

Параметры уменьшения и увеличения
● | Оригинал=100%
● | Lgl > Ltr=78%
● | Lgl > A4=83%
● | A4 > Ltr=94%
● | Ltr > A4=97%
● | Вся страница=91%
● | По размеру страницы (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)
● | 2 страницы/лист
● | 4 страницы/лист
● | Нестандартный: 25-400%
Примечание

При использовании параметра По размеру страницы копирование выполняется только с помощью планшета сканера.

При использовании параметра 2 страницы/лист или 4 страницы/лист копирование выполняется только с помощью устройства автоматической подачи документов (АПД). Кроме того, после выбора параметра 2 страницы/лист или 4 страницы/лист необходимо выбрать ориентацию страницы (книжную или альбомную).

В этом разделе приводится информация по следующим темам:

  • Настройка формата копии


Настройка формата копии

Настройка формата копии

Уменьшение или увеличение копий для текущего задания

1. | На панели управления многофункционального устройства нажмите клавишу Уменьшение/Увеличение.
2. Выберите формат, до которого нужно уменьшить или увеличить копии в данном задании.
Примечание

При выборе параметра Нестандартный: 25-400% укажите процентное отношение с помощью алфавитно-цифровых клавиш.

При выборе параметра 2 страницы/лист или 4 страницы/лист выберите ориентацию (книжную или альбомную).

3. | Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image].

Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Необходимо изменить формат носителя по умолчанию во входном лотке, чтобы он соответствовал формату выводимого изображения, иначе часть изображения на копии может быть обрезана.

Чтобы выбрать формат копии по умолчанию
Примечание

Размер копии по умолчанию — это такой размер, до которого обычно уменьшаются или увеличиваются копии. При выполнении копирования без изменения значения по умолчанию для параметра Оригинал=100% все копии будут выполняться в том же формате, что и исходный документ.

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Масштаб по умолчанию, а затем нажмите клавишу [image].
4. С помощью клавиши < или > выберите формат, до которого следует обычно уменьшать или увеличивать копии.
Примечание

При выборе параметра Нестандартный: 25-400% укажите в процентах формат оригинала, который обычно используется для копий.

При выборе параметра 2 страницы/лист или 4 страницы/лист выберите ориентацию (книжную или альбомную).

5. | Для сохранения выбора нажмите клавишу [image].


Изменение числа копий

Изменение числа копий

Вы можете выбрать число копий по умолчанию в диапазоне значений от 1 до 99.

Чтобы изменить количество копий для текущего задания (HP LaserJet 3050 «все в одном»)

1. На панели управления многофункционального устройства с помощью буквенно-цифровых клавиш введите число копий (от 1 до 99) для текущего задания.
2. Для запуска задания копирования нажмите клавишу Начать копирование.
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Чтобы изменить количество копий для текущего задания (HP LaserJet 3052/3055/3390/3392 «все в одном»)

1. | На панели управления многофункционального устройства нажмите клавишу Число копий.
2. | С помощью буквенно-цифровых клавиш введите число копий (от 1 до 99), которое требуется для текущего задания.
3. Для запуска задания копирования нажмите клавишу Начать копирование.
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Чтобы изменить число копий по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Число копий по ум., а затем нажмите клавишу [image].
4. | С помощью буквенно-цифровых клавиш введите число копий (от 1 до 99), которое требуется для значения по умолчанию.
5. Для сохранения выбора нажмите клавишу [image].
Примечание

Значение по умолчанию для числа копий — 1.


Изменение параметра сортировки копий

Изменение параметра сортировки копий

Можно настроить многофункциональное устройство таким образом, чтобы оно автоматически выполняло сортировку нескольких копий по наборам. Например, если включена автоматическая сортировка копий и требуется сделать две копии трех страниц, страницы будут напечатаны в следующем порядке: 1,2,3,1,2,3. Если автоматическая сортировка выключена, страницы будут напечатаны в следующем порядке: 1,1,2,2,3,3.

Чтобы использовать автоматическую сортировку, формат оригинального документа должен поместиться в память. Если он не помещается, многофункциональное устройство печатает одну копию и выводит сообщение с уведомлением об изменении. В подобных случаях можно использовать один из следующих способов для завершения задания.

● | Разделите задание на небольшие части, содержащие меньшее число страниц.
● | Делайте только одну копию документа за один раз.
● | Выключите автоматическую сортировку.

Выбранный параметр сортировки действует для всех копий до тех пор, пока он не будет изменен.

Чтобы изменить параметры сортировки копий для текущего задания (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)
Примечание

При работе с многофункциональным устройством HP LaserJet 3050 для использования функции сортировки копий измените параметр сортировки, установленный по умолчанию.

1. | На панели управления многофункционального устройства нажмите клавишу Отсортировать.
2. | С помощью клавиши < или > выберите вариант Вкл. или Выкл.
3. | Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image] .

Чтобы изменить параметр сортировки копий по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image].
3. | Нажмите клавишу [image], чтобы выбрать вариант Разбор по умолчанию.
4. | С помощью клавиши < или > выберите Вкл. или Выкл.
5. Для сохранения выбора нажмите клавишу [image].
Примечание

Значением по умолчанию для параметра автоматической сортировки копий является Вкл.

Если сортировка копий включена, на панели управления горит индикатор Отсортировать.


Копирование на носители различных типов и форматов

Копирование на носители различных типов и форматов

В зависимости от страны/региона, в которой была совершена покупка, многофункциональное устройство может печатать копии на бумаге формата Letter или A4. Формат и тип носителя, который используется при копировании во время текущего задания или для всех заданий копирования, можно изменить.

Параметры формата носителя
● | Letter
● | Legal
● | A4
Параметры типа носителя
● | Обычная
● | Печатный бланк
● | Фирменный бланк
● | Прозрачная пленка
● | Перфорированная
● | Этикетки
● | Высококачественная
● | Вторичная
● | Цветное
● | Светлый
● | Плотная
● | Карточки
● | Конверт
● | Калька
● | Грубая бумага
Чтобы изменить формат и тип носителя для текущего задания (HP LaserJet 3052/3055/3390/3392 «все в одном»)
Примечание

При работе с многофункциональным устройством HP LaserJet 3050 для изменения формата и типа носителя измените параметры формата и типа носителя, заданные по умолчанию.

1. | На панели управления многофункционального устройства нажмите клавишу Бумага.
2. | С помощью клавиши < или > выберите формат носителя, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите тип носителя, а затем нажмите клавишу [image] .
4. | Нажмите клавишу Начать копирование.

Чтобы изменить параметр формата носителя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Формат бумаги по ум., а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите формат носителя, а затем нажмите клавишу [image] .
6. | Для сохранения выбора нажмите клавишу [image] .

Чтобы изменить параметр типа носителя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка системы, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Тип бумаги по умолчанию, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите тип носителя, а затем нажмите клавишу [image] .
6. | Для сохранения выбора нажмите клавишу [image] .


Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)

Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)

Чтобы скопировать многостраничную стопку двусторонних документов (HP LaserJet 3050 «все в одном»)

В результате этой процедуры копии будут напечатаны на одной стороне и должны быть отсортированы вручную.

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вниз; при этом верхняя часть страницы направлена в устройство АПД. Иллюстрация процедуры
2. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с нечетными номерами.
3. | Извлеките стопку из выходного приемника устройства АПД и переложите ее в лоток АПД, положив последнюю страницу лицевой стороной вниз, верхним краем по направлению к устройству АПД. Иллюстрация процедуры
4. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с четными номерами.
5. | Рассортируйте распечатанные копии по четным и нечетным номерам. Иллюстрация процедуры


Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)

Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)

Чтобы скопировать многостраничную стопку двусторонних документов (многофункциональное устройство 3052/3055)

В результате этой процедуры копии будут напечатаны на одной стороне и должны быть отсортированы вручную.

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена в устройство АПД. Иллюстрация процедуры
2. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с нечетными номерами.
3. | Извлеките стопку из выходного приемника устройства АПД и переложите ее в лоток АПД, положив последнюю страницу лицевой стороной вверх, верхним краем по направлению к устройству АПД. Иллюстрация процедуры
4. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с четными номерами.
5. | Рассортируйте распечатанные копии по четным и нечетным номерам. Иллюстрация процедуры


Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)

Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)

Чтобы использовать двустороннюю печать для получения различных результатов, используйте кнопку Двусторонняя на дисплее панели управления.

Примечание

Значение по умолчанию — 1–1. Если используется другое значение, на панели управления включается индикатор Двусторонняя.

Значения параметра Двусторонняя
Тип документа | Значение параметра Двусторонняя | Копии на выходе | Состояние индикатора Двусторонняя
Односторонний | 1–1 | Односторонние | Не горит
Односторонний | 1–2 | Двусторонние | Горит
Двусторонний | 2–2 | Двусторонние | Горит

Чтобы получить двусторонние копии из односторонних документов

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена к устройству АПД.
2. | На панели управления многофункционального устройства нажмите клавишу Двусторонняя.
3. | С помощью клавиши < или > выберите вариант Копирование 1 на 2, а затем нажмите клавишу [image] .
4. | Нажмите клавишу Начать копирование.

Чтобы получить двусторонние копии из двусторонних документов

1. Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена к устройству АПД.
Примечание

Двустороннее копирование с помощью планшетного сканера не поддерживается.

Иллюстрация процедуры
2. | На панели управления многофункционального устройства нажмите клавишу Двусторонняя.
3. | С помощью клавиши < или > выберите вариант Копирование 2 на 2, а затем нажмите клавишу [image].
4. | Нажмите клавишу Начать копирование.

Чтобы изменить значение параметра Двусторонняя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Двусторонняя по умолчанию, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите значение, которое требуется использовать для автоматической двусторонней печати при копировании документов.
5. | Для сохранения выбора нажмите клавишу [image] .


Изменение выбора лотка (HP LaserJet 3390/3392 «все в одном»)

Изменение выбора лотка (HP LaserJet 3390/3392 «все в одном»)

Многофункциональное устройство настроено таким образом, что оно автоматически загружает носитель из лотков, в которые он загружен. Многофункциональное устройство всегда загружает носитель из приоритетного входного лотка (лоток 1), если в нем есть носитель. Если носитель в лотке 1 отсутствует, многофункциональное устройство пытается загрузить носитель из лотка 3, если он установлен, а затем из лотка 2.

Чтобы указать, какой лоток следует использовать, можно изменить выбор лотка. Существующие варианты — Автовыбор, Лоток 1, Лоток 2 и Лоток 3.

Примечание

Значение Лоток 3 доступно, если установлен лоток 3.

Чтобы изменить выбор лотков для текущего задания

1. | На панели управления многофункционального устройства нажмите клавишу Выбор лотка.
2. | С помощью клавиши < или > выберите лоток, который следует использовать.
3. | Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image] .

Чтобы изменить выбор лотка по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Выбор лотка по ум., а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите нужное значение, а затем нажмите клавишу [image] .


Копирование фотографий или книг (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)

Копирование фотографий или книг (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)

Копирование фотографий
Примечание

Для копирования фотографий следует использовать планшет сканера HP LaserJet 3052/3055/3390/3392 «все в одном», а не устройство автоматической подачи документов (АПД).

1. | Поднимите крышку и поместите фотографию на планшет сканера изображением вниз, придвинув левый верхний угол фотографии к правому нижнему углу стекла. Иллюстрация процедуры
2. | Аккуратно закройте крышку.
3. | Нажмите клавишу Начать копирование.

Чтобы скопировать книгу

1. | Поднимите крышку и положите книгу на планшет сканера страницей, которую нужно скопировать, к нижнему правому углу стекла. Иллюстрация процедуры
2. | Аккуратно закройте крышку. Иллюстрация процедуры
3. | Слегка нажмите на крышку, чтобы прижать книгу к поверхности планшета сканера. Иллюстрация процедуры
4. | Нажмите клавишу Начать копирование.


Просмотр параметров копирования (относится только к HP LaserJet 3390/3392 «все в одном»)

Просмотр параметров копирования (относится только к HP LaserJet 3390/3392 «все в одном»)

Параметры копирования для текущего задания можно просмотреть с помощью клавиши Текущие параметры.

Чтобы просмотреть параметры копирования

1. | Нажмите клавишу Текущие параметры, чтобы просмотреть текущий параметр для двустороннего копирования.
2. | Продолжайте нажимать клавишу Текущие параметры, чтобы прокрутить список параметров для текущего задания копирования. Параметры должны появляться в следующем порядке: двустороннее копирование, уменьшение/увеличение, качество копии, количество копий, исходный лоток, формат носителя, тип носителя, сортировка и контрастность. -или- С помощью клавиши < или > при необходимости измените значение параметра, а затем нажмите клавишу [image] .
3. | Повторите действие 2, чтобы просмотреть оставшиеся параметры копирования и при необходимости изменить их.


Сканирование
Сканирование

Сканирование

  • Знакомство со способами сканирования
  • Сканирование с помощью панели управления многофункционального устройства (Windows)
  • Сканирование с помощью программы HP LaserJet Scan (Windows)
  • Сканирование с помощью многофункционального устройства и программы HP Director (Macintosh)
  • Отмена задания сканирования
  • Сканирование с помощью другого программного обеспечения
  • Сканирование фотографии или книги
  • Сканирование с помощью программы оптического распознавания символов (OCR)
  • Разрешение и цветопередача сканера
  • Чтобы очистить стекло сканера


Знакомство со способами сканирования

Знакомство со способами сканирования

Существует несколько способов сканирования документа.

● | Сканирование с помощью многофункционального устройства. Сканирование можно запустить непосредственно на многофункциональном устройстве с помощью клавиш сканирования на панели управления устройства. Клавишу Сканировать в можно запрограммировать на сканирование в папку (только для Windows) или в сообщение электронной почты. Дополнительные сведения см. в разделе Сканирование с помощью панели управления многофункционального устройства (Windows) или Сканирование с помощью многофункционального устройства и программы HP Director (Macintosh).
● | Сканирование с компьютера с помощью программы HP LaserJet Scan (Windows). В группе программ Hewlett-Packard выберите команду Сканирование, чтобы запустить программу HP LaserJet Scan. См. раздел Сканирование с помощью программы HP LaserJet Scan (Windows). Если многофункциональное устройство подключено непосредственно к компьютеру, для открытия программы HP LaserJet Scan можно нажать клавишу Сканировать на панели управления многофункционального устройства.
● | Сканирование с помощью программы HP Director (Macintosh). Щелкните на значке HP Director, расположенном на панели Dock. См. раздел Сканирование с помощью многофункционального устройства и программы HP Director (Macintosh).
● | Сканирование с помощью программного обеспечения, совместимого с TWAIN. Данное многофункциональное устройство является совместимым с TWAIN и работает с программами Windows и Macintosh, которые поддерживают TWAIN-совместимые сканирующие устройства. Дополнительные сведения см. в разделе Сканирование с помощью другого программного обеспечения.
● | Сканирование с помощью программного обеспечения, совместимого с Windows Imaging Application (WIA). Данное многофункциональное устройство является совместимым с WIA и работает с программами Windows, которые поддерживают WIA-совместимые сканирующие устройства. Дополнительные сведения см. в разделе Сканирование с помощью другого программного обеспечения.
Примечание

Для ознакомления и использования программы распознавания текста установите программу Readiris с компакт-диска программного обеспечения. Программа распознавания текста также называется программой оптического распознавания символов (OCR).


Сканирование с помощью панели управления многофункционального устройства (Windows)

Сканирование с помощью панели управления многофункционального устройства (Windows)

Примечание

Сканирование с помощью панели управления многофункционального устройства возможно только в случае полной установки программного обеспечения. Чтобы выполнить сканирование с помощью клавиш «Сканировать в» или «Сканировать», необходимо запустить панель инструментов HP ToolboxFX.

Примечание

В случаях, когда многофункциональное устройство подключено непосредственно к компьютеру, некоторые назначения для сканирования заданы по умолчанию. В случаях, когда многофункциональное устройство подключено через сеть, функция сканирования с помощью панели управления многофункционального устройства отключена.

Примечание

Наилучшее качество сканирования достигается при загрузке оригиналов на планшет сканера (устройство HP LaserJet 3052/3055/3390/3392 «все в одном»), а не во входной лоток устройства автоматической подачи документов (АПД).

Подключенный к многофункциональному устройству компьютер должен быть включен.

В этом разделе приводится информация по следующим темам:

  • Программирование клавиши Сканировать в многофункционального устройства
  • Чтобы создать, изменить или удалить назначения
  • Сканирование в сообщение электронной почты
  • Сканирование в файл
  • Сканирование в другие программы


Программирование клавиши Сканировать в многофункционального устройства

Программирование клавиши Сканировать в многофункционального устройства

Примечание

Прежде чем использовать клавишу Сканировать в, ее необходимо запрограммировать. Если многофункциональное устройство подключено непосредственно к компьютеру, некоторые назначения запрограммированы по умолчанию.

Чтобы запрограммировать клавишу Сканировать в

1. В группе программ Hewlett-Packard выберите команду Сканирование, чтобы запустить программу HP LaserJet Scan.
Примечание

Если многофункциональное устройство подключено непосредственно к компьютеру, нажатие клавиши Сканировать на многофункциональном устройстве также приведет к открытию программы HP LaserJet Scan.

2. | Щелкните на кнопке Настройка, чтобы открыть мастер настройки клавиши Сканировать в.
3. | Выберите вариант Изменять назначения отображаемые на панели управления многофункционального устройства при нажатии клавиши «Сканировать в» и щелкните на кнопке Далее.
4. | Отметьте флажок Разрешить сканирование нажатием кнопки Сканировать в на многофункциональном устройстве.
5. Выберите назначения, перемещая их из окна Компьютер (левое окно) в окно Многофункциональное устройство (правое окно).
Примечание

В окне Многофункциональное устройство могут присутствовать элементы, настроенные другими компьютерами, подключенными к многофункциональному устройству. Эти элементы изменить нельзя.

Примечание

Щелкните на кнопке Создать, чтобы создать новое назначение.

6. | Щелкните на кнопке Обновить.


Чтобы создать, изменить или удалить назначения

Чтобы создать, изменить или удалить назначения

1. В группе программ Hewlett-Packard выберите команду Сканирование, чтобы запустить программу HP LaserJet Scan.
Примечание

Если многофункциональное устройство подключено непосредственно к компьютеру, нажатие клавиши Сканировать на многофункциональном устройстве также приведет к открытию программы HP LaserJet Scan.

2. Щелкните на кнопке Настройка, а затем следуйте инструкциям на экране.
● | Создать новое назначение. Создайте новое назначение с помощью мастера параметров.
● | Изменить существующее назначение. Выберите существующее назначение и воспользуйтесь мастером параметров, чтобы изменить его.
● | Удалить назначение. Выберите существующее назначение и удалите его после подтверждения удаления.


Сканирование в сообщение электронной почты

Сканирование в сообщение электронной почты

Сканирование в сообщение электронной почты работает с любой программой электронной почты, которая поддерживает протокол Messaging Application Programming Interface (MAPI). Многие версии популярных программ электронной почты совместимы с MAPI. Чтобы определить, совместима ли программа с протоколом MAPI, см. информацию о технической поддержке в программе электронной почты.

Примечание

Чтобы использовать эту функцию в Windows, перед началом сканирования в сообщение электронной почты необходимо запрограммировать назначение электронной почты в программе настройки сканирования. См. раздел Программирование клавиши Сканировать в многофункционального устройства. В операционных системах Macintosh эту функцию можно настроить с помощью вкладки Monitor Device (Управление устройством). См. электронную справку программы HP Director.

1. | Поместите оригиналы для сканирования лицевой стороной вверх во входной лоток устройства автоматической подачи документов (АПД). Отрегулируйте направляющие носителя по размеру оригиналов. -или- Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите назначение электронной почты.
4. | Нажмите клавишу Сканировать или [image] , чтобы присоединить отсканированный документ к новому сообщению электронной почты.


Сканирование в файл

Сканирование в файл

Для выполнения сканирования в файл с помощью клавиши Сканировать в, расположенной на панели управления многофункционального устройства, используйте следующие инструкции.

Примечание

Чтобы использовать эту функцию в Windows, перед началом сканирования в файл необходимо запрограммировать назначение в программе настройки сканирования. См. раздел Программирование клавиши Сканировать в многофункционального устройства.

1. | Загрузите оригиналы, которые необходимо отсканировать, во входной лоток устройства автоматической подачи документов (АПД) лицевой стороной вверх, верхним краем документа вперед, и отрегулируйте направляющие. -или- Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите назначение в виде файла.
4. | Нажмите клавишу Сканировать или [image] , чтобы отсканировать документ в файл.


Сканирование в другие программы

Сканирование в другие программы

Для выполнения сканирования в программу с помощью клавиши Сканировать в на панели управления многофункционального устройства используйте следующие инструкции.

1. | Загрузите оригиналы, которые необходимо отсканировать, во входной лоток устройства автоматической подачи документов (АПД) лицевой стороной вверх, верхним краем документа вперед, и отрегулируйте направляющие. -или- Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите назначение в виде программы.
4. | Нажмите клавишу Сканировать или [image] , чтобы открыть отсканированный документ в выбранной программе.


Сканирование с помощью программы HP LaserJet Scan (Windows)

Сканирование с помощью программы HP LaserJet Scan (Windows)

1. В группе программ Hewlett-Packard выберите команду Сканирование, чтобы запустить программу HP LaserJet Scan.
Примечание

Программу HP LaserJet Scan можно также запустить нажатием клавиши «Сканировать» на панели управления многофункционального устройства.

2. Выберите действие, которое необходимо выполнить.
● | Выберите назначение, чтобы начать сканирование немедленно.
● | Выберите вариант Сканировать после указания параметров, чтобы указать дополнительные параметры перед началом сканирования.
● | Выберите вариант Настройка устройства, чтобы запрограммировать клавишу «Сканировать в».
3. Щелкните на кнопке OK.
Примечание

Кнопка OK должна указывать на действие, которое требуется выполнить.


Сканирование с помощью многофункционального устройства и программы HP Director (Macintosh)

Сканирование с помощью многофункционального устройства и программы HP Director (Macintosh)

Дополнительную информацию по описанным в данном разделе задачам и параметрам см. в интерактивной справке программы HP Director.

Более подробные инструкции по загрузке оригиналов на планшет сканера или во входной лоток устройства автоматической подачи документов (АПД) см. в разделе Загрузка документов для отправки факсов, копирования или сканирования.

В этом разделе приводится информация по следующим темам:

  • Сканирование в сообщение электронной почты
  • Сканирование в файл
  • Сканирование в приложение
  • Использование постраничного сканирования


Сканирование в сообщение электронной почты

Сканирование в сообщение электронной почты

1. | Поместите оригиналы для сканирования лицевой стороной вверх во входной лоток устройства автоматической подачи документов (АПД). Отрегулируйте направляющие носителя по размеру оригиналов. -или- Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите программу электронной почты, например Apple Mail.
4. | Нажмите Сканировать. Выполняется сканирование оригинала. На компьютере будет открыта программа электронной почты, выбранная в действии 3. Откроется пустое сообщение электронной почты с отсканированным документом в виде вложения.
5. | Введите получателя сообщения электронной почты, добавьте текст сообщения или другое вложение и отправьте сообщение.


Сканирование в файл

Сканирование в файл

1. | Поместите оригиналы для сканирования лицевой стороной вверх во входной лоток устройства автоматической подачи документов (АПД). Отрегулируйте направляющие носителя по размеру оригиналов. -или- Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | Если многофункциональное устройство подключено непосредственно к компьютеру, после загрузки сканируемого документа во входной лоток устройства автоматической подачи документов откроется программа HP Director. -или- При сканировании с помощью планшетного сканера (или если программа HP Director не запустилась автоматически) щелкните на значке HP Director, расположенном на панели Dock.
3. | В программе HP Director щелкните на кнопке Scan (Сканирование).
4. | Щелкните на команде Select Destination (Выбрать назначение).
5. | В раскрывающемся меню щелкните на команде Save to file (Сохранить в файл) и введите имя файла.
6. | Щелкните на кнопке Save (Сохранить).
7. | Щелкните на кнопке Done (Готово), чтобы закрыть программу HP LaserJet Scan.


Сканирование в приложение

Сканирование в приложение

При сканировании в приложение сканирование выполняется с помощью самой программы. Любая TWAIN-совместимая программа может сканировать изображения. Если используемая вами программа не является TWAIN-совместимой, можно сохранить отсканированное изображение в файле, а затем поместить, открыть или импортировать файл в приложение. Дополнительную информацию см. в разделе Сканирование с помощью другого программного обеспечения.


Использование постраничного сканирования

Использование постраничного сканирования

Примечание

Для достижения наилучшего результата загрузите оригиналы не на планшет сканера, а во входной лоток устройства автоматической подачи документов (АПД) (на HP LaserJet 3052/3055/3390/3392 «все в одном»).

1. | Поместите оригинал для сканирования во входной лоток АПД лицевой стороной вверх. Отрегулируйте направляющие носителя по размеру оригиналов.
2. | Если многофункциональное устройство подключено непосредственно к компьютеру, после загрузки сканируемого документа во входной лоток устройства автоматической подачи документов откроется программа HP Director. Если программа HP Director не открывается автоматически, щелкните на значке HP Director, расположенном на панели Dock.
3. | Чтобы открыть диалоговое окно программы HP LaserJet Scan, щелкните на кнопке Scan (Сканирование) в программе HP Director.
4. | Укажите тип изображения.
5. | Щелкните на кнопке Scan First (Сканировать первую).
6. | После завершения сканирования щелкните на кнопке Scan Next (Сканировать следующую).
7. | Повторите действие 6 для каждой страницы оригинала.
8. | После завершения сканирования всех страниц щелкните на кнопке Send (Отправить). -или- Используйте значок Save As (Сохранить как), чтобы сохранить страницы в файле.


Отмена задания сканирования

Отмена задания сканирования

Для отмены задания сканирования используйте одну из указанных ниже инструкций.

● | На панели управления многофункционального устройства нажмите клавишу Отмена.
● | В диалоговом окне на экране нажмите кнопку Отмена.

Если отменяется задание сканирования, оригинал необходимо убрать с планшета сканера или из входного лотка устройства автоматической подачи документов (АПД).

Примечание

Эти инструкции не применяются для операционных систем Macintosh.


Сканирование с помощью другого программного обеспечения

Сканирование с помощью другого программного обеспечения

Многофункциональное устройство является TWAIN- и WIA-совместимым. Многофункциональное устройство работает с программами Windows, которые поддерживают TWAIN- или WIA-совместимые сканирующие устройства, и с программами Macintosh, которые поддерживают TWAIN-совместимые сканирующие устройства.

В этом разделе приводится информация по следующим темам:

  • Использование TWAIN- и WIA-совместимых приложений


Использование TWAIN- и WIA-совместимых приложений

Использование TWAIN- и WIA-совместимых приложений

В TWAIN- или WIA-совместимой программе вы можете получить доступ к функции сканирования и сканировать изображение прямо в открытую программу. За дополнительной информацией обратитесь к файлу справки или документации, поставляемой с TWAIN- или WIA-совместимой программой.

В этом разделе приводится информация по следующим темам:

  • Сканирование с помощью TWAIN-совместимой программы
  • Сканирование с помощью WIA-совместимой программы (только для Windows XP)


Сканирование с помощью TWAIN-совместимой программы

Сканирование с помощью TWAIN-совместимой программы

Обычно совместимая с TWAIN программа содержит команду типа Получить, Получить файл, Сканировать, Импорт нового объекта, Вставить из или Сканер. Если вы не уверены в совместимости программы или не знаете, какую команду вызывать, обратитесь к справке или документации по программе.

При сканировании с помощью TWAIN-совместимого приложения программа сканирования HP LaserJet Scan может запуститься автоматически. Если программа сканирования HP LaserJet Scan запустится, можно выполнить предварительный просмотр изображения и внести необходимые изменения. Если программа не запустится автоматически, изображение сразу будет передано в TWAIN-совместимую программу.

В этом разделе приводится информация по следующим темам:

  • Для сканирования с помощью TWAIN-совместимой программы выполните следующие действия


Для сканирования с помощью TWAIN-совместимой программы выполните следующие действия

Для сканирования с помощью TWAIN-совместимой программы выполните следующие действия

Запустите сканирование из TWAIN-совместимого приложения. Информацию о нужных действиях и командах см. в справке или документации по приложению.


Сканирование с помощью WIA-совместимой программы (только для Windows XP)

Сканирование с помощью WIA-совместимой программы (только для Windows XP)

WIA представляет собой другой способ сканирования изображения прямо в приложение, например в Microsoft Word. WIA использует программу сканирования Microsoft вместо программы сканирования HP LaserJet Scan.

Обычно WIA-совместимая программа включает команды типа Рисунок/Со сканера или камеры в меню «Вставка» или «Файл». Если вы не уверены в WIA-совместимости программы, см. справку или документацию по программе.

В этом разделе приводится информация по следующим темам:

  • Для сканирования с помощью WIA-совместимой программы выполните следующие действия


Для сканирования с помощью WIA-совместимой программы выполните следующие действия

Для сканирования с помощью WIA-совместимой программы выполните следующие действия

Запустите сканирование из WIA-совместимого приложения. Информацию о нужных действиях и командах см. в справке или документации по приложению.

или

В папке «Сканеры и камеры» дважды щелкните на значке многофункционального устройства. При этом откроется стандартный мастер Microsoft WIA, который позволит выполнить сканирование в файл.


Сканирование фотографии или книги

Сканирование фотографии или книги

Для сканирования фотографии или книги следуйте приведенным ниже инструкциям.

Сканирование фотографии (HP LaserJet 3052/3055/3390/3392 «все в одном»)

1. | Поместите фотографию на планшет сканера изображением вниз, придвинув левый верхний угол фотографии к правому нижнему углу стекла. Иллюстрация процедуры
2. | Аккуратно закройте крышку.
3. | Теперь можно приступать к сканированию фотографии, пользуясь одним из методов сканирования. Дополнительную информацию см. в разделе Знакомство со способами сканирования.

Сканирование книги (HP LaserJet 3052/3055/3390/3392 «все в одном»)

1. | Поднимите крышку и положите книгу на планшет сканера, придвинув страницу, которую нужно скопировать, к правому нижнему углу стекла. Описание процедуры
2. | Аккуратно закройте крышку. Иллюстрация процедуры
3. | Слегка нажмите на крышку, чтобы прижать книгу к поверхности планшета сканера. Иллюстрация процедуры
4. | Теперь можно приступать к сканированию книги, пользуясь одним из методов сканирования. Дополнительную информацию см. в разделе Знакомство со способами сканирования.


Сканирование с помощью программы оптического распознавания символов (OCR)

Сканирование с помощью программы оптического распознавания символов (OCR)

Для импорта в текстовый редактор отсканированного текста для редактирования можно использовать программу OCR независимого производителя.

В этом разделе приводится информация по следующим темам:

  • Readiris


Readiris

Readiris

На компакт-дисках с программным обеспечением многофункционального устройства имеется программа оптического распознавания символов (OCR) Readiris. Чтобы использовать программу Readiris, установите ее с соответствующего компакт-диска, а затем следуйте инструкциям, приведенным в электронной справке.


Разрешение и цветопередача сканера

Разрешение и цветопередача сканера

Неудовлетворительное качество при печати отсканированных изображений во многих случаях вызвано неправильной настройкой разрешения и цветопередачи в программном обеспечении сканера. Разрешение и цветопередача влияют на следующие параметры отсканированных изображений.

● | Четкость изображения
● | Текстура градаций цвета (плавная или грубая)
● | Время сканирования
● | Размер файла

Разрешение сканирования измеряется в пикселях на дюйм (п/д).

Примечание

Разрешение сканирования (п/д) и разрешение печати (измеряется в точках на дюйм) не являются взаимозаменяемыми.

Цветопередача, градации серого, а также передача черного и белого цвета влияют на количество возможных цветов. Аппаратное разрешение сканера можно увеличить до 1200 п/д с помощью HP LaserJet 3052/3055/3390/3392 «все в одном» или до 600 п/д с помощью HP LaserJet 3050 «все в одном». С помощью программного обеспечения разрешение можно увеличить до 19 200 п/д. Доступны следующие режимы цветопередачи: 1 бит (черно-белое изображение) и от 8 бит (256 оттенков серого или цветное изображение) до 24 бит (реалистичная цветопередача).

В таблице параметров разрешения и цветопередачи приведены основные указания по выбору параметров сканирования.

Примечание

Выбор больших значений параметров разрешения и цветопередачи может привести к увеличению размера файлов и снижению скорости сканирования. Перед установкой параметров разрешения и цветопередачи определите цель использования отсканированного изображения.

Примечание

Наилучшее разрешение для цветных изображений и изображений, выполненных в оттенках серого, достигается при выполнении сканирования с планшета сканера, а не из устройства автоматической подачи документов (АПД).

В этом разделе приводится информация по следующим темам:

  • Указания по выбору параметров разрешения и цветопередачи
  • Цветопередача


Указания по выбору параметров разрешения и цветопередачи

Указания по выбору параметров разрешения и цветопередачи

В следующей таблице даны рекомендуемые значения для параметров разрешения и цветопередачи при выполнении различных типов заданий сканирования.

Назначение использования
 Рекомендуемое разрешение
 Рекомендуемые параметры цветопередачи
Факс
 150 п/д
● Черно-белое
Электронная почта
 150 п/д

● | Черно-белое, если плавная градация оттенков не требуется.
● | Оттенки серого, если требуется плавная градация оттенков изображения.
● | Цвет, если изображение является цветным.
Редактирование текста
 300 п/д
● Черно-белое
Печать (графика или текст)
 600 п/д для сложных графических изображений или если требуется значительно увеличить документ
300 п/д для обычных графических изображений и текста
150 п/д для фотографий

● | Черно-белое, если печатается текст и штриховой рисунок.
● | Оттенки серого, если печатаются цветные графические изображение или изображения с оттенками серого и фотографии.
● | Цвет, если изображение является цветным.
Отображение на экране
 75 п/д

● | Черно-белое, если отображается текст.
● | Оттенки серого, если отображаются графические изображения и фотографии.
● | Цвет, если изображение является цветным.


Цветопередача

Цветопередача

При сканировании можно установить указанные ниже значения параметров цветопередачи.

Значение | Рекомендуемое использование
Цветное | Это значение используется для высококачественных цветных фотографий и документов, в которых цветопередача играет важную роль.
Черно-белое | Это значение используется для текстовых документов.
Оттенки серого | Это значение используется в том случае, когда необходимо ограничить размер файла или быстро отсканировать документ или фотографию.


Чтобы очистить стекло сканера

Чтобы очистить стекло сканера

Следы от пальцев на стекле, пятна, волосы и т. п. снижают производительность и неблагоприятно влияют на точность выполнения таких специальных функций, как «Страница целиком» и копирование.

Примечание

Если штрихи или какие-либо другие дефекты появляются на копиях, выполняемых из устройства автоматической подачи документов (АПД), необходимо очистить панель сканера (действие 3). В этом случае нет необходимости очищать стекло сканера.

1. | Выключите многофункциональное устройство, отсоедините шнур питания от розетки электросети и поднимите крышку.
2. Мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе, протрите стекло.

Иллюстрация процедуры
ПРЕДУПРЕЖДЕНИЕ

Не используйте абразивы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод при очистке элементов многофункционального устройства — это может повредить его. Не лейте жидкость прямо на стекло. Жидкость может протечь под стекло и повредить многофункциональное устройство.

3. Мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе, протрите панель сканера.

Иллюстрация процедуры
4. | Чтобы предотвратить появление пятен, насухо протрите стекло замшевой тряпкой или целлюлозным тампоном.


Работа в сети
Работа в сети

Работа в сети

Примечание

Настройка параметров TCP/IP является сложной задачей, и выполнять ее следует только опытным сетевым администраторам. Для настройки конкретных параметров TCP/IP с использованием протокола BOOTP потребуется сервер (на основе персонального компьютера, Unix, Linux и т. д.). Для настройки протокола DHCP (протокол динамического выбора конфигурации хост-компьютера) также требуется сервер, но параметры TCP/IP многофункционального устройства не будут постоянными. Конкретные параметры TCP/IP можно настроить вручную с помощью панели управления, встроенного Web-сервера или программы HP ToolboxFX. Чтобы получить дополнительные сведения или помощь при настройке сетевого подключения, обратитесь к поставщику сетевых услуг.

  • Установка многофункционального устройства и его использование в сети (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)
  • Использование встроенного Web-сервера или программы HP ToolboxFX
  • Задание сетевого пароля
  • Использование панели управления многофункционального устройства
  • Поддерживаемые сетевые протоколы
  • Настройка протокола TCP/IP
  • Использование протокола DHCP
  • Использование BOOTP
  • Настройка печати с использованием LPD
  • TCP/IP


Установка многофункционального устройства и его использование в сети (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)

Установка многофункционального устройства и его использование в сети (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)

Чтобы настроить драйверы принтера для следующих сетевых установок, компания Hewlett-Packard рекомендует использовать установщик программного обеспечения НР, поставляемый на компакт-дисках вместе с многофункциональным устройством.

Примечание

HP LaserJet 3050 «все в одном» не может работать в сети.
Расположение сетевого порта

В этом разделе приводится информация по следующим темам:

  • Настройка многофункционального устройства, подключенного с помощью сетевого порта
  • Настройка совместно используемого многофункционального устройства с прямым подключением
  • Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта


Настройка многофункционального устройства, подключенного с помощью сетевого порта

Настройка многофункционального устройства, подключенного с помощью сетевого порта

Чтобы настроить конфигурацию многофункционального устройства, подключенного с помощью сетевого порта (режим прямого доступа или одноранговая печать)

В данной конфигурации многофункциональное устройство подключается напрямую к сети и все компьютеры в сети выполняют печать с помощью данного многофункционального устройства.

Примечание

Этот режим является рекомендуемой сетевой конфигурацией для многофункционального устройства.

1. | Чтобы подключить многофункциональное устройство к сети, вставьте сетевой кабель прямо в сетевой порт многофункционального устройства.
2. | Напечатайте таблицу параметров с помощью панели управления многофункционального устройства.
3. | Вставьте компакт-диск многофункционального устройства в компьютер. Если многофункциональное устройство уже установлено, щелкните на кнопке Установить ПО, чтобы запустить установщик программного обеспечения. Если установщик программного обеспечения не запускается, найдите на компакт-диске файл hpsetup.exe и дважды щелкните на нем.
4. | Щелкните на кнопке Установить ПО HP LaserJet 3052/3055/3390/3392 «все в одном».
5. | В окне приветствия щелкните на кнопке Далее.
6. | Для поиска обновлений в Интернете в окне Обновления программы установки щелкните на кнопке Да.
7. | В Windows 2000/XP. Выберите нужный тип установки в окне Типы установки. Hewlett-Packard рекомендует использовать обычный тип установки, если он поддерживается вашей системой.
8. | Ознакомьтесь с лицензионным соглашением в окне Лицензионное соглашение, укажите, что вы принимаете все его пункты, и щелкните на кнопке Далее.
9. | При использовании Windows 2000/XP в окне Расширенные возможности HP укажите, требуется ли использовать расширенные возможности, а затем щелкните на кнопке Далее.
10. | В окне Конечная папка выберите папку назначения и щелкните на кнопке Далее.
11. Чтобы начать установку, в окне Обновления готовы к установке щелкните на кнопке Далее.
Примечание

Если требуется изменить параметры, вместо кнопки Далее щелкните на кнопке Назад, чтобы перейти к предыдущим окнам и изменить в них параметры.

12. | В окне Тип подключения выберите параметр Через сеть, а затем щелкните на кнопке Далее.
13. | В окне Идентификация принтера найдите многофункциональное устройство либо укажите оборудование или адрес IP в таблице параметров, распечатанной ранее. В большинстве случаев адрес IP назначается автоматически, но при желании его можно изменить, щелкнув на команде Укажите адрес принтера в окне Идентификация принтера. Щелкните на кнопке Далее.
14. | Дождитесь завершения процесса установки.


Настройка совместно используемого многофункционального устройства с прямым подключением

Настройка совместно используемого многофункционального устройства с прямым подключением

Чтобы настроить совместно используемое многофункциональное устройство с прямым подключением (печать «клиент-сервер»)

В данной конфигурации многофункциональное устройство подключается к компьютеру с помощью кабеля USB, компьютер подключается к сети, а многофункциональное устройство используется совместно всеми компьютерами сети.

1. | Вставьте компакт-диск многофункционального устройства в компьютер. Если многофункциональное устройство уже установлено, щелкните на кнопке Установить ПО, чтобы запустить установщик программного обеспечения. Если установщик программного обеспечения не запускается, найдите на компакт-диске файл hpsetup.exe и дважды щелкните на нем.
2. | Щелкните на кнопке Установить ПО HP LaserJet 3052/3055/3390/3392 «все в одном».
3. | В окне приветствия щелкните на кнопке Далее.
4. | Для поиска обновлений в Интернете в окне Обновления программы установки щелкните на кнопке Да.
5. | Для Windows 2000 в окне Варианты установки выберите вариант установки. Компания НР рекомендует выбирать обычную остановку, если таковая поддерживается системой.
6. | Ознакомьтесь с лицензионным соглашением в окне лицензионного соглашения, укажите, что вы принимаете все его пункты, и щелкните на кнопке Далее.
7. | При использовании операционной системы Windows 2000 в окне Расширенные возможности HP укажите, требуется ли использовать расширенные возможности, и щелкните на кнопке Далее.
8. | В окне Конечная папка выберите папку назначения и щелкните на кнопке Далее.
9. Чтобы начать установку, в окне Обновления готовы к установке щелкните на кнопке Далее.
Примечание

Если требуется изменить параметры, вместо кнопки Далее щелкните на кнопке Назад, чтобы перейти к предыдущим окнам и изменить в них параметры.

10. | В окне Тип подключения выберите параметр Напрямую к данному компьютеру, а затем щелкните на кнопке Далее.
11. | Подключите USB-кабель.
12. | Дождитесь завершения процесса установки.
13. На панели задач Windows щелкните на кнопке Пуск, выберите команду Настройка, а затем — Принтеры.
● В Windows XP щелкните на кнопке Пуск, выберите пункт Панель управления, а затем — Принтеры и факсы.
14. | В диалоговом окне щелкните правой кнопкой мыши на многофункциональном устройстве, а затем выберите пункт Совместное использование.
15. | Выберите команду Предоставить общий доступ к этому принтеру, при необходимости введите имя многофункционального устройства и щелкните на кнопке OK.


Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта

Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта

Чтобы изменить конфигурацию совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта

1. | Удалите драйвер принтера для многофункционального устройства с прямым подключением.
2. | Установите драйвер для сетевого подключения, как описано в разделе Настройка многофункционального устройства, подключенного с помощью сетевого порта.


Использование встроенного Web-сервера или программы HP ToolboxFX

Использование встроенного Web-сервера или программы HP ToolboxFX

Для просмотра и измерения параметров конфигурации IP можно использовать встроенный Web-сервер (EWS) или программу HP ToolboxFX. Чтобы получить доступ ко встроенному Web-серверу, введите адрес IP многофункционального устройства в адресной строке браузера.

Чтобы использовать программу HP ToolboxFX, необходимо подключить многофункциональное устройство непосредственно к компьютеру или к сети. Для использования программы HP ToolboxFX необходимо выполнить полную установку программного обеспечения.

Откройте HP ToolboxFX одним из перечисленных ниже способов.

● | На панели задач Windows дважды щелкните на значке состояния и предупреждений программы HP ToolboxFX.
● | В меню Пуск операционной системы Windows последовательно щелкните на команде Программы (или Все программы в Windows XP), HP и HP LaserJet 3052/3055/3390/3392 «все в одном», а затем щелкните на команде HP ToolboxFX.

В программе HP ToolboxFX щелкните на Параметры устройства, а затем перейдите на вкладку Сетевые параметры.

На вкладке Работа в сети (в случае работы с EWS) или на вкладке Сетевые параметры (в программе HP ToolboxFX) можно изменять следующие параметры.

● | Имя хоста
● | IP-адрес
● | Маска подсети
● | Шлюз по умолчанию
Примечание

После изменения конфигурации сети перед повторным подключением к многофункциональному устройству может потребоваться изменить адрес в браузере. После сброса сети многофункциональное устройство будет недоступно в течение нескольких секунд.


Задание сетевого пароля

Задание сетевого пароля

Задание сетевого пароля

Для задания сетевого пароля используется программа HP ToolboxFX.

1. | Откройте программу HP ToolboxFX и щелкните на кнопке Параметры устройства.
2. Перейдите на вкладку Сетевые параметры.
Примечание

Если пароль для многофункционального устройства уже был задан, появится приглашение на ввод пароля. Введите пароль и щелкните на кнопке Применить.

3. | Щелкните на кнопке Пароль.
4. | В поле Пароль введите пароль, а затем введите пароль снова в поле Подтверждение.
5. | Чтобы сохранить пароль, щелкните на кнопке Применить.


Использование панели управления многофункционального устройства

Использование панели управления многофункционального устройства

Многофункциональное устройство позволяет выполнить автоматическую настройку адреса IP с использованием протоколов BOOTP или DHCP. Дополнительные сведения см. в разделе Настройка адреса IP по умолчанию (AutoIP).

В этом разделе приводится информация по следующим темам:

  • Таблица параметров сети
  • Таблица параметров
  • Настройка адреса IP
  • Скорость подключения и параметры двусторонней печати


Таблица параметров сети

Таблица параметров сети

В таблице параметров сети перечислены текущие параметры и свойства многофункционального устройства. Чтобы распечатать таблицу параметров сети с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Сетевой отчет, а затем нажмите клавишу [image] .


Таблица параметров

Таблица параметров

В таблице параметров перечислены текущие параметры и свойства многофункционального устройства. Таблицу параметров можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы распечатать таблицу параметров с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о конфигурации, а затем нажмите клавишу [image] .

Вторая страница также печатается. На этой странице в разделе Параметры факса и Параметры передачи изображений приведены подробные сведения о параметрах факса многофункционального устройства.


Настройка адреса IP

Настройка адреса IP

Адрес IP можно настроить вручную или автоматически.

В этом разделе приводится информация по следующим темам:

  • Ручная настройка
  • Автоматическая настройка


Ручная настройка

Ручная настройка

Чтобы настроить адрес IP вручную

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Конфигурация сети, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Конфигурация TCP/IP, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Вручную, а затем нажмите клавишу [image] .
5. | Введите адрес IP с помощью буквенно-цифровой клавиатуры и нажмите клавишу [image] .
6. | Если адрес IP введен неправильно, с помощью клавиши < или > выберите вариант НЕТ и нажмите клавишу [image] . Вернитесь к шагу 5 и введите правильный адрес IP, а затем повторите этот же шаг для ввода маски подсети и параметров шлюза по умолчанию.


Автоматическая настройка

Автоматическая настройка

Чтобы выполнить настройку автоматически

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Конфигурация сети, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Конфигурация TCP/IP, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Автоматически, а затем нажмите клавишу [image] . Автоматическая настройка адреса IP может занять несколько минут.

Примечание

Включить или отключить определенные режимы автоматической настройки адреса IP (BOOTP, DHCP или AutoIP) можно только с помощью встроенного Web-сервера или программы HP ToolboxFX.


Скорость подключения и параметры двусторонней печати

Скорость подключения и параметры двусторонней печати

Чтобы настроить скорость подключения и параметры двусторонней печати
Примечание

Неправильное изменение скорости подключения и параметров двусторонней печати может привести к нарушению связи между многофункциональным устройством и другими сетевыми устройствами. В большинстве случаев многофункциональное устройство следует оставить в автоматическом режиме. Внесение изменений может привести к перезапуску многофункционального устройства. Изменять параметры следует только тогда, когда многофункциональное устройство находится в режиме ожидания.

1. | На панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Конфигурация сети, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Скорость соединения, а затем нажмите клавишу [image].
4. С помощью клавиши < или > выберите один из следующих параметров.
● | Автоматически
● | 10T ПОЛН.
● | 10T ПОЛУ.
● | 100TX ПОЛН.
● | 100TX ПОЛУ.
Примечание

Выбранный параметр должен соответствовать сетевому многофункциональному устройству, к которому осуществляется подключение (сетевой концентратор, коммутатор, шлюз, маршрутизатор или компьютер).

5. | Нажмите клавишу [image]. Произойдет перезагрузка многофункционального устройства.


Поддерживаемые сетевые протоколы

Поддерживаемые сетевые протоколы

Модель HP LaserJet 3052/3055/3390/3392 «все в одном» поддерживает сетевой протокол TCP/IP. Это наиболее распространенный протокол. Он используется многими сетевыми службами. В следующей таблице перечислены сетевые службы и протоколы, которые поддерживаются моделью HP LaserJet 3052/3055/3390/3392 «все в одном».

Печать в сети поддерживается следующими операционными системами.

● | Windows 98 SE
● | Windows Me
● | Windows 2000
● | Windows XP

Печать
Название службы | Описание
port9100 (прямой режим) | Служба печати
LPD («демон» линейного принтера) | Служба печати

Обнаружение многофункционального устройства, подключенного к сети
Название службы | Описание
SLP (Service Location Protocol) | Протокол обнаружения устройства (Device Discovery Protocol, DDP) служит для обнаружения и настройки сетевых устройств. В основном используется программами корпорации Майкрософт.
mDNS (multicast Domain Name Service — многоадресная служба имен доменов, также называемая службой «рандеву» или «знакомства») | Протокол обнаружения устройства (Device Discovery Protocol, DDP) служит для обнаружения и настройки сетевых устройств. В основном используется программами компании Apple Macintosh.

Обмен сообщениями и управление
Название службы | Описание
HTTP (протокол передачи гипертекста) | Позволяет Web-браузерам обмениваться данными со встроенным Web-сервером.
EWS (встроенный Web-сервер) | Позволяет пользователю управлять многофункциональным устройством с помощью Web-браузера.
SNMP (простой протокол сетевого управления) | Используется сетевыми программами для управления многофункциональным устройством. Поддерживаются SNMP версии 1 и стандартные объекты MIB-II (Management Information Base — база управляющей информации).

Адресация IP
Название службы | Описание
DHCP (протокол динамического выбора конфигурации хост-компьютера) | Необходим для автоматического присвоения адресов IP. Сервер DHCP предоставляет адрес IP многофункциональному устройству. Когда сервер DHCP предоставляет адрес IP, вмешательство пользователя не требуется.
BOOTP (протокол загрузки) | Необходим для автоматического присвоения адресов IP. Сервер BOOTP предоставляет адрес IP многофункциональному устройству. Чтобы сервер предоставил многофункциональному устройству адрес IP, администратор должен указать адрес MAC многофункционального устройства на сервере BOOTP.
AutoIP | Необходим для автоматического присвоения адресов IP. Эта служба позволяет многофункциональному устройству выделить уникальный адрес IP в отсутствие DHCP- или BOOTP-сервера.


Настройка протокола TCP/IP

Настройка протокола TCP/IP

Для правильной работы многофункционального устройства в сети TCP/IP необходимо задать правильные параметры конфигурации сети TCP/IP, например адрес IP, действительный для данной сети.

ПРЕДУПРЕЖДЕНИЕ

Изменение этих параметров может привести к частичному нарушению работоспособности многофункционального устройства. Например, в определенных случаях могут перестать работать функции поиска сети и передачи факсов по сети или программа HP Web JetAdmin.

В этом разделе приводится информация по следующим темам:

  • Настройка TCP/IP на основе сетевых протоколов, с помощью AutoIP и вручную
  • Настройка TCP/IP на основе серверных протоколов
  • Настройка адреса IP по умолчанию (AutoIP)
  • Средства конфигурации TCP/IP


Настройка TCP/IP на основе сетевых протоколов, с помощью AutoIP и вручную

Настройка TCP/IP на основе сетевых протоколов, с помощью AutoIP и вручную

При включении многофункциональное устройство с параметрами по умолчанию пытается получить параметры TCP/IP с сервера по протоколу BOOTP или DHCP. Если это сделать не удается, то для настройки многофункционального устройства используется протокол AutoIP. Многофункциональное устройство можно также настроить вручную. Для настройки вручную можно использовать Web-браузер, панель управления многофункционального устройства или программу HP ToolboxFX. Параметры конфигурации TCP/IP, заданные вручную, сохраняются при включении и выключении многофункционального устройства. Кроме того, в любой момент многофункциональное устройство можно настроить так, чтобы для конфигурации TCP/IP использовались исключительно серверные протоколы (BOOTP и/или DHCP) и (или) служба AutoIP или заданные вручную параметры.


Настройка TCP/IP на основе серверных протоколов

Настройка TCP/IP на основе серверных протоколов

При наличии параметров по умолчанию сначала выполняется попытка автоматического определения адреса IP по протоколу BOOTP. В случае неудачи следует повторная попытка с использованием протокола DHCP. Если и эта попытка завершается неудачей, то адрес IP назначается по протоколу AutoIP. Обратите внимание, что адрес IP не будет назначен, если к многофункциональному устройству не присоединен сетевой кабель.


Настройка адреса IP по умолчанию (AutoIP)

Настройка адреса IP по умолчанию (AutoIP)

В случае, если адрес IP не удалось получить с помощью сетевых протоколов, для этого используется протокол AutoIP. Если при помощи протокола DHCP или BOOTP адрес IP получить не удалось, многофункциональное устройство использует технологию адресации в локальных сетях для назначения уникального адреса IP. Для обозначения технологии адресации в локальных сетях можно использовать имя AutoIP. Адрес IP назначается в диапазоне от 169.254.1.0 до 169.254.254.255 (обычно обозначается как 169.254/16) и должен быть действительным для данной сети. Тем не менее при необходимости его можно изменить в соответствии с требованиями сети с помощью поддерживаемых средств конфигурации TCP/IP. При адресации в локальных сетях разбиение на подсети не используется. Маска подсети формата 255.255.0.0 не изменяется. Адреса локальной сети не удастся использовать для маршрутизации локальной ссылки, они не могут служить для доступа в Интернет и недоступны из Интернета. Адрес шлюза по умолчанию будет совпадать с адресом локальной сети. В случае обнаружения дублирования адресов многофункциональное устройство при необходимости автоматически назначает адрес повторно в соответствии со стандартными методами адресации в локальной сети. Адрес IP, выделенный многофункциональному устройству, можно определить, просмотрев таблицу параметров сети многофункционального устройства. Принимая во внимание, что для завершения периода ожидания сетевых протоколов может потребоваться некоторое время, отключите службы BOOTP и DHCP в многофункциональном устройстве, чтобы ускорить процесс AutoIP. Это можно сделать с помощью Web-браузера.


Средства конфигурации TCP/IP

Средства конфигурации TCP/IP

В зависимости от модели многофункционального устройства и операционной системы для настройки правильных параметров TCP/IP многофункционального устройства можно использовать следующие способы.

● | С помощью программы: используйте программу HP ToolboxFX или встроенный Web-сервер многофункционального устройства для ввода адреса IP в окне Web-браузера.
● | С помощью протокола BOOTP: используйте этот протокол для загрузки данных с Web-сервера каждый раз при включении многофункционального устройства. Чтобы многофункциональное устройство могло получить доступ к серверу BOOTP, необходимо запустить на сервере демон bootpd.
● | С помощью протокола DHCP: используйте протокол динамического выбора конфигурации хост-компьютера (DHCP). Этот протокол поддерживается в системах HP-UX, Solaris, Red Hat Linux, SuSE Linux, Windows NT/2000/XP, NetWare и Mac. (Чтобы убедиться в том, что серверная операционная система поддерживает протокол DHCP, обратитесь к руководству сетевой операционной системы.)
Примечание

С помощью систем Linux и UNIX: дополнительные сведения см. на странице, посвященной демону BOOTPD. В системах HP-UX образец файла конфигурации DHCP (dhcptab) может находиться в папке /etc. Поскольку в настоящее время в системе HP-UX службы динамического выделения имен доменов (Dynamic Domain Name Services, DDNS) для реализаций DHCP недоступны, компания HP рекомендует выбрать неограниченную продолжительность аренды всех принтеров. Это гарантирует, что адреса IP принтеров останутся неизменными, пока не будут реализованы службы динамического выделения доменных имен.


Использование протокола DHCP

Использование протокола DHCP

Протокол динамического выбора конфигурации хост-компьютера (DHCP, RFC 2131/2132) представляет собой один из нескольких используемых многофункциональным устройством механизмов автоматической конфигурации. Если в сети имеется сервер DHCP, многофункциональное устройство автоматически получает адрес IP от этого сервера.

Примечание

Службы DHCP должны быть доступны на сервере. Для установки или включения служб DHCP обратитесь к документации по системе или см. электронную справку.

Примечание

Если многофункциональное устройство и сервер BOOTP/DHCP расположены в разных подсетях, конфигурация IP может не состояться, до тех пор пока устройство маршрутизации не разрешит передачу запросов DHCP между подсетями.

В этом разделе приводится информация по следующим темам:

  • Системы UNIX
  • Системы Windows
  • Системы NetWare
  • Чтобы прервать конфигурацию DHCP


Системы UNIX

Системы UNIX

Дополнительные сведения о настройке DHCP в системах UNIX см. на странице, посвященной демону BOOTPD. В системах HP-UX образец файла конфигурации DHCP (dhcptab) может находиться в папке /etc. Поскольку в настоящее время в системе HP-UX службы динамического выделения имен доменов (Dynamic Domain Name Services, DDNS) для реализаций DHCP недоступны, компания HP рекомендует выбрать неограниченную продолжительность аренды всех принтеров. Это гарантирует, что адреса IP принтеров останутся неизменными, пока не будут реализованы службы динамического выделения доменных имен.


Системы Windows

Системы Windows

Многофункциональное устройство поддерживает конфигурацию адреса IP благодаря серверу DHCP, установленному в операционной системе Windows NT/2000/XP. В этом разделе описывается процесс настройки пула, или диапазона, адресов IP, которые сервер под управлением Windows может назначить или отдать во владение любому запросчику. Если многофункциональное устройство настроено на использование протокола BOOTP или DHCP, то при включении оно автоматически отправляет запрос BOOTP или DHCP для конфигурации адреса IP. При правильной настройке сервер DHCP, работающий под управлением операционной системы Windows, в ответ отправит данные конфигурации адреса IP сервера печати.

Примечание

Эта информация предоставляется для ознакомления. Дополнительную информацию см. в документации к программному обеспечению сервера DHCP.

Примечание

Во избежание трудностей с изменяющимися адресами IP компания HP рекомендует, чтобы все многофункциональные устройства получали адреса IP с неограниченной продолжительностью аренды или зарезервированные адреса IP.

В этом разделе приводится информация по следующим темам:

  • Windows NT 4.0 Server
  • Windows 2000 Server


Windows NT 4.0 Server

Windows NT 4.0 Server

Использование протокола DHCP в Windows NT 4.0 Server

Чтобы настроить диапазон DHCP на сервере под управлением Windows NT 4.0, выполните следующие действия.

1. | На сервере под управлением Windows NT откройте диспетчер программ и дважды щелкните на значке Network Administrator (Администратор сети).
2. | Дважды щелкните на значке DHCP Manager (Диспетчер DHCP), чтобы открыть это окно.
3. | Выберите Server (Сервер), затем Server Add (Добавить сервер).
4. | Введите адрес IP сервера, затем щелкните ОК, чтобы вернуться в окно DHCP Manager (Диспетчер DHCP).
5. | В списке серверов DHCP щелкните на только что добавленном сервере, затем выберите Scope (Диапазон) и Create (Создать).
6. Выберите Set up the IP Address Pool (Установить пул адресов IP). В разделе пула адресов IP установите диапазон адресов IP, введя начальный адрес IP в поле Start Address (Начальный адрес), а конечный адрес IP в поле End Address (Конечный адрес). Введите также маску подсети для подсети, к которой применяется пул адреса IP. Начальный и конечный адрес IP определяют границы диапазона, установленного для данного пула.
Примечание

При необходимости можно исключить поддиапазоны адресов IP из заданного диапазона.
7. | В разделе Lease Duration (Продолжительность аренды) выберите вариант Unlimited (Бесконечная) и щелкните на кнопке OK. Во избежание трудностей с изменяющимися адресами IP компания HP рекомендует, чтобы все многофункциональные устройства получали адреса IP с неограниченной продолжительностью аренды или зарезервированные адреса IP. Обратите внимание, что выбор неограниченной продолжительности аренды для диапазона адресов приведет к тому, что все клиенты в этом диапазоне будут иметь неограниченную продолжительность аренды. Чтобы продолжительность аренды для клиентов в сети была ограничена, можно указать ее, однако все многофункциональные устройства должны быть настроены в диапазоне как зарезервированные клиенты.
8. Пропустите этот шаг, если ранее была задана неограниченная продолжительность аренды. В противном случае для настройки многофункциональных устройств в качестве зарезервированных клиентов выберите вариант Scope (Диапазон), а затем — вариант Add Reservations (Добавить резервирование). Чтобы настроить резервирование для каждого многофункционального устройства, в окне Add Reserved Clients (Добавление зарезервированных клиентов) выполните следующие действия.

а. | Введите выбранный адрес IP.
б. | Получите адрес MAC или аппаратный адрес оборудования, указанный на странице конфигурации, и введите этот адрес в поле Unique Identifier.
в. | Введите имя клиента (в любое время).
г. | Выберите Add (Добавить), чтобы добавить зарезервированный клиент. Чтобы отменить резервирование, следует выбрать в окне DHCP Manager (Диспетчер DHCP) пункт Scope (Диапазон), а затем Active Leases (Активные арендаторы). В окне Active Leases (Активные арендаторы) выберите элемент, соответствующий зарезервированному клиенту, а затем выберите Delete (Удалить).
9. | Выберите Close (Закрыть), чтобы вернуться в окно DHCP Manager (Диспетчер DHCP).
10. Пропустите этот шаг, если вы не планируете использовать средства WINS (Windows Internet Naming Service). В противном случае выполните следующие операции по заданию конфигурации сервера DHCP.

а. В окне DHCP Manager (Диспетчер DHCP) выберите DHCP Options (Параметры DHCP), а затем один из следующих параметров.
● | Scope (Диапазон) — если службу выделения имен требуется использовать только для выбранного диапазона.
● | Global (Общий) — если службу выделения имен требуется использовать для всех диапазонов.
б. | Добавьте сервер в список Active Options (Активные параметры). В окне DHCP Options (Параметры DHCP) в списке Unused Options (Неиспользуемые параметры) выберите вариант WINS/NBNS Servers (044) (Серверы WINS/NBNS (044)). Щелкните на кнопке Add (Добавить), а затем щелкните на кнопке OK. Может появиться предупреждение с предложением указать тип узла. Это будет сделано на шаге 10d.
в. Необходимо указать адрес IP сервера WINS, выполнив следующие действия.
● | Выберите Value (Значение), затем Edit Array (Редактировать массив).
● | Чтобы удалить ненужные ранее заданные адреса, в окне IP Address Array Editor (Редактор массива адресов IP) выберите Remove (Удалить). Затем введите адрес IP сервера WINS и выберите Add (Добавить).
● | После того как адрес появится в списке адресов IP, выберите OK. Снова отобразится окно DHCP Options (Параметры DHCP). Если только что добавленный адрес появится в списке адресов IP (в нижней части окна), перейдите к шагу 10d. В противном случае повторите действия, описанные на шаге 10c.
г. | В окне DHCP Options (Параметры DHCP) в списке Unused Options (Неиспользуемые параметры) выберите вариант WINS/NBT Node Type (046) (Тип узла WINS/NBT (046)). Чтобы добавить узел в список Active Options (Активные параметры), щелкните на кнопке Add (Добавить). В поле Byte (Байт) введите 0x4 в качестве обозначения смешанного узла и щелкните на кнопке OK.

11. | Щелкните Close (Закрыть) для выхода в окно Program Manager (Диспетчер программ).


Windows 2000 Server

Windows 2000 Server

Чтобы настроить DHCP в Windows 2000 Server

Чтобы настроить диапазон DHCP на сервере под управлением Windows 2000, выполните следующие действия.

1. | Запустите диспетчер DHCP для Windows 2000. Щелкните на кнопке Start (Пуск), выберите команды Settings (Настройка) и Control Panel (Панель управления). Откройте папку Administrative Tools (Администрирование) и запустите диспетчер DHCP.
2. | В окне DHCP в дереве найдите и выберите сервер Windows 2000. Если сервер в дереве отсутствует, выберите вариант DHCP и щелкните на меню Action (Действие), чтобы добавить сервер.
3. | После того как сервер будет выбран в дереве DHCP, выберите меню Action (Действие), а затем — New Scope (Создать область). Запустится мастер создания новой области.
4. | В окне мастера создания новой области щелкните Next (Далее).
5. | Введите название и описание для этого диапазона, затем щелкните Next (Далее).
6. Введите адреса IP для этого диапазона (начальный и конечный адреса IP). Укажите также маску подсети. Затем щелкните Next (Далее).
Примечание

Если используется разбиение на подсети, маска подсети определяет, какая часть адреса IP указывает на подсеть и какая часть адреса указывает на клиентское многофункциональное устройство.

7. | При необходимости введите адреса IP, которые сервер должен исключать из заданного диапазона. Затем щелкните Next (Далее).
8. | Задайте продолжительность аренды адреса IP для клиентов DHCP. Щелкните на кнопке Next (Далее). Компания HP рекомендует, чтобы все многофункциональные устройства получили зарезервированные адреса IP. Это можно сделать после выбора диапазона (см. шаг 11).
9. Чтобы настроить параметры DHCP для этого диапазона позднее, выберите No (Нет), а затем щелкните Next (Далее). Чтобы настроить параметры DHCP сейчас, выберите Yes (Да) и щелкните Next (Далее).

а. | При необходимости укажите адрес IP маршрутизатора (или шлюза по умолчанию) для использования клиентами. Затем щелкните Next (Далее).
б. | При необходимости укажите серверы Domain Name и DNS (Domain Name System) для клиентов. Щелкните Next (Далее).
в. | При необходимости укажите серверы Domain Name и DNS (Domain Name System) для клиентов. Щелкните Next (Далее).
г. | Выберите Yes (Да), чтобы активизировать параметры DHCP сейчас, и щелкните Next (Далее).
10. | Диапазон DHCP будет установлен на этом сервере. Щелкните Finish (Готово), чтобы закрыть мастер.
11. Настройте для многофункционального устройства зарезервированный адрес IP из диапазона DHCP.

а. | В дереве DHCP откройте папку для вашего диапазона и выберите Reservations (Резервирование).
б. | В меню Action (Действие) выберите New Reservation (Создать резервирование).
в. Введите в каждое поле необходимые данные, включая зарезервированный адрес IP многофункционального устройства.
Примечание

Адрес MAC многофункционального устройства можно найти в таблице параметров сети.
г. В разделе поддерживаемых типов выберите DHCP only (Только DHCP), а затем щелкните Add (Добавить).
Примечание

Выбор варианта Both (Оба) или BOOTP only (Только BOOTP) приведет к тому, что из-за последовательности, в которой многофункциональное устройство инициирует запрос протокола конфигурации, настройка будет осуществляться с помощью сетевого протокола BOOTP.

д. | Укажите другой зарезервированный клиент или щелкните Close (Закрыть). Добавленные зарезервированные клиенты отобразятся в папке Reservations (Резервирование) для этого диапазона.

12. | Закройте программу управления DHCP.


Системы NetWare

Системы NetWare

Серверы NetWare 5.x предоставляют службы конфигурации DHCP сетевым клиентам, включая многофункциональное устройство HP. Чтобы настроить службы DHCP на сервере NetWare, обратитесь к документации и службе поддержки компании Novell.


Чтобы прервать конфигурацию DHCP

Чтобы прервать конфигурацию DHCP

ПРЕДУПРЕЖДЕНИЕ

Изменение адреса IP многофункционального устройства может привести к необходимости обновления конфигурации устройства или системы печати на компьютерах-клиентах или серверах. Для изменения конфигурации DHCP многофункционального устройства следует выбрать в параметрах устройства другой метод настройки. Параметры TCP/IP можно изменить вручную с помощью поддерживаемого Web-браузера через встроенный Web-сервер или программы HP ToolboxFX. При использовании протокола BOOTP параметры, настроенные ранее с помощью DHCP, сбрасываются, и инициализируется протокол TCP/IP. В случае ручной настройки адрес IP, заданный с помощью DHCP, сбрасывается и применяются параметры IP, определенные пользователем. Таким образом, если адрес IP задается вручную, необходимо также настроить вручную все параметры конфигурации, например маску подсети и шлюз по умолчанию.


Использование BOOTP

Использование BOOTP

Протокол BOOTP (протокол загрузки) — удобное средство автоматической настройки многофункционального устройства для работы в сети TCP/IP. При включении многофункциональное устройство отправляет в сеть запрос BOOTP. Правильно настроенный в сети сервер BOOTP отправляет обратно сообщение, содержащее основные данные сетевой конфигурации для многофункционального устройства. Отклик сервера BOOTP может также содержать указание на файл, содержащий расширенные данные конфигурации для сервера печати. Для загрузки этого файла необходим протокол TFTP (не поддерживается многофункциональным устройством). Поэтому файл конфигурации TFTP, который может быть расположен на сервере BOOTP или на отдельном сервере TFTP, будет проигнорирован. Серверы BOOTP обычно создаются на базе системы UNIX или Linux. Серверы под управлением Windows NT/2000/XP и NetWare могут отвечать на запросы BOOTP. Серверы Windows NT/2000/XP настраиваются с помощью служб Microsoft DHCP. Для настройки серверов NetWare BOOTP обратитесь к документации NetWare.

Примечание

Если многофункциональное устройство и сервер BOOTP/DHCP расположены в разных подсетях, конфигурация IP может не состояться, до тех пор пока устройство маршрутизации не будет поддерживать ретрансляцию BOOTP (не разрешит передачу запросов DHCP между подсетями).

В этом разделе приводится информация по следующим темам:

  • Каковы преимущества BOOTP?
  • Использование протокола BOOTP в системе UNIX


Каковы преимущества BOOTP?

Каковы преимущества BOOTP?

Использование протокола BOOTP для загрузки данных конфигурации имеет следующие преимущества.

● | Расширенные возможности управления конфигурацией многофункционального устройства. При использовании других методов, например панели управления многофункционального устройства, конфигурация ограничивается выбором параметров.
● | Простота управления конфигурацией. Параметры сетевой конфигурации для всей сети могут находиться в одном месте.
● | Простота конфигурации. Полная конфигурация сети может загружаться автоматически при каждом включении многофункционального устройства.
Примечание

Протокол BOOTP работает так же, как протокол DHCP, однако при включении и выключении итоговые параметры IP будут одинаковыми. При использовании протокола DHCP параметры конфигурации IP арендуются и могут со временем измениться. При включении многофункциональное устройство с параметрами по умолчанию пытается автоматически выполнить настройку с использованием нескольких динамических методов, одним из которых является использование протокола BOOTP.


Использование протокола BOOTP в системе UNIX

Использование протокола BOOTP в системе UNIX

В этом разделе описывается, как настроить сервер печати с помощью служб BOOTP на сервере UNIX. Службы BOOTP используются для загрузки данных сетевой конфигурации с сервера для многофункционального устройства, находящегося в сети.

В этом разделе приводится информация по следующим темам:

  • Системы, использующие сетевую информационную службу (NIS)
  • Настройка сервера BOOTP
  • Содержимое файла Bootptab


Системы, использующие сетевую информационную службу (NIS)

Системы, использующие сетевую информационную службу (NIS)

Если в системе используется NIS, перед выполнением действий по настройке протокола BOOTP, возможно, потребуется перестроить карту NIS с помощью службы BOOTP. См. документацию по системе.


Настройка сервера BOOTP

Настройка сервера BOOTP

Чтобы многофункциональное устройство могло получать данные конфигурации из сети, сервер BOOTP должен быть настроен с помощью соответствующих файлов конфигурации. Службы BOOTP используются многофункциональным устройством для получения данных конфигурации, находящихся в файле /etc/bootptab на сервере BOOTP. При включении питания многофункциональное устройство передает BOOTP-запрос, содержащий адрес MAC (аппаратный адрес) устройства. Служба сервера BOOTP выполняет поиск полученного от многофункционального устройства адреса MAC в файле /etc/bootptab и, если поиск завершается успешно, передает соответствующие данные конфигурации устройству в виде BOOTP-ответа. Данные конфигурации в файле /etc/bootptab должны быть введены правильно. BOOTP-ответ может включать в себя имя файла конфигурации, содержащего параметры расширенной конфигурации. Этот файл также будет игнорироваться многофункциональным устройством.

Примечание

Компания HP рекомендует, чтобы сервер BOOTP находился в той же подсети, что и связанное с ним многофункциональное устройство.
Примечание

Если маршрутизаторы настроены неправильно, возможно, они не будут пересылать пакеты, передаваемые по протоколу BOOTP.


Содержимое файла Bootptab

Содержимое файла Bootptab

Пример записи файла /etc/bootptab для многофункционального устройства, находящегося в сети, представлен ниже. Обратите внимание, что данные конфигурации содержат теги для идентификации различных параметров многофункционального устройства и их значений.

Поддерживаемые записи и теги перечислены в таблице Теги, поддерживаемые в загрузочном файле BOOTP/DHCP.

picasso:\

:ht=ether:\

:vm=rfc1048:\

:ha=0001E6123456:\

:ip=192.168.40.39:\

:sm=255.255.255.0:\

:gw=192.168.40.1:\

:lg=192.168.40.3:\

:T144=“hpnp/picasso.cfg”:

Теги, поддерживаемые в загрузочном файле BOOTP/DHCP
Тег | Описание
Nodename | Имя периферийного устройства. Это имя определяет точку входа в лист параметров для конкретного периферийного устройства. Тег Nodename должен быть первым полем в записи. (В примере, представленном выше, значение тега nodename — «picasso».)
ht | Тег типа оборудования. При работе с многофункциональным устройством и использовании Ethernet выберите значение ether. Этот тег должен предшествовать тегу ha.
vm | Тег формата отчета BOOTP (обязательный). Установите для данного параметра значение rfc1048.
ha | Тег аппаратного адреса. Аппаратный адрес (MAC) — адрес многофункционального устройства канального уровня или адрес станции. Он может быть найден в таблице параметров сети многофункционального устройства в поле АППАРАТНЫЙ АДРЕС.
ip | Тег адреса IP (обязательный параметр). Этот адрес является адресом IP многофункционального устройства.
sm | Тег маски подсети. Маска подсети будет использоваться многофункциональным устройством для определения частей адреса IP, который указывают номер сети или подсети и адрес хост-компьютера.
gw | Тег адреса IP шлюза. Этот адрес определяет адрес IP шлюза по умолчанию (маршрутизатора), который многофункциональное устройство будет использовать для передачи данных в другие подсети.
ds | Тег адреса IP сервера DNS (Domain Name System — система имен домена). Можно указать только один сервер имен.
lg | Тег адреса IP сервера системного журнала. Он определяет сервер, которому многофункциональное устройство отправляет сообщения системного журнала.
dn | Тег имени домена. Определяет имя домена для многофункционального устройства (например, «support.hp.com»). Тег не содержит имени хост-компьютера, то есть не является полностью определенным именем домена (например, «printer1.support.hp.com»).
tr | Тайм-аут DHCP T1, указывающий срок возобновления аренды сервера DHCP (в секундах).
tv | Тайм-аут DHCP T2, указывающий срок переназначения аренды сервера DHCP (в секундах).

Примечание

Двоеточие (:) обозначает конец поля, обратная косая черта (\) указывает на то, что запись продолжается на следующей строке. Нельзя использовать пробелы между символами в строке. Имена (например, имена хостов) должны начинаться с буквы и могут содержать только буквы, цифры, точки (только в доменных именах) или дефисы. Использование символа подчеркивания (_) недопустимо. Дополнительную информацию см. в документации по системе или в электронной справке.


Настройка печати с использованием LPD

Настройка печати с использованием LPD

В этом разделе приводится информация по следующим темам:

  • Введение
  • Обзор настройки LPD
  • LPD в системах UNIX
  • LPD в системах Windows NT/2000
  • LPD в системах Windows XP


Введение

Введение

Многофункциональное устройство содержит встроенный сервер LPD (демон линейного принтера) поддержки печати LPD. В данной главе описывается настройка многофункционального устройства для работы в различных системах, поддерживающих печать LPD. Приведенные инструкции охватывают следующие темы.

● LPD в UNIX-системах
● | Настройка UNIX-систем на основе BSD с помощью LPD
● | Настройка очередей печати с помощью программы SAM (системы HP-UX)
● LPD в системах Windows NT/2000
Примечание

Сведения о других системах см. в интерактивной справке и справке по операционной системе.

Последние версии Novell NetWare (NetWare 5.x с NDPS 2.1 или более поздней версии) поддерживают печать LPD. Инструкции по установке и сведения о поддержке см. в документации по NetWare. Кроме того, обратитесь к технической документации (Technical Information Documentation, TID) на Web-узле технической поддержки Novell.

В этом разделе приводится информация по следующим темам:

  • Общие сведения о LPD
  • Требования к настройке LPD


Общие сведения о LPD

Общие сведения о LPD

Термином LPD (демон линейного принтера) обозначается протокол и программное обеспечение, связанные с диспетчером очереди линейного принтера, который может быть установлен в различных системах, использующих протокол TCP/IP.

Ниже перечислены некоторые из широко распространенных и поддерживаемых данным многофункциональным устройством систем, в которых возможна печать с использованием LPD.

● | UNIX на основе BSD
● | HP-UX
● | Solaris
● | IBM AIX
● | Linux
● | Windows NT/2000/XP

В примерах конфигурации для UNIX-систем в настоящем разделе используется синтаксис для систем UNIX на основе BSD. Синтаксис для других систем может отличаться. Сведения о синтаксисе для используемой системы см. в документации к системе.

Примечание

Функции LPD могут использоваться в любом варианте этой системы, которая соответствует рекомендациям документа RFC 1179. Однако процесс настройки диспетчеров очереди печати может отличаться. Сведения о настройке систем см. в соответствующей документации.

Программное обеспечение и протокол LPD включают следующие компоненты.

Программное обеспечение и протоколы LPD
Название программы | Назначение программы
lpr | Организация очередей заданий на печать.
lpq | Отображение очередей печати.
lprm | Удаление заданий из очередей печати.
lpc | Управление очередями печати.
lpd | Поиск и печать файлов, если указанное многофункциональное устройство подключено к системе. Если указанное многофункциональное устройство подключено к другой системе, этот процесс передает файлы процессу LPD удаленной системы, из которой должны распечатываться файлы.


Требования к настройке LPD

Требования к настройке LPD

Чтобы осуществить печать с использованием LPD, необходимо, чтобы многофункциональное устройство было правильно подключено к сети и имело действительный адрес IP. Эта информация приводится в таблице параметров сети многофункционального устройства. Кроме того, следует убедиться, что в вашем распоряжении имеются:

● | операционная система, поддерживающая печать с использованием LPD;
● | доступ к системе на уровне привилегированного пользователя или администратора сети;
● | аппаратный адрес устройства локальной сети (или адрес станции) сервера печати. Этот адрес указан в таблице параметров сети многофункционального устройства и имеет следующий вид: АППАРАТНЫЙ АДРЕС: xxxxxxxxxxxx, где x — шестнадцатеричная цифра (например, 0001E6123ABC).


Обзор настройки LPD

Обзор настройки LPD

Чтобы настроить многофункциональное устройство на печать с использованием LPD, необходимо выполнить следующие действия.

1. | Настройка параметров протокола IP.
2. | Настройка очередей печати.
3. | Пробная печать файла.

Ниже приводятся подробные инструкции для каждого шага.

В этом разделе приводится информация по следующим темам:

  • Шаг 1. Настройка параметров протокола IP
  • Шаг 2. Настройка очередей печати
  • Шаг 3. Пробная печать файла


Шаг 1. Настройка параметров протокола IP

Шаг 1. Настройка параметров протокола IP

Параметры конфигурации TCP/IP (такие как адрес IP, маска подсети, стандартный шлюз) могут быть заданы различными способами. Эти значения можно задать вручную, а можно загружать автоматически по протоколу DHCP или BOOTP при каждом включении питания многофункционального устройства. Дополнительные сведения см. в разделе Настройка параметров IP.


Шаг 2. Настройка очередей печати

Шаг 2. Настройка очередей печати

Необходимо задать очередь печати для каждого многофункционального устройства или языка печати (PCL или PostScript), которые используются в системе. Многофункциональное устройство поддерживает только один тип очереди (общая). Поэтому неважно, какое имя имеет очередь: для многофункционального устройства все очереди будут одинаковыми. Данные из любого источника обрабатываются многофункциональным устройством одинаково; добавление в поток заданий возвратов каретки, тегов (двоичные данные PostScript), специальных PJL-последовательностей, определенных пользователем строк и т. д. не предусмотрено. Многофункциональное устройство также поддерживает автоматическое распознавание потока двоичных данных PostScript, благодаря чему не требуется создавать специальную очередь для печати в этом режиме.


Шаг 3. Пробная печать файла

Шаг 3. Пробная печать файла

Выведите на печать пробный файл, используя команды LPD или другие методы, предоставляемые операционной системой. Инструкции см. в справке к операционной системе.


LPD в системах UNIX

LPD в системах UNIX

В этом разделе приводится информация по следующим темам:

  • Настройка очередей печати в системах UNIX на основе BSD
  • Пример. Запись в файле Printcap
  • Пример. Создание папки очереди печати
  • Настройка очередей печати с помощью программы SAM (системы HP-UX)
  • Пробная печать файла


Настройка очередей печати в системах UNIX на основе BSD

Настройка очередей печати в системах UNIX на основе BSD

Откройте файл /etc/printcap для редактирования и добавьте в него следующие строки:

printer_name|short_printer_name:\

:lp=:\

:rm=node_name:\

:rp=remote_printer_name_argument:\ (здесь указывается имя очереди, которое может быть произвольным)

:lf=/usr/spool/lpd/error_log_filename:\

:sd=/usr/spool/lpd/printer_name:

где printer_name — имя многофункционального устройства для пользователя, node_name — имя многофункционального устройства в сети, remote_printer_name_argument — имя очереди печати.

Дополнительные сведения см. на странице руководства, посвященной PRINTCAP.


Пример. Запись в файле Printcap

Пример. Запись в файле Printcap

lj1_raw|raw1:\

:lp=:\

:rm=laserjet1:\

:rp=raw:\

:lf=/usr/spool/lpd/lj1_raw.log:\

:sd=/usr/spool/lpd/lj1_raw:

Пользователи должны знать имя каждого многофункционального устройства, так как они должны вводить эти имена в командной строке.

Создайте папку для диспетчера очереди следующим образом. В корневом каталоге введите:

mkdir /usr/spool/lpd

cd /usr/spool/lpd

mkdir printer_name_1 printer_name_2

chown daemon printer_name_1 printer_name_2

chgrp daemon printer_name_1 printer_name_2

chmod g+w printer_name_1 printer_name_2

где printer_name_1 и printer_name_2 — имена многофункциональных устройств, которые должны быть помещены в очередь печати. Можно также использовать диспетчер очереди печати для нескольких многофункциональных устройств. В следующем примере показано, как создать папки очереди печати для используемых многофункциональных устройств.


Пример. Создание папки очереди печати

Пример. Создание папки очереди печати

mkdir /usr/spool/lpd

cd /usr/spool/lpd

mkdir lj1_raw lj1_raw

chown daemon lj1_raw lj1_raw

chgrp daemon lj1_raw lj1_raw

chmod g+w lj1_raw lj1_raw


Настройка очередей печати с помощью программы SAM (системы HP-UX)

Настройка очередей печати с помощью программы SAM (системы HP-UX)

Чтобы настроить очереди печати с помощью программы SAM (системы HP-UX)

В системе HP-UX для настройки удаленных очередей печати можно использовать программу SAM.

Перед запуском программы SAM выберите адрес IP многофункционального устройства и создайте для него запись в файле /etc/hosts компьютера, работающего под управлением системы HP-UX.

1. | Запустите программу SAM в привилегированном режиме.
2. | Выберите пункт Периферийные устройства в главном меню.
3. | Выберите пункт Принтеры/Плоттеры в меню Периферийные устройства.
4. | Выберите пункт Принтеры/Плоттеры в меню Принтеры/Плоттеры.
5. | Выберите пункт Добавить удаленный принтер в списке Действия, а затем выберите имя многофункционального устройства. Пример. my_printer или printer1
6. | Выберите имя удаленной системы. Пример. hplj1 (имя узла многофункционального устройства)
7. | Выберите имя удаленного многофункционального устройства, а затем введите имя очереди. (Имя может быть любым, например общая.)
8. | Проверьте наличие удаленного многофункционального устройства в системе BSD. Необходимо ввести Y.
9. | Щелкните на кнопке OK в нижней части меню. Если настройка пройдет успешно, на экране появится сообщение: Принтер добавлен и готов принимать запросы на печать.
10. | Щелкните на кнопке OK и выберите команду Выйти в меню Список.
11. | Выберите команду Выйти из программы SAM.

Примечание

По умолчанию lpsched не используется. При установке очереди печати не забудьте включить планировщик.


Пробная печать файла

Пробная печать файла

Чтобы выполнить пробную печать файла

Для проверки правильности подключения многофункционального устройства и сервера печати распечатайте пробный файл.

1. | В командной строке UNIX введите: lpr -Pprinter_name file_name где printer_name — имя используемого многофункционального устройства, а file_name — имя файла на печать. Примеры (для систем BSD). Файл PostScript: lpr -Praw1 psfile.ps В системе HP-UX используйте lp -d вместо lpr -P.
2. | Для получения данных о состоянии принтера введите в командной строке UNIX следующее: lpq -Pprinter_name где printer_name — используемое многофункциональное устройство. Примеры (для систем BSD). lpq -Praw1 В системе HP-UX для получения сведений о состоянии используйте lpstat вместо lpq -P.

На этом процесс настройки многофункционального устройства для работы с LPD заканчивается.


LPD в системах Windows NT/2000

LPD в системах Windows NT/2000

В этом разделе описывается настройка сетей Windows NT/2000 для печати с использованием служб LPD многофункционального устройства.

Эта процедура состоит из двух частей:

● | установка программного обеспечения для работы с TCP/IP (если оно еще не установлено);
● | настройка многофункционального устройства со службами LPD, подключенного к сети.

В этом разделе приводится информация по следующим темам:

  • Установка программного обеспечения для работы с TCP/IP (Windows NT)
  • Настройка многофункционального устройства, подключенного к сети, в системах Windows 2000
  • Настройка многофункционального устройства, подключенного к сети, в системах Windows NT 4.0
  • Проверка правильности настройки
  • Печать c клиентских компьютеров под управлением Windows


Установка программного обеспечения для работы с TCP/IP (Windows NT)

Установка программного обеспечения для работы с TCP/IP (Windows NT)

Чтобы установить программное обеспечение для работы с TCP/IP (Windows NT)

Эта процедура позволяет проверить, установлено ли программное обеспечение для работы по протоколу TCP/IP в системе Windows NT, и при необходимости выполнить установку.

Примечание

Для установки компонентов TCP/IP могут потребоваться файлы дистрибутива Windows или компакт-диски.

1. Чтобы проверить, поддерживается ли протокол печати Microsoft TCP/IP и печать в режиме TCP/IP, выполните следующие действия.
● | Windows 2000. Щелкните на кнопке Пуск, выберите команду Настройка и команду Панель управления. Затем дважды щелкните на значке Сеть и удаленный доступ к сети. Дважды щелкните на значке Подключение по локальной сети, а затем нажмите кнопку Свойства. Если интернет-протокол (TCP/IP) указан и включен в список компонентов, которые используются в данном соединении, то необходимое программное обеспечение уже установлено. (См. раздел Настройка многофункционального устройства, подключенного к сети, в системах Windows 2000.) В противном случае перейдите к шагу 2.
● | Windows NT 4.0. Щелкните на кнопке Start (Пуск), выберите команды Settings (Настройка) и Control Panel (Панель управления). Дважды щелкните на значке Network (Сеть) для вывода на экран диалогового окна Network (Сеть). Если протокол TCP/IP указан на вкладке Протоколы, а параметр печати по протоколу Microsoft TCP/IP присутствует на вкладке Службы, необходимое программное обеспечение уже установлено в системе. (См. раздел Настройка многофункционального устройства, подключенного к сети, в системах Windows NT 4.0.) В противном случае перейдите к шагу 2.
2. Если программное обеспечение не было установлено ранее.
● | Windows 2000. В окне «Подключение по локальной сети – свойства» щелкните на кнопке Установить. В окне выбора типа сетевого компонента выберите пункт Протокол и щелкните на кнопке Добавить, чтобы добавить службу Протокол TCP/IP. Следуйте инструкциям на экране.
● | Windows NT 4.0. Щелкните на кнопке Add (Добавить) на каждой из вкладок и установите службы TCP/IP Protocol (Протокол TCP/IP) и Microsoft TCP/IP Printing (Печать по протоколу Microsoft TCP/IP). Следуйте инструкциям на экране. Введите полный путь к файлам дистрибутива Windows NT при появлении соответствующего запроса (может понадобиться компакт-диск Windows NT для рабочей станции или сервера).
3. Введите параметры TCP/IP для компьютера.
● | Windows 2000. На вкладке Общие диалогового окна «Подключение по локальной сети – свойства» выберите вариант Протокол TCP/IP и щелкните на кнопке Свойства.
● | В Windows NT 4.0 параметры протокола TCP/IP могут запрашиваться автоматически. В противном случае перейдите на вкладку Protocols (Протоколы) в окне Networks (Cети) и выберите вариант TCP/IP Protocol (Протокол TCP/IP). Затем щелкните на кнопке Properties (Свойства).

При настройке сервера Windows введите адрес IP, адрес шлюза по умолчанию и маску подсети в соответствующие поля.

При настройке клиента NT узнайте у системного администратора, должна ли быть включена автоматическая настройка протокола TCP/IP, а также нужно ли вводить в соответствующие поля статический адрес IP, адрес шлюза по умолчанию и маску подсети.

4. | Щелкните на кнопке OK для выхода.
5. | Если поступит соответствующий запрос, выйдите из Windows и перезапустите компьютер, чтобы изменения вступили в силу.


Настройка многофункционального устройства, подключенного к сети, в системах Windows 2000

Настройка многофункционального устройства, подключенного к сети, в системах Windows 2000

Чтобы настроить многофункциональное устройство, подключенное к сети, в системах Windows 2000

Чтобы настроить многофункциональное устройство в качестве принтера по умолчанию, выполните следующие действия.

1. Проверьте, установлены ли службы печати для Unix (требуется наличие порта LPR).

а. | Щелкните на кнопке Пуск, укажите пункт Настройка и выберите команду Панель управления. Дважды щелкните на значке Сеть и удаленный доступ к сети.
б. | Откройте меню Дополнительно и выберите пункт Дополнительные сетевые компоненты.
в. | Выберите и включите параметр Другие службы доступа к файлам и принтерам в сети.
г. | Щелкните на кнопке Состав и убедитесь, что выбран параметр Службы печати для Unix. Если он не выбран, выберите его.
д. | Щелкните на кнопке OK, а затем — на кнопке Далее.
2. | Откройте папку Принтеры (кнопка Пуск, пункт Настройка, затем — Принтеры).
3. | Дважды щелкните на значке Установка принтера. В первом окне мастера установки принтера щелкните на кнопке Далее.
4. | Выберите вариант Локальный принтер и отключите автоматический поиск при установке устройств Plug and Play. Щелкните на кнопке Далее.
5. | Выберите вариант Создать новый порт, а затем — Порт LPR. Щелкните на кнопке Далее.
6. В окне Добавление LPR-совместимого принтера выполните следующие действия.

а. | Введите имя DNS или адрес IP многофункционального устройства.
б. | В качестве имени многофункционального устройства или очереди печати на многофункциональном устройстве введите (используя строчные буквы) произвольное имя очереди. (Имена очередей не влияют на конечный результат.)
в. | Затем щелкните на кнопке OK.
7. | Выберите производителя и модель многофункционального устройства. (При необходимости щелкните на кнопке Установить с диска и следуйте инструкциям на экране для установки драйвера принтера.) Щелкните на кнопке Далее.
8. | В ответ на предложение оставить текущий драйвер ответьте утвердительно. Щелкните на кнопке Далее.
9. | Введите имя многофункционального устройства и укажите, следует ли выбрать многофункциональное устройство принтером по умолчанию. Щелкните на кнопке Далее.
10. | Укажите, должно ли данное многофункциональное устройство быть доступно с любого компьютера. В случае если оно будет доступно всем, укажите общее имя, которое будут применять другие пользователи. Щелкните на кнопке Далее.
11. | При необходимости укажите местоположение данного многофункционального устройства и другую информацию о нем. Щелкните на кнопке Далее.
12. | Укажите, нужно ли распечатывать пробную страницу, и щелкните на кнопке Далее.
13. | Щелкните на кнопке Готово, чтобы завершить работу мастера.


Настройка многофункционального устройства, подключенного к сети, в системах Windows NT 4.0

Настройка многофункционального устройства, подключенного к сети, в системах Windows NT 4.0

Чтобы настроить многофункциональное устройство, подключенное к сети, в системах Windows NT 4.0

Чтобы выбрать многофункциональное устройство в качестве принтера по умолчанию в Windows NT 4.0, выполните следующие действия.

1. | Щелкните на кнопке Пуск, выберите пункт Настройка и команду Принтеры. Откроется окно Принтеры.
2. | Дважды щелкните на значке Установка принтера.
3. | Выберите Мой компьютер, затем щелкните на кнопке Далее.
4. | Щелкните на кнопке Добавить порт.
5. | Выберите Порт LPR, а затем — Новый порт.
6. В поле «Имя или адрес LPD-сервера» введите адрес IP или имя DNS многофункционального устройства.
Примечание

На клиентских компьютерах под управлением Windows NT можно ввести адрес IP или имя сервера NT, на котором установлена служба печати LPD.

7. | В поле «Имя принтера или очереди печати на этом сервере» введите (в нижнем регистре) имя нужной очереди печати. Затем щелкните на кнопке OK.
8. | Проверьте, выбран ли порт в списке доступных портов в окне Установка принтера, затем щелкните на кнопке Далее.
9. | Для завершения настройки следуйте инструкциям на экране.


Проверка правильности настройки

Проверка правильности настройки

В среде Windows NT распечатайте файл из любого приложения. Если печать прошла успешно, настройка выполнена правильно.

Если задание на печать не выполняется, попробуйте распечатать файл из среды DOS, используя следующую команду:

lpr -S<ipaddress> -P<queuename> filename

где ipaddress — это адрес IP сервера печати, queuename — имя очереди (например, «общая»), а filename — имя документа, который необходимо распечатать. Если печать прошла успешно, настройка выполнена правильно. Если файл не печатается или печатается неправильно, см. раздел Проблемы при работе в сети.


Печать c клиентских компьютеров под управлением Windows

Печать c клиентских компьютеров под управлением Windows

Если многофункциональное устройство со службами LPD на сервере NT/2000 предназначено для совместного использования, к нему можно подключиться с клиентского компьютера под управлением Windows, используя служебную программу установки принтера Windows из папки «Принтеры».


LPD в системах Windows XP

LPD в системах Windows XP

В этом разделе описывается настройка сетей Windows XP для печати с использованием служб LPD многофункционального устройства.

Эта процедура состоит из двух частей:

● | добавление дополнительных сетевых компонентов Windows;
● | настройка многофункционального устройства со службами LPD, подключенного к сети.

В этом разделе приводится информация по следующим темам:

  • Добавление дополнительных сетевых компонентов Windows
  • Настройка многофункционального устройства со службами LPD, подключенного к сети


Добавление дополнительных сетевых компонентов Windows

Добавление дополнительных сетевых компонентов Windows

Чтобы добавить дополнительные сетевые компоненты Windows

1. | Щелкните на кнопке Пуск.
2. | Выберите пункт Панель управления.
3. | Откройте компонент Сеть и подключения к Интернету.
4. | Щелкните на значке Сетевые подключения.
5. | Откройте меню Дополнительно. В раскрывающемся списке выберите пункт Дополнительные сетевые компоненты.
6. | Отметьте флажок Другие службы доступа к файлам и принтерам в сети и щелкните на кнопке Далее. (Если перед щелчком на кнопке Далее щелкнуть на кнопке Состав, будет выведено окно, содержащее компонент службы печати для UNIX.) Откроется список устанавливаемых файлов.
7. | Закройте окно «Сетевые подключения». После этого в диалоговом окне Свойства многофункционального устройства будет доступен порт LPR, если щелкнуть на кнопке Добавить порт в группе Порты.


Настройка многофункционального устройства со службами LPD, подключенного к сети

Настройка многофункционального устройства со службами LPD, подключенного к сети

В этом разделе приводится информация по следующим темам:

  • Добавление нового многофункционального устройства со службами LPD
  • Создание порта LPR для установленного многофункционального устройства


Добавление нового многофункционального устройства со службами LPD

Добавление нового многофункционального устройства со службами LPD

1. | Откройте папку Принтеры (кнопка Пуск, пункт Принтеры и факсы).
2. | Выберите команду Установить принтер. В окне приветствия мастера установки принтера щелкните на кнопке Далее.
3. | Выберите вариант Локальный принтер и отключите автоматический поиск при установке устройств Plug and Play. Щелкните на кнопке Далее.
4. | Выберите команду Создать новый порт, а в раскрывающемся списке выберите Порт LPR. Щелкните на кнопке Далее.
5. В окне «Добавление LPR-совместимого принтера» выполните следующие действия.

а. | Введите имя DNS или адрес IP многофункционального устройства.
б. | Введите (в нижнем регистре) имя очереди печати. (Имя может быть любым.)
в. | Щелкните на кнопке OK.
6. | Выберите производителя и модель многофункционального устройства. (При необходимости щелкните на кнопке Установить с диска и следуйте инструкциям на экране для установки драйвера принтера.) Щелкните на кнопке Далее.
7. | В ответ на предложение о сохранении текущего драйвера щелкните на кнопке Да. Щелкните на кнопке Далее.
8. | Введите имя многофункционального устройства и (при необходимости) выберите это устройство в качестве принтера по умолчанию. Щелкните на кнопке Далее.
9. | Укажите, следует ли предоставлять совместный доступ к данному многофункциональному устройству другим компьютерам в сети (например, в том случае, если компьютер является сервером печати). В случае предоставления доступа укажите общее имя, которое будут применять другие пользователи при обращении к многофункциональному устройству. Щелкните на кнопке Далее.
10. | При необходимости укажите местоположение данного многофункционального устройства и другую информацию о нем. Щелкните на кнопке Далее.
11. | Для печати пробной страницы щелкните на кнопке Да, а затем — на кнопке Далее.
12. | Щелкните на кнопке Готово, чтобы завершить работу мастера.


Создание порта LPR для установленного многофункционального устройства

Создание порта LPR для установленного многофункционального устройства

1. | Щелкните на кнопке Пуск и выберите пункт Принтеры и факсы.
2. | Щелкните правой кнопкой мыши на значке принтера и выберите в контекстном меню команду Свойства.
3. | Откройте вкладку Порты и щелкните на кнопке Добавить порт.
4. | В диалоговом окне «Порты принтера» выберите Порт LPR, а затем — Новый порт.
5. | В поле Имя или адрес LPD-сервера введите имя DNS или адрес IP многофункционального устройства.
6. | В диалоговом окне «Имя принтера или очереди печати на сервере» введите (в нижнем регистре) имя очереди печати многофункционального устройства (например, общая, любая и т. п.).
7. | Щелкните на кнопке OK.
8. | Щелкните на кнопке Закрыть, а затем — на кнопке OK, чтобы закрыть окно «Свойства».


TCP/IP

TCP/IP

В этом разделе приводится информация по следующим темам:

  • Введение
  • адрес IP
  • Настройка параметров IP
  • Подсети
  • Шлюзы


Введение

Введение

В этом приложении содержатся сведения, дающие общее представление о семействе протоколов TCP/IP.

Подобно языку, используемому людьми для общения, TCP/IP является семейством протоколов, разработанным для взаимодействия компьютеров и других устройств в сети.

TCP/IP быстро стал самым активно используемым семейством протоколов. В основном это связано с тем, что работа сети Интернет основана на использовании протокола TCP/IP. Если существует сеть, которую необходимо подключить к Интернету, для этого придется использовать протоколы TCP/IP.

В этом разделе приводится информация по следующим темам:

  • Протокол Интернета (IP)
  • Протокол управления передачей (TCP)
  • Пользовательский протокол данных (UDP)


Протокол Интернета (IP)

Протокол Интернета (IP)

При передаче данных по сети они разбиваются на небольшие части, называемые пакетами. Каждый пакет пересылается по сети независимо от других. В каждом отправляемом пакете зашифрованы данные IP, такие как адрес IP отправителя и получателя пакета. Маршрутизация пакетов IP осуществляется с помощью маршрутизаторов или шлюзов (устройств, соединяющих сеть с другими сетями).

IP-соединения выполняются без установки прямой связи отправителя с получателем. При отправке IP-пакетов нет гарантий, что они будут доставлены по назначению в той же последовательности, в какой они были отправлены. Эта задача решается с помощью протоколов более высокого уровня и приложений, обеспечивая высокую эффективность IP-подключений.

У каждого узла или устройства, осуществляющего прямую связь через сеть, должен быть адрес IP.


Протокол управления передачей (TCP)

Протокол управления передачей (TCP)

В функции протокола TCP входит разбиение передаваемых данных на пакеты и сборка полученных пакетов на стороне получателя. Этот протокол обеспечивает надежную и гарантированную доставку информации другому узлу сети. При получении пакетов данных для каждого из них рассчитывается контрольная сумма с помощью протокола TCP, правильность которой гарантирует целостность данных пакета. Если данные в пакете были повреждены при передаче, протокол TCP отвергает данный пакет и запрашивает его повторную передачу.


Пользовательский протокол данных (UDP)

Пользовательский протокол данных (UDP)

Протокол UDP по своим функциям похож на протокол TCP. Однако протокол UDP не обрабатывает уведомления о получении данных и поддерживает операции запроса/ответа без дополнительного подтверждения и гарантии доставки. Протокол UDP используется в тех случаях, когда уведомление о получении и гарантированная доставка не требуются, например при широковещательной рассылке для обнаружения.


адрес IP

адрес IP

Каждое устройство (рабочая станция или узел) в сети IP должно иметь уникальный адрес IP для каждого сетевого интерфейса. Этот программный адрес используется для идентификации как сети, так и отдельных узлов, подключенных к сети. Каждый адрес IP состоит из двух частей: адреса сети и адреса узла. Узел может получать динамический адрес IP от сервера при каждой загрузке многофункционального устройства (например, с помощью протокола DHCP или BOOTP).

Примечание

При назначении устройству адреса IP всегда необходимо советоваться с сетевым администратором. Назначение недопустимого адреса может привести к неправильной работе другого оборудования, подключенного к сети, и сбоям в работе сети.

В этом разделе приводится информация по следующим темам:

  • Адрес IP: адрес сети
  • Адрес IP: адрес узла
  • Структура и классы адресов IP


Адрес IP: адрес сети

Адрес IP: адрес сети

Управление адресами сети осуществляется компанией InterNIC, расположенной в г. Норфолк, штат Виржиния (США). Компания InterNIC была специально нанята фондом National Science Foundation для управления адресами и доменами в Интернете. Адреса сетей распределяются между организациями, которые, в свою очередь, ответственны за правильное присвоение этих адресов всем подключенным к сети устройствам и узлам. Дополнительные сведения о сетевых адресах см. в подразделах Структура и классы адресов IP и Подсети в этом разделе.


Адрес IP: адрес узла

Адрес IP: адрес узла

Адреса узлов идентифицируют в цифровой форме сетевые интерфейсы устройств, подключенные к IP-сети. Обычно узел имеет только один сетевой интерфейс, а значит — только один адрес IP. Поскольку разные устройства не могут одновременно использовать одинаковые номера, обычно администраторы ведут таблицы адресов, чтобы обеспечить правильное назначение адресов в сети.


Структура и классы адресов IP

Структура и классы адресов IP

Адрес IP представляет собой 32-разрядный массив данных и делится на 4 раздела, каждый из которых содержит 1 байт (всего в адресе 4 байта):

xxx.xxx.xxx.xxx.

Для обеспечения эффективной маршрутизации сети делятся на 3 класса, таким образом маршрутизация может начинаться с определения первого байта адреса IP. Существует три типа адресов IP, назначаемых организацией InterNIC: адреса класса A, B и C. Класс сети определяет назначение каждого из четырех разделов адреса IP следующим образом.

Формат классов адресов IP
Класс | Первый байт адреса xxx | Второй байт адреса xxx | Третий байт адреса xxx | Четвертый байт адреса xxx
A | Сеть | Узел | Узел | Узел
B | Сеть | Сеть | Узел | Узел
C | Сеть | Сеть | Сеть | Узел

Как показано в разделе Параметры классов сетей, классы адресов различаются первым битом, диапазоном адресов, числом адресов, доступных в каждом классе, и максимальным количеством узлов в сети.

Параметры классов сетей
Класс | Параметры классов сетей | Диапазон адресов | Максимальное количество сетей в классе | Максимальное количество узлов в сети
A | 0 | от 0.0.0.0 до 127.255.255.255 | 126 | Свыше 16 миллионов
B | 10 | от 128.0.0.0 до 191.255.255.255 | 16 382 | 65 534
C | 110 | От 192.0.0.0 до 223.255.255.255 | Свыше 2 миллионов | 254


Настройка параметров IP

Настройка параметров IP

Параметры конфигурации TCP/IP (такие как адрес IP, маска подсети, стандартный шлюз) могут быть заданы различными способами. Значения этих параметров можно указать вручную (например, с помощью Telnet, встроенного Web-сервера, команд arp и ping или специального программного обеспечения HP), или же они могут быть получены автоматически по протоколу DHCP или BOOTP при каждом включении многофункционального устройства.

Если при включении новому многофункциональному устройству не удается получить допустимый адрес IP для сети, оно автоматически назначает адрес IP по умолчанию. Адрес IP по умолчанию зависит от типа сети, к которой подключено многофункциональное устройство. В небольших частных сетях для назначения уникального допустимого адреса IP в диапазоне от 169.254.1.0 до 169.254.254.255 используется технология адресации в локальных сетях. В больших или корпоративных сетях временно назначается адрес 192.0.0.192, который действует, пока многофункциональное устройство не будет надлежащим образом настроено для работы в данной сети. Адрес IP, выделенный многофункциональному устройству, можно определить, просмотрев таблицу параметров многофункционального устройства.

В этом разделе приводится информация по следующим темам:

  • Протокол DHCP (Dynamic Host Configuration Protocol)
  • BOOTP


Протокол DHCP (Dynamic Host Configuration Protocol)

Протокол DHCP (Dynamic Host Configuration Protocol)

Служба DHCP позволяет группе устройств использовать набор адресов IP, поддерживаемых DHCP-сервером. Устройство или узел отправляют на сервер запрос, и, если имеется доступный адрес IP, сервер назначает его этому устройству.


BOOTP

BOOTP

BOOTP — это протокол загрузки, используемый для получения параметров настройки и данных узла от сервера сети. Протокол BOOTP использует в качестве транспортной среды протокол UDP. Для загрузки и размещения параметров конфигурации в ОЗУ устройства должны взаимодействовать по протоколу BOOTP по схеме «клиент-сервер».

Для настройки многофункционального устройства клиент выполняет рассылку пакета с запросом на загрузку, который содержит как минимум аппаратный адрес устройства. В ответ сервер присылает загрузочный пакет, содержащий данные для настройки многофункционального устройства.


Подсети

Подсети

Когда организации назначаются адреса IP из определенного класса сети, механизмы использования более чем одной сети не предоставляются. Администраторы локальных сетей используют маски подсетей для разделения выделенной группы адресов на подсети. Разделение на подсети применяется для повышения производительности и оптимизации использования ограниченного пространства адресов.

В этом разделе приводится информация по следующим темам:

  • Маска подсети


Маска подсети

Маска подсети

Маска подсети — это механизм для разделения единой IP-сети на несколько различных подсетей. Часть адреса IP заданного класса сети, которая обычно служит для идентификации узла, используется вместо этого для идентификации подсети. Маска подсети применяется к каждому адресу IP и задает часть адреса, используемую для идентификации подсетей, и часть, определяющую узел внутри подсети. Пример см. в разделе Пример. Маска подсети 255.255.0.0, примененная к сети класса А.

Пример. Маска подсети 255.255.0.0, примененная к сети класса А
Адрес сети класса A | Сеть 15 | xxx | xxx | xxx
Маска подсети | 255 | 255 | 0 | 0
Поля адреса IP с маской подсети | Сеть | Подсеть | Узел | Узел
Пример адреса IP узла в подсети 1 | 15 | 1 | 25 | 7
Пример адреса IP узла в подсети 254 | 15 | 254 | 64 | 2

Как показано в разделе Пример. Маска подсети 255.255.0.0, примененная к сети класса А, адрес IP сети «15» класса А назначен компании ABC. Для использования в компании ABC дополнительных сетей применяется маска подсети 255.255.0.0. Эта маска указывает на то, что второй байт адреса IP будет использоваться для идентификации до 254 подсетей. При таком обозначении каждое устройство определено в своей подсети уникальным образом, и компания ABC может поддерживать до 254 подсетей без выхода за пределы назначенного ей пространства адресов.


Шлюзы

Шлюзы

Шлюзы (маршрутизаторы) используются для соединения сетей. Шлюзы — это устройства, транслирующие данные между системами, использующими различные протоколы связи, форматы данных, структуру, языки или архитектуру. Шлюзы выполняют преобразование пакетов данных и изменяют их структуру, чтобы они соответствовали системе получателя. При делении сетей на подсети шлюзы необходимы для соединения этих подсетей.

В этом разделе приводится информация по следующим темам:

  • Шлюз по умолчанию


Шлюз по умолчанию

Шлюз по умолчанию

Шлюз по умолчанию — шлюз или маршрутизатор, который, если не указано иное, будет использоваться для передачи пакетов между сетями. Этот шлюз указывается с помощью адреса IP.

При наличии нескольких шлюзов или маршрутизаторов шлюзом по умолчанию обычно выбирается адрес первого или ближайшего шлюза или маршрутизатора. Если шлюзы и маршрутизаторы в сети отсутствуют, в качестве шлюза по умолчанию обычно указывается адрес IP узла сети (например, рабочей станции или многофункционального устройства).


Встроенный сшиватель (только для HP LaserJet 3392 «все в одном»)
Встроенный сшиватель (только для HP LaserJet 3392 «все в одном»)

Встроенный сшиватель (только для HP LaserJet 3392 «все в одном»)

  • Общие сведения о встроенном сшивателе
  • Загрузка скобок
  • Использование встроенного сшивателя
  • Устранение замятий в сшивателе


Общие сведения о встроенном сшивателе

Общие сведения о встроенном сшивателе

Встроенный сшиватель расположен в HP LaserJet 3392 «все в одном» впереди справа. Чтобы привести в действие механизм сшивателя и прошить носитель одной скобкой, загрузите не более 20 листов плотностью 80 г/м2 (20 фунтов) в прорезь сшивателя.

Примечание

Встроенный сшиватель работает независимо от панели управления и программного обеспечения многофункционального устройства и не сшивает задания печати автоматически. Параметры сшивателя настраивать не требуется. Сообщения об ошибках или состоянии сшивателя во время его работы отсутствуют.

Расположение встроенного сшивателя

    http://www.hp.com


Загрузка скобок

Загрузка скобок

Каждая кассета содержит 1500 прямых скобок. Чтобы загрузить скобки в многофункциональное устройство, вставьте кассету со скобками.

Чтобы загрузить скобки

1. Откройте дверцу сшивателя.

Примечание

После открытия дверцы сшиватель блокируется.
2. Чтобы заменить кассету со скобками (например, если в кассете закончились скобки), извлеките ее из многофункционального устройства.
3. Вставьте кассету с 1500 скобками в паз внутри дверцы сшивателя.
4. Закройте дверцу сшивателя.


Использование встроенного сшивателя

Использование встроенного сшивателя

Приведите в действие механизм сшивателя, загрузив носитель во встроенный сшиватель.

Чтобы сшить носитель с помощью встроенного сшивателя

1. Вставьте не более 20 листов носителя плотностью 80 г/м2 (20 фунтов) в прорезь в дверце сшивателя. Если плотность носителя превышает 80 г/м2 (20 фунтов), вставьте меньшее количество листов.
ПРЕДУПРЕЖДЕНИЕ

Не используйте встроенный сшиватель для сшивания пластмассы, картона или дерева. При попытке сшить эти материалы можно повредить сшиватель.

Примечание

Превышение рекомендуемого количества листов может привести к замятию носителя или повреждению сшивателя.
2. Подождите, пока листы будут сшиты. Вставьте носитель в прорезь сшивателя до конца, чтобы привести в действие механизм сшивателя.
3. Извлеките сшитый носитель из прорези.

Примечание

Если после сшивания носитель извлечь не удается, аккуратно откройте дверцу сшивателя и плавно вытяните документ.


Устранение замятий в сшивателе

Устранение замятий в сшивателе

Чтобы уменьшить риск застревания скобок, не загружайте одновременно более 20 листов носителя плотностью 80 г/м2 (20 фунтов).

Чтобы извлечь застрявшую скобку из встроенного сшивателя

1. Выключите HP LaserJet 3392 «все в одном» и откройте дверцу сшивателя.

Примечание

После открытия дверцы сшиватель блокируется.
2. Извлеките кассету из многофункционального устройства.
3. Удалите выпавшие скобки из сшивателя и кассеты.
4. Установите кассету со скобками на место.
5. Закройте дверцу сшивателя и включите HP LaserJet 3390/3392 «все в одном».
6. Вставьте носитель, чтобы проверить работоспособность сшивателя. При необходимости повторите действия с 1 по 6.


Как выполнить?
Как выполнить?

Как выполнить?

  • Печать. Как выполнить?
  • Факс. Как выполнить?
  • Копирование. Как выполнить?
  • Сканирование. Как выполнить?
  • Сеть. Как выполнить?
  • Прочее. Как выполнить?


Печать. Как выполнить?

Печать. Как выполнить?

Ответы на вопросы о печати см. в указанных ниже разделах.

В этом разделе приводится информация по следующим темам:

  • Изменение параметров печати многофункционального устройства, таких как громкость или качество печати, в программе HP ToolboxFX
  • Печать на обеих сторонах (Windows)
  • Печать на обеих сторонах (Macintosh)
  • Использование входного лотка для приоритетной полистовой подачи (лоток 1)
  • Печать на специальных носителях


Изменение параметров печати многофункционального устройства, таких как громкость или качество печати, в программе HP ToolboxFX

Изменение параметров печати многофункционального устройства, таких как громкость или качество печати, в программе HP ToolboxFX

Чтобы изменить параметры печати по умолчанию в программе HP ToolboxFX, выполните следующие действия.

Примечание

Изменения параметров печати, внесенные с помощью программы HP ToolboxFX, будут применены ко всем последующим заданиям печати.

1. | Откройте HP ToolboxFX и щелкните на кнопке Параметры устройства.
2. | Щелкните на вкладке Параметры системы.
3. На вкладке Параметры системы можно изменять параметры, которые отображаются на следующих страницах. Для получения дополнительных сведений на каждой странице приведена справка.
● | Сведения об устройстве
● | Обработка бумаги
● | Качество печати
● | Плотность печати
● | Режимы печати
● | Настройка системы
● | Дата/время
● | Обслуживание
● | Опрос устройства
● | Сохранить/Восстановить
4. | Щелкните на кнопке Применить, чтобы сохранить внесенные на страницах изменения.

Примечание

При наличии схожих параметров в драйвере принтера они имеют приоритет по отношению к параметрам, заданным в программе HP ToolboxFX.


Печать на обеих сторонах (Windows)

Печать на обеих сторонах (Windows)

Автоматическую двустороннюю печать можно выполнить с помощью модуля автоматической двусторонней печати HP LaserJet 3390/3392 «все в одном». Двусторонняя печать вручную доступна в HP LaserJet 3050/3052/3055/3390/3392 «все в одном». Чтобы выполнить двустороннюю печать вручную, необходимо дважды подать страницу в многофункциональное устройство.

Примечание

В драйвере принтера параметр Печать на обеих сторонах (вручную) доступен только в том случае, если автоматическая двусторонняя печать недоступна или не поддерживается используемым типом носителя.

В этом разделе приводится информация по следующим темам:

  • Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)
  • Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)


Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к принтеру.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не используйте бумагу, плотность которой превышает 105 г/м2 (28 ф.). Это может привести к замятию бумаги в многофункциональном устройстве.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | В Windows на вкладке Окончательная обработка выберите параметр Печать на обеих сторонах.
4. | Щелкните на кнопке OK. Изделие теперь готово к печати на обеих сторонах листа бумаги.


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к принтеру.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не загружайте бумагу плотностью более 105 г/м2 (28 фунтов высокосортной бумаги). Это может привести к возникновению замятия в принтере.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах (вручную).
4. | Щелкните на кнопке OK.
5. | Отправьте задание печати на изделие.
6. | Подойдите к многофункциональному устройству. Извлеките из устройства всю чистую бумагу, находящуюся в лотке 1. Поместите стопку распечатанных листов в лоток, указанный на панели управления. Расположите бумагу отпечатанной стороной вверх, нижним краем по направлению к многофункциональному устройству. Чтобы выполнить вторую часть задания печати, следуйте инструкциям во всплывающем окне, которое появляется перед повторной подачей стопки в многофункциональное устройство.
7. | На экране панели управления изделия может появиться запрос на нажатие определенной клавиши для продолжения печати.


Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги автоматически (HP LaserJet 3390/3392 «все в одном»)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к многофункциональному устройству.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не загружайте бумагу плотностью более 105 г/м2 (28 фунтов высокосортной бумаги). Это может привести к возникновению замятия в принтере.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | Откройте всплывающее меню Layout (Макет).
4. | Рядом с параметром Two Sided Printing (Двусторонняя печать) выберите Long-Edge Binding (Переплет вдоль длинного края) или Short-Edge Binding (Переплет вдоль короткого края).
5. | Щелкните на Print (Печать).


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3050/3052/3055 «все в одном»)

1. | В программном обеспечении откройте свойства многофункционального устройства (драйвер принтера).
2. | На вкладке Finishing (Окончательная обработка) выберите вариант Manually print on 2nd side (Печать на второй стороне вручную).
3. | Напечатайте документ.
4. | После завершения печати первой стороны удалите остатки бумаги из входного лотка и отложите ее до тех пор, пока не закончится задание двусторонней печати вручную.
5. | Соберите распечатанные листы, переверните их стороной с текстом вниз и выровняйте стопку бумаги.
6. | Положите стопку обратно во входной лоток. Расположите бумагу отпечатанной стороной вниз, верхним краем по направлению к многофункциональному устройству.
7. | На экране компьютера щелкните на кнопке OK и дождитесь завершения печати на второй стороне.


Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном») (Macintosh)

Чтобы напечатать на обеих сторонах бумаги вручную (HP LaserJet 3390/3392 «все в одном») (Macintosh)

1. Поместите в один из лотков стопку бумаги необходимого объема. Если необходимо загрузить специальную бумагу, например фирменные бланки, выполните это одним из следующих способов.
● | При использовании лотка 1 загружайте фирменные бланки стороной для печати вверх, нижним краем по направлению к принтеру.
● | При использовании всех остальных лотков загружайте фирменные бланки стороной для печати вниз, верхним краем по направлению к задней части лотка.
ПРЕДУПРЕЖДЕНИЕ

Не загружайте бумагу плотностью более 105 г/м2 (28 фунтов высокосортной бумаги). Это может привести к возникновению замятия в принтере.

2. | Откройте драйвер принтера (см. раздел Получение доступа к драйверам принтера).
3. | На вкладке Окончательная обработка выберите параметр Печать на обеих сторонах (вручную).
4. | Щелкните на кнопке OK.
5. | Отправьте задание печати на изделие.
6. | Подойдите к многофункциональному устройству. Извлеките из устройства всю чистую бумагу, находящуюся в лотке 1. Поместите стопку распечатанных листов в лоток, указанный на панели управления. Расположите бумагу отпечатанной стороной вверх, нижним краем по направлению к многофункциональному устройству. Чтобы выполнить вторую часть задания печати, следуйте инструкциям во всплывающем окне, которое появляется перед повторной подачей стопки в многофункциональное устройство.
7. | На экране панели управления изделия может появиться запрос на нажатие определенной клавиши для продолжения печати.


Использование входного лотка для приоритетной полистовой подачи (лоток 1)

Использование входного лотка для приоритетной полистовой подачи (лоток 1)

Во входной лоток для приоритетной полистовой подачи можно подавать один лист плотностью 163 г/м2 или один конверт, прозрачную пленку или карточку. Загружайте носитель коротким краем вперед и стороной для печати вверх. Чтобы предотвратить замятия и перекосы, всегда регулируйте направляющие перед подачей носителя.

Примечание

При подаче носителя во входной лоток для приоритетной полистовой подачи многофункциональное устройство частично загружает носитель и приостанавливает свою работу. Прежде чем подавать следующий лист, дождитесь останова многофункционального устройства. Одновременно можно подавать только один лист.


Печать на специальных носителях

Печать на специальных носителях

При печати на носителях специальных типов следует использовать данные указания.

Примечание

В различных драйверах принтера или операционных системах доступны не все функции многофункционального устройства. Сведения о доступных функциях драйвера см. в справке о свойствах многофункционального устройства в драйвере.

В этом разделе приводится информация по следующим темам:

  • Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)
  • Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)
  • Прозрачные пленки и этикетки
  • Носитель нестандартного формата и карточки
  • Цветная бумага
  • Конверты
  • Плотная бумага
  • Фирменные и печатные бланки


Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)

Печать на специальном носителе (HP LaserJet 3050/3052/3055 «все в одном»)

1. | Откройте входной лоток и извлеките весь носитель.
2. | Загрузите носитель. Загружайте носитель верхним краем по направлению к устройству, стороной для печати вверх.
3. | Отрегулируйте направляющие по ширине и длине носителя.
4. | При использовании драйверов принтера для Windows на вкладке Бумага или Бумага/Качество выберите тип носителя в раскрывающемся списке Тип. При использовании драйверов принтера для Macintosh выберите тип носителя на вкладке Paper/Quality (Бумага/Качество) или Paper (Бумага) (вкладка Paper Type/Quality (Тип бумаги/Качество) для некоторых драйверов Macintosh).
5. | Напечатайте документ.


Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)

Печать на специальном носителе (HP LaserJet 3390/3392 «все в одном»)

1. | Откройте заднюю выходную дверцу.
2. | Перед подачей носителя откройте входной лоток для приоритетной полистовой подачи (лоток 1) и отрегулируйте направляющие в соответствии с шириной носителя.
3. | Подайте одну страницу во входной лоток для приоритетной полистовой подачи (лоток 1). Убедитесь, что носитель направлен верхним краем к устройству, стороной для печати (более шероховатой стороной) вверх. После частичной загрузки носителя многофункциональное устройство приостанавливает свою работу.
4. | При использовании драйверов принтера для Windows откройте диалоговое окно Свойства (или Настройки печати в операционной системе Windows 2000 и XP) многофункционального устройства. Инструкции см. в разделе Получение доступа к драйверам принтера. При использовании драйверов принтера для Macintosh выберите подходящий тип носителя на вкладке Paper/Quality (Бумага/Качество) или Paper (Бумага) (вкладка Printer Features (Функции принтера) для некоторых драйверов Macintosh).
5. | Напечатайте документ. Чтобы выходящие из многофункционального устройства листы не слипались, их следует удалять из принтера по мере завершения печати и класть на плоскую поверхность.


Прозрачные пленки и этикетки

Прозрачные пленки и этикетки

Используйте только прозрачные пленки и этикетки, рекомендованные для лазерных принтеров, например диапозитивную пленку HP и этикетки HP LaserJet. Дополнительные сведения см. в разделе Рекомендации по использованию носителя.

ПРЕДУПРЕЖДЕНИЕ

Проверьте, что в свойствах многофункционального устройства выбран правильный тип носителя. В соответствии с выбранным типом носителя многофункциональное устройство корректирует температуру термоэлемента. При печати на специальном носителе, таком как прозрачные пленки и этикетки, подобная коррекция предотвращает повреждение носителя по мере его прохождения через многофункциональное устройство.

ПРЕДУПРЕЖДЕНИЕ

Проверьте носитель на предмет отсутствия складок и скручиваний, рваных краев или отсутствующих этикеток.
Примечание

В основной входной лоток (лоток 2) можно загружать несколько прозрачных пленок. Тем не менее загружайте за один раз не более 75 прозрачных пленок.


Носитель нестандартного формата и карточки

Носитель нестандартного формата и карточки

Для загрузки нескольких листов используйте основной входной лоток. Сведения о поддерживаемых форматах носителя см. в разделе Плотность и формат поддерживаемого носителя.

ПРЕДУПРЕЖДЕНИЕ

Перед загрузкой убедитесь, что листы не слиплись друг с другом.


Плотная бумага

Плотная бумага

● | Любой лоток предназначен для печати самых плотных носителей, плотность которых не превышает 105 г/м2 (28 фунтов).
● | Карточки плотностью от 135 г/м2 (50 ф.) до 216 г/м2 (80 ф.) следует загружать только в лоток 1.
● | В приложении или драйвере принтера выберите в качестве типа носителя вариант Плотная (от 106 г/м2 (28 ф.) до 163 г/м2 (43 ф.)) или Карточки (от 135 г/м2 (50 ф.) до 216 г/м2 (80 ф.)) или выполните печать из лотка, предназначенного для плотной бумаги. Поскольку эти значения влияют на выполнение всех заданий печати, по окончании работы необходимо выбрать исходные значения.
ПРЕДУПРЕЖДЕНИЕ

Использование бумаги, плотность которой превышает рекомендованную для этого многофункционального устройства, может привести к неполадкам при подаче носителя, замятию бумаги, снижению качества печати и к преждевременному износу механических частей. Некоторые более плотные носители, например бумагу HP Cover Stock, можно использовать без опасений.


Факс. Как выполнить?

Факс. Как выполнить?

Ответы на вопросы о работе с факсами см. в указанных ниже разделах.

В этом разделе приводится информация по следующим темам:

  • Использование мастера установки
  • Отправка факса с многофункционального устройства
  • Повторная печать факса
  • Печать журнала активности факса
  • Переадресация принятых факсимильных сообщений на другой номер факса
  • Отправка и прием факсов с помощью компьютера
  • Добавление или удаление контактной информации
  • Удаление записей ускоренного набора и клавиш для быстрого набора
  • Телефонная книга факса
  • Программирование или изменение записей ускоренного набора и клавиш для быстрого набора
  • Создание списка новой группы
  • Импорт контактной информации из других источников
  • Настройка параметров контрастности по умолчанию
  • Изменение параметров разрешения
  • Использование клавиш панели управления многофункционального устройства
  • Ввод текста с панели управления


Использование мастера установки

Использование мастера установки

Прежде чем получить доступ ко всем функциям факса в многофункциональном устройстве, необходимо выполнить следующие действия.

● | Установить время и дату.
● | Установить заголовок факса.
Примечание

Если программное обеспечение многофункционального устройства устанавливается на компьютер, то остальные инструкции этой главы можно пропустить. Установщик программного обеспечения поможет автоматически настроить параметры факса, если на компьютере используется операционная система, отличная от Microsoft Windows® 95 или Windows NT®. Инструкции см. в электронном руководстве пользователя.

Когда установка программного обеспечения завершена, можно отправлять факсы с компьютера. Если после установки программного обеспечения процедура настройки факса не была завершена, это можно сделать в любое время с помощью мастера установки факса, который находится в группе программ многофункционального устройства (щелкните на кнопке Пуск, последовательно щелкните на команде Программы, HP, щелкните на имени многофункционального устройства, а затем — на команде Мастер установки факса HP).

В США и многих других странах/регионах установка времени, даты и другой информации, содержащейся в заголовке факса, является правовым требованием.


Отправка факса с многофункционального устройства

Отправка факса с многофункционального устройства

1. | С помощью буквенно-цифровой клавиатуры наберите требуемый номер на панели управления многофункционального устройства. Если вызываемому номеру факса присвоена «горячая клавиша», нажмите ее. -или- Если номеру вызываемого факса присвоена запись ускоренного набора, нажмите клавишу Телефонная книга, затем с помощью буквенно-цифровой клавиатуры введите запись ускоренного набора и нажмите клавишу [image] .
2. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера. При сканировании с планшета сканера выберите значение ДА, когда появится сообщение Отправить со стекла? 1=Да 2=Нет, и нажмите клавишу [image] .
3. | Нажмите клавишу Отправить факс.

После того как последняя страница документа выйдет из многофункционального устройства, можно начать отправку следующего факса, копирование или сканирование.

Для ускорения набора часто используемых номеров факсов им можно присвоить клавишу для быстрого набора или запись ускоренного набора. См. раздел Программирование или изменение записей ускоренного набора и клавиш для быстрого набора или Программирование записей ускоренного набора и клавиш «одного нажатия». Для выбора получателей факса можно использовать имеющиеся электронные телефонные книги. Электронные телефонные книги можно создавать с помощью программных продуктов сторонних разработчиков.


Повторная печать факса

Повторная печать факса

В некоторых случаях необходимо повторно распечатать факс, например из-за пустой печатающей кассеты или распечатки на неподходящем материале. Действительное число факсов, хранящихся в памяти и доступных для повторной печати, определяется объемом доступной памяти устройства. Новые факсы распечатываются первыми, а старые, хранящиеся в памяти, — последними.

Эти факсы хранятся постоянно. При повторной печати они не удаляются из памяти. Чтобы удалить эти факсы из памяти, см. раздел Удаление факсов из памяти.

Повторная печать факса

Выполните следующие действия для повторной печати факса.

Примечание

Не нужно использовать эту процедуру, если факс не был распечатан из-за замятой бумаги или отсутствия носителя печати. В таких ситуациях факсы принимаются в память устройства. Сразу после устранения замятия или добавления бумаги печать факсов автоматически возобновляется.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | Нажмите один раз клавишу >. Появится Функции факса.
3. | Нажмите клавишу [image] .
4. | Нажимайте клавишу < или >, пока не появится Печать последнего.
5. | Нажмите клавишу [image] . Многофункциональное устройство начнет повторную печать последнего напечатанного факса.

Примечание

Чтобы в любое время остановить печать, нажмите клавишу Отмена.

ПРЕДУПРЕЖДЕНИЕ

Если этот параметр имеет значение Выкл., неправильно напечатанные факсы из числа выцветших напечатать нельзя.

Настройка параметров печати факсов

Значением по умолчанию для параметра повторной печати факсов является Вкл. Для изменения данного параметра с помощью панели управления многофункционального устройства выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Повторная печать факсов, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Печать журнала активности факса

Печать журнала активности факса

Журнал активности факса содержит информацию о 40 последних принятых, отправленных или удаленных факсах, а также обо всех ошибках. Журнал активности факса содержит следующую информацию.

● | Все факсы, принятые многофункциональным устройством.
● | Все факсы, отправленные с панели управления.
● | Все факсы, отправленные с помощью драйвера факса.
Печать журнала активности факса

Для печати журнала активности факса выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Журнал активности факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Напечатать журнал. При этом происходит выход из меню параметров и выполняется печать журнала.

Установка автоматической печати журнала активности факса

Вы можете выбрать, нужно ли распечатывать журнал активности факса автоматически после каждых 40 записей. Значением по умолчанию для этого параметра является Вкл. Для настройки автоматической печати журнала активности факса выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Журнал активности факса, а затем нажмите клавишу [image] .
4. | Нажмите один раз клавишу > для выбора варианта Автопечать журнала, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > выберите вариант Вкл., а затем нажмите клавишу [image] , чтобы подтвердить выбор.


Переадресация принятых факсимильных сообщений на другой номер факса

Переадресация принятых факсимильных сообщений на другой номер факса

Многофункциональное устройство можно настроить на переадресацию входящих факсимильных сообщений на другой номер факса. При получении факсимильного сообщения многофункциональное устройство сохраняет его в памяти. Затем многофункциональное устройство набирает номер, указанный для переадресации, и отправляет на этот номер полученное факсимильное сообщение. Если не удается переадресовать факс по причине ошибки (например, если занят номер), а попытки повторного набора оказались неудачными, многофункциональное устройство напечатает факс.

В случае переполнения памяти многофункциональное устройство заканчивает прием входящего факса и переадресует только те страницы или части страниц, которые сохранены в памяти.

Если используется функция переадресации факсов, устройство (а не компьютер) будет принимать факсы, а режим ответа будет установлен в состояние Автоматически (см. раздел Настройка режима ответа).

Использование переадресации факса

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка приема факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Переадресация факса, а затем нажмите клавишу [image] .
5. | С помощью клавиши > выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .
6. | Если включена функция переадресации факсов, используйте буквенно-цифровые клавиши для ввода номера факса переадресации и нажмите клавишу [image] , чтобы сохранить этот выбор.


Отправка и прием факсов с помощью компьютера

Отправка и прием факсов с помощью компьютера

В этом разделе приведены основные инструкции по отправке факсов с помощью программного обеспечения, поставляемого в комплекте с многофункциональным устройством. Все остальные вопросы, связанные с программным обеспечением, рассмотрены в справке программного обеспечения, которую можно открыть с помощью меню Справка.

Примечание

Программное обеспечение HP для факсов и HP ToolboxFX не поддерживается в операционных системах Windows 98 и Windows Me. Программное обеспечение HP ToolboxFX не поддерживается в Macintosh.

Примечание

Прием факсов с помощью компьютера не поддерживается операционной системой Macintosh.

Электронные документы можно отправлять по факсу с компьютера с учетом следующих требований.

● | Многофункциональное устройство подключено непосредственно к компьютеру или через сеть TCP/IP.
● | Программное обеспечение многофункционального устройства установлено на компьютере.
● | Используется операционная система Microsoft Windows 2000 или XP, Mac OS X версии 10.3 или 10.4.
Чтобы отправить факс с помощью программного обеспечения (операционная система Windows 2000 или XP)

Процедура отправки факсов может быть различной и зависит от технических требований. Ниже приведены наиболее типичные действия.

1. | Щелкните на кнопке Пуск, щелкните на команде Программы (или Все программы в Windows XP), а затем щелкните на команде Hewlett-Packard.
2. | Щелкните на вкладке Многофункциональное устройство HP LaserJet , а затем — на команде Отправка факса. Появится окно программного обеспечения факса.
3. | Введите номер факса одного или нескольких получателей.
4. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД).
5. | Включите титульную страницу. (Это действие не является обязательным.)
6. | Нажмите Отправить сейчас или нажмите Отправить позже и выберите время и дату.

Примечание

Отправить факс можно также с помощью панели инструментов HP ToolboxFX, перейдя в раздел Работа с факсом и нажав кнопку Отправка факса.

Чтобы отправить факс с помощью программного обеспечения (операционная система Mac OS X версии 10.3 и 10.4)

1. | Загрузите документ во входной лоток устройства автоматической подачи документов (АПД) или на планшет сканера.
2. | Откройте приложение HP Director и щелкните на команде Fax (Факс). Появится окно программного обеспечения факса.
3. | Выберите вариант Fax (Факс) в диалоговом окне Print (Печать).
4. | Введите номер факса одного или нескольких получателей.
5. | Добавьте титульную страницу (это действие не является обязательным).
6. | Щелкните на кнопке Fax (Факс).

Чтобы отправить факс с помощью программы независимого производителя, такой как Microsoft Word (для всех операционных систем)

1. | Откройте документ в программе независимого производителя.
2. | Щелкните меню Файл, затем команду Печать.
3. | Выберите драйвер факс-принтера из раскрывающегося списка принтеров. Появится окно программного обеспечения факса.
4. | Пользователи Windows. Выполните шаги со 2 по 5, относящиеся к операционной системе Windows, из раздела Отправка и прием факсов с помощью компьютера. -или- Пользователи Mac. Выполните шаги со 2 по 6, относящиеся к операционной системе Mac OS X версии 10.3 или Mac OS X версии 10.4, из раздела Отправка и прием факсов с помощью компьютера.

Прием факсов на компьютер

Чтобы принимать факсы на компьютер, необходимо включить возможность приема факсов в программном обеспечении (см. справку программного обеспечения устройства). Возможность приема факсов на компьютер можно включить только с помощью компьютера. Если по какой-либо причине компьютер становится недоступным, можно использовать описанную ниже процедуру для отключения возможности приема факсов на компьютер с панели управления многофункционального устройства.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Функции факса, а затем нажмите клавишу [image] .
3. | Чтобы напечатать все факсы, оставшиеся в памяти многофункционального устройства, выберите значение Прекратить прием на ПК.


Добавление или удаление контактной информации

Добавление или удаление контактной информации

Записи ускоренного набора от 1 до 10 (HP LaserJet 3050 «все в одном»), от 1 до 12 (HP LaserJet 3055 «все в одном») или от 1 до 16 (HP LaserJet 3390/3392 «все в одном») имеют соответствующие клавиши для быстрого набора на панели управления. Клавиши для быстрого набора можно использовать в качестве записей ускоренного или группового набора. Каждый номер факса может состоять не более чем из 50 символов.

Примечание

Чтобы получить доступ ко всем записям ускоренного набора, необходимо использовать клавишу Смещение. Все записи ускоренного набора от 6 до 10 (HP LaserJet 3050 «все в одном»), от 7 до 12 (HP LaserJet 3055 «все в одном») или от 9 до 16 (HP LaserJet 3390/3392 «все в одном») доступны после нажатия клавиши Смещение и имеют соответствующую клавишу для быстрого набора на панели управления.

Примечание

Записи ускоренного набора, клавиши «одного нажатия» и записи группового набора проще назначать из программы. Инструкции по программированию записей ускоренного набора, клавиш «одного нажатия» и записей группового набора с помощью HP ToolboxFX см. в интерактивной справке HP ToolboxFX.

Для программирования записей ускоренного набора, а также клавиш для быстрого набора с помощью панели управления устройства выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image].
3. | Нажмите клавишу [image], чтобы выбрать вариант Телефонная книга.
4. | Нажмите клавишу [image], чтобы выбрать вариант Индивидуальная настройка.
5. | Нажмите клавишу [image], чтобы выбрать вариант Добавить/Изменить.
6. С помощью буквенно-цифровых клавиш введите номер записи ускоренного набора, который будет соответствовать этому номеру факса, и нажмите клавишу [image]. Чтобы связать номер факса с клавишей для быстрого набора, можно также выбрать число от 1 до 10, от 1 до 12 или от 1 до 16.
Примечание

Если необходимо вставить паузу в строку набора номера, при вводе номера факса нажимайте клавишу Пауза до тех пор, пока не появится запятая (,); если необходимо, чтобы многофункциональное устройство ожидало тонального сигнала, нажимайте клавишу * до тех пор, пока не появится сообщение W.

7. | С помощью буквенно-цифровых клавиш введите номер факса. Добавьте в строку набора паузы или другие необходимые цифры, например код города, код доступа к городским линиям связи вашей системы АТС (обычно это 9 или 0) или код выхода на междугородние линии связи.
8. | Нажмите клавишу [image].
9. С помощью буквенно-цифровых клавиш введите имя для номера факса. Для этого нажимайте буквенно-цифровую клавишу с нужной буквой, пока она не появится. (Список символов см. в разделе Использование символов набора.)
Примечание

Чтобы вставить знак пунктуации, нажимайте клавишу со звездочкой (*), пока не появится нужный символ, затем нажмите клавишу > для перехода к следующей позиции.

10. | Для сохранения данных нажмите клавишу [image].
11. | Если необходимо запрограммировать другие записи ускоренного набора или клавиши для быстрого набора, повторите действия 1-10.


Телефонная книга факса

Телефонная книга факса

С помощью телефонной книги факса можно добавлять и удалять отдельных пользователей или группы пользователей в списке ускоренного набора, импортировать телефонные книги из нескольких источников, а также обновлять и поддерживать список контактов.

● Чтобы добавить отдельный контакт в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Введите имя контакта в окне Контактное лицо. Введите номер факса в окне Номер факса. Щелкните на кнопке Добавить/Изменить.
● Чтобы добавить группу контактов в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Щелкните на кнопке Создать/Изменить группу. Дважды щелкните на имени контакта слева, чтобы переместить его в список группы, расположенный справа, или выберите имя контакта слева и щелкните на соответствующей стрелке, чтобы переместить его в список группы, расположенный справа. Эти два метода можно использовать для перемещения имен из правой части в левую. После создания группы введите имя в окне Имя группы и щелкните на кнопке OK.
● Чтобы изменить существующую запись ускоренного набора, щелкните на любом месте строки, содержащей имя контакта, чтобы выбрать его, внесите изменения в соответствующих окнах и щелкните на кнопке Добавить/Изменить. Изменения можно вносить непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы изменить существующую групповую запись ускоренного набора, щелкните на любом месте строки, содержащей имя группы, чтобы выбрать ее, а затем щелкните на кнопке Создать/Изменить группу. Внесите необходимые изменения и щелкните на кнопке OK. Можно изменить имя группы непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы удалить запись из списка ускоренного набора, выберите ее и щелкните на кнопке Удалить.
● Чтобы переместить записи ускоренного набора, выберите запись и щелкните на кнопке Переместить или выберите команду Переместить и укажите запись в диалоговом окне. Выберите вариант Следующая пустая строка или введите номер строки, в которую требуется переместить запись.
Примечание

Если указанная строка занята, новая запись перезапишет существующую.
● Чтобы импортировать контакты из телефонной книги Lotus Notes, Outlook или Outlook Express, щелкните на кнопке Импорт телефонной книги. Выберите соответствующее приложение, найдите нужный файл и щелкните на кнопке OK. Можно не импортировать телефонную книгу целиком, а выбрать только отдельные записи.
● Чтобы выбрать все записи в списке ускоренного набора, щелкните на заголовке столбца Выбрать.

Кроме цифр номер факса может содержать следующие символы:

● | (
● | )
● | +
● | -
● | *
● | #
● | R
● | W
● | .
● | ,
● | <пробел>
Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.

Дополнительные сведения о факсах см. в разделе Факс.


Создание списка новой группы

Создание списка новой группы

Если информация регулярно отправляется одной и той же группе людей, то для упрощения процедуры отправки можно запрограммировать запись группового набора. Записи группового набора состоят из записей ускоренного набора. Записи ускоренного набора, использующие номера от 1 до 10 (HP LaserJet 3050 «все в одном»), от 1 до 12 (HP LaserJet 3055 «все в одном») или от 1 до 16 (HP LaserJet 3390/3392 «все в одном»), имеют соответствующую клавишу для быстрого набора на панели управления.

В группу можно добавить любую отдельную запись ускоренного набора. Перед добавлением в запись группового набора для каждого члена группы должна быть запрограммирована запись ускоренного набора или клавиша «одного нажатия».

Примечание

Записи ускоренного набора, клавиши «одного нажатия» и записи группового набора проще назначать из программы. Инструкции по программированию записей ускоренного набора, клавиш «одного нажатия» и записей группового набора с помощью программы HP ToolboxFX см. в интерактивной справке программы HP ToolboxFX.

В этом разделе приводится информация по следующим темам:

  • Программирование записей группового набора
  • Удаление записей группового набора
  • Удаление отдельного абонента из записи группового набора
  • Удаление всех записей телефонной книги


Удаление всех записей телефонной книги

Удаление всех записей телефонной книги

Можно удалить все записи ускоренного набора, клавиши для быстрого набора и записи группового набора, запрограммированные в многофункциональном устройстве.

ПРЕДУПРЕЖДЕНИЕ

После удаления клавиши «одного нажатия», а также записей ускоренного и группового наборов они не подлежат восстановлению.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Телефонная книга.
4. | С помощью клавиши < или > выберите вариант Удалить все, а затем нажмите клавишу [image] .
5. | Нажмите клавишу [image] для подтверждения удаления.

Чтобы использовать программу HP ToolboxFX для создания списка новой группы, см. раздел Телефонная книга факса.


Импорт контактной информации из других источников

Импорт контактной информации из других источников

С помощью телефонной книги факса можно добавлять и удалять отдельных пользователей или группы пользователей в списке ускоренного набора, импортировать телефонные книги из нескольких источников, а также обновлять и поддерживать список контактов.

● Чтобы добавить отдельный контакт в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Введите имя контакта в окне Контактное лицо. Введите номер факса в окне Номер факса. Щелкните на кнопке Добавить/Изменить.
● Чтобы добавить группу контактов в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Щелкните на кнопке Создать/Изменить группу. Дважды щелкните на имени контакта слева, чтобы переместить его в список группы, расположенный справа, или выберите имя контакта слева и щелкните на соответствующей стрелке, чтобы переместить его в список группы, расположенный справа. Эти два метода можно использовать для перемещения имен из правой части в левую. После создания группы введите имя в окне Имя группы и щелкните на кнопке OK.
● Чтобы изменить существующую запись ускоренного набора, щелкните на любом месте строки, содержащей имя контакта, чтобы выбрать его, внесите изменения в соответствующих окнах и щелкните на кнопке Добавить/Изменить. Изменения можно вносить непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы изменить существующую групповую запись ускоренного набора, щелкните на любом месте строки, содержащей имя группы, чтобы выбрать ее, а затем щелкните на кнопке Создать/Изменить группу. Внесите необходимые изменения и щелкните на кнопке OK. Можно изменить имя группы непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы удалить запись из списка ускоренного набора, выберите ее и щелкните на кнопке Удалить.
● Чтобы переместить записи ускоренного набора, выберите запись и щелкните на кнопке Переместить или выберите команду Переместить и укажите запись в диалоговом окне. Выберите вариант Следующая пустая строка или введите номер строки, в которую требуется переместить запись.
Примечание

Если указанная строка занята, новая запись перезапишет существующую.
● Чтобы импортировать контакты из телефонной книги Lotus Notes, Outlook или Outlook Express, щелкните на кнопке Импорт телефонной книги. Выберите соответствующее приложение, найдите нужный файл и щелкните на кнопке OK. Можно не импортировать телефонную книгу целиком, а выбрать только отдельные записи.
● Чтобы выбрать все записи в списке ускоренного набора, щелкните на заголовке столбца Выбрать.

Кроме цифр номер факса может содержать следующие символы:

● | (
● | )
● | +
● | -
● | *
● | #
● | R
● | W
● | .
● | ,
● | <пробел>
Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.

Дополнительные сведения о факсах см. в разделе Факс.


Изменение параметров разрешения

Изменение параметров разрешения

Примечание

Увеличение разрешения приводит к увеличению размера факса. Увеличение размера факса приводит к увеличению времени отправки и может привести к переполнению доступной памяти многофункционального устройства.

Значением параметра разрешения по умолчанию является Высокое.

Используйте эту процедуру для изменения разрешения по умолчанию для всех заданий факса в соответствии с одним из следующих параметров.

● | Стандартное. Этот параметр обеспечивает наибольшую скорость передачи, качество передачи при этом самое низкое.
● | Высокое. Этот параметр обеспечивает более высокое разрешение, чем Стандартное, что в большинстве случаев подходит для текстовых документов.
● | Сверхвысокое. Этот параметр лучше использовать для документов, которые содержат и текст, и изображения. Скорость передачи факса в случае установки данного параметра ниже, чем при Высокое, но выше, чем при Фото.
● | Фото. Для этого параметра характерно самое высокое качество изображений, однако значительно увеличивается время передачи.
Изменение настройки разрешения по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка факса, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Настройка отправки факсов, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите вариант Разрешение по умолчанию, а затем нажмите клавишу [image] .
5. | С помощью клавиши < или > измените настройку разрешения.
6. | Для сохранения выбора нажмите клавишу [image] .

Настройка разрешения для текущего задания факса

1. | Для просмотра текущего разрешения на панели управления многофункционального устройства нажмите клавишу Разрешение.
2. | С помощью клавиши < или > выберите соответствующее значение разрешения.
3. | Для сохранения выбора нажмите клавишу [image] .

Примечание

Эта процедура изменяет значение разрешения только для текущего задания факса. Инструкции по изменению разрешения факса по умолчанию см. в разделе Изменение параметров разрешения.

Примечание

Чтобы изменить контрастность факса или размер стеклянной рамки, необходимо изменить параметры по умолчанию. См. раздел Настройка параметров контрастности по умолчанию или Изменение настройки размеров стеклянной рамки по умолчанию.


Использование клавиш панели управления многофункционального устройства

Использование клавиш панели управления многофункционального устройства

Элементы управления отправкой факса расположены с левой стороны панели управления.


Ввод текста с панели управления

Ввод текста с панели управления

Используйте следующие инструкции для ввода информации с панели управления многофункционального устройства с помощью буквенно-цифровых клавиш и клавиши < и >.

● | Цифры. Для ввода цифр нажмите буквенно-цифровую клавишу, соответствующую нужной цифре.
● | Буквы. Для ввода букв последовательно нажимайте буквенно-цифровую клавишу с нужной буквой, пока она не появится. (Например, если требуется ввести букву «C», нажимайте клавишу 2, пока на дисплее панели управления не появится буква C.)
● | Знаки пунктуации. Для ввода знаков пунктуации нажимайте клавишу *, пока на дисплее не появится нужный символ.
● | Пробелы. После ввода любого символа дважды нажмите >, чтобы вставить пробел после этого символа и переместить курсор к точке ввода после пробела.
● | Ошибки. Если введен неправильный символ, удалите его с помощью клавиши <, а затем введите правильный символ.
Примечание

Дополнительные сведения о символах панели управления см. в разделе Использование набора номера вручную.


Копирование. Как выполнить?

Копирование. Как выполнить?

Ответы на вопросы о копировании см. в указанных ниже разделах.

В этом разделе приводится информация по следующим темам:

  • Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)
  • Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)
  • Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)
  • Уменьшение или увеличение копий
  • Настройка контрастности
  • Изменение параметра сортировки копий
  • Настройка качества копирования
  • Копирование на носители различных типов и форматов
  • Изменение выбора лотка (HP LaserJet 3390/3392 «все в одном»)
  • Изменение числа копий


Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)

Копирование двусторонних документов (HP LaserJet 3050 «все в одном»)

Чтобы скопировать многостраничную стопку двусторонних документов (HP LaserJet 3050 «все в одном»)

В результате этой процедуры копии будут напечатаны на одной стороне и должны быть отсортированы вручную.

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вниз; при этом верхняя часть страницы направлена к устройству АПД. Иллюстрация процедуры
2. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с нечетными номерами.
3. | Извлеките стопку из выходного приемника устройства АПД и переложите ее в лоток АПД, положив последнюю страницу лицевой стороной вниз, верхним краем по направлению к устройству АПД. Иллюстрация процедуры
4. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с четными номерами.
5. | Рассортируйте распечатанные копии по четным и нечетным номерам. Иллюстрация процедуры


Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)

Копирование двусторонних документов (многофункциональное устройство HP LaserJet 3052/3055)

Чтобы скопировать многостраничную стопку двусторонних документов (многофункциональное устройство 3052/3055)

В результате этой процедуры копии будут напечатаны на одной стороне и должны быть отсортированы вручную.

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена к устройству АПД. Иллюстрация процедуры
2. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с нечетными номерами.
3. | Извлеките стопку из выходного приемника устройства АПД и переложите ее в лоток АПД, положив последнюю страницу лицевой стороной вверх, верхним краем по направлению к устройству АПД. Иллюстрация процедуры
4. | Нажмите клавишу Начать копирование. Будут скопированы и распечатаны страницы с четными номерами.
5. | Рассортируйте распечатанные копии по четным и нечетным номерам. Иллюстрация процедуры


Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)

Использование автоматической двусторонней печати для копирования документов (HP LaserJet 3390/3392 «все в одном»)

Чтобы использовать двустороннюю печать для получения различных результатов, используйте кнопку Двусторонняя на дисплее панели управления.

Примечание

Значение по умолчанию — 1–1. Если используется другое значение, на панели управления включается индикатор Двусторонняя.

Значения индикатора Двусторонняя
Тип документа | Значение индикатора Двусторонняя | Копии на выходе | Состояние индикатора Двусторонняя
Односторонние | 1–1 | Односторонние | Не горит
Односторонние | 1–2 | Двусторонние | Горит
Двусторонние | 2–2 | Двусторонние | Горит

Чтобы получить двусторонние копии из односторонних документов

1. | Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена к устройству АПД.
2. | На панели управления многофункционального устройства нажмите клавишу Двусторонняя.
3. | С помощью клавиши < или > выберите вариант Копирование 1 на 2, а затем нажмите клавишу [image] .
4. | Нажмите клавишу Начать копирование.

Чтобы получить двусторонние копии из двусторонних документов

1. Загрузите документы, которые необходимо скопировать, во входной лоток устройства автоматической подачи документов (АПД), положив первую страницу лицевой стороной вверх; при этом верхняя часть страницы направлена к устройству АПД.
Примечание

Двустороннее копирование с помощью планшетного сканера не поддерживается.

Иллюстрация процедуры
2. | На панели управления многофункционального устройства нажмите клавишу Двусторонняя.
3. | С помощью клавиши < или > выберите вариант Копирование 2 на 2, а затем нажмите клавишу [image].
4. | Нажмите клавишу Начать копирование.

Чтобы изменить значение параметра Двусторонняя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Двусторонняя по умолчанию, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите значение, которое требуется использовать для автоматической двусторонней печати при копировании документов.
5. | Для сохранения выбора нажмите клавишу [image] .


Уменьшение или увеличение копий

Уменьшение или увеличение копий

Многофункциональное устройство может в четыре раза увеличивать и уменьшать документы относительно оригинала.

В этом разделе приводится информация по следующим темам:

  • Настройка формата копии


Настройка формата копии

Настройка формата копии

Уменьшение или увеличение копий для текущего задания

1. | На панели управления многофункционального устройства нажмите клавишу Уменьшение/Увеличение.
2. Выберите формат, до которого нужно уменьшить или увеличить копии в данном задании (см. параметры, приведенные в разделе Уменьшение или увеличение копий).
Примечание

При выборе параметра Нестандартный: 25-400% укажите процентное отношение с помощью алфавитно-цифровых клавиш.

При выборе параметра 2 страницы/лист или 4 страницы/лист выберите ориентацию (книжную или альбомную).

3. | Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image].

Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Необходимо изменить формат носителя по умолчанию во входном лотке, чтобы он соответствовал формату выводимого изображения, иначе часть изображения на копии может быть обрезана.

Чтобы выбрать формат копии по умолчанию
Примечание

Размер копии по умолчанию — это такой размер, до которого обычно уменьшаются или увеличиваются копии. При выполнении копирования без изменения значения по умолчанию для параметра Оригинал=100% все копии будут выполняться в том же формате, что и исходный документ.

1. | Нажмите Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image].
3. | С помощью клавиши < или > выберите вариант Масштаб по умолчанию, а затем нажмите клавишу [image].
4. С помощью клавиши < или > выберите формат, до которого следует обычно уменьшать или увеличивать копии (см. параметры уменьшения и увеличения, приведенные в разделе Уменьшение или увеличение копий).
Примечание

При выборе параметра Нестандартный: 25-400% укажите в процентах формат оригинала, который обычно используется для копий.

При выборе параметра 2 страницы/лист или 4 страницы/лист выберите ориентацию (книжную или альбомную).

5. | Для сохранения выбора нажмите клавишу [image].


Настройка контрастности

Настройка контрастности

С помощью параметра контрастности можно изменять яркость копирования, делая изображение светлее или темнее. Используйте следующую процедуру, чтобы изменить контрастность только для текущего задания копирования.

Настройка параметра контрастности для текущего задания

1. | Для просмотра текущего значения контрастности нажмите клавишу Контраст на панели управления многофункционального устройства.
2. | С помощью клавиши < или > настройте параметр. Переместите бегунок влево для получения копии светлее оригинала или вправо, чтобы получить копию темнее оригинала.
3. Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image].
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Настройка параметра контрастности по умолчанию
Примечание

Параметр яркости по умолчанию влияет на все задания копирования.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Светлый/темный по ум., а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > настройте параметр. Переместите бегунок влево для получения всех копий светлее оригинала или вправо, чтобы получить все копии темнее оригинала.
5. | Для сохранения выбора нажмите клавишу [image] .


Изменение параметра сортировки копий

Изменение параметра сортировки копий

Можно настроить многофункциональное устройство таким образом, чтобы оно автоматически выполняло сортировку нескольких копий по наборам. Например, если включена автоматическая сортировка копий и требуется сделать две копии трех страниц, страницы будут напечатаны в следующем порядке: 1, 2, 3, 1, 2, 3. Если автоматическая сортировка выключена, страницы будут напечатаны в следующем порядке: 1, 1, 2, 2, 3, 3.

Чтобы использовать автоматическую сортировку, формат оригинального документа должен поместиться в память. Если он не помещается, многофункциональное устройство печатает одну копию и выводит сообщение с уведомлением об изменении. В подобных случаях можно использовать один из следующих способов для завершения задания.

● | Разделите задание на небольшие части, содержащие меньшее число страниц.
● | Делайте только одну копию документа за один раз.
● | Выключите автоматическую сортировку.

Выбранный параметр сортировки действует для всех копий до тех пор, пока он не будет изменен.

Чтобы изменить параметры сортировки копий для текущего задания (относится только к HP LaserJet 3052/3055/3390/3392 «все в одном»)
Примечание

При работе с многофункциональным устройством HP LaserJet 3050 для использования функции сортировки копий измените параметр сортировки, установленный по умолчанию.

1. | На панели управления многофункционального устройства нажмите клавишу Отсортировать.
2. | С помощью клавиши < или > выберите вариант Вкл. или Выкл.
3. | Для сохранения выбора и немедленного запуска задания копирования нажмите клавишу Начать копирование. Для сохранения выбора без запуска задания нажмите клавишу [image] .

Чтобы изменить параметр сортировки копий по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image].
3. | Нажмите клавишу [image], чтобы выбрать вариант Разбор по умолчанию.
4. | С помощью клавиши < или > выберите Вкл. или Выкл.
5. Для сохранения выбора нажмите клавишу [image].
Примечание

Значением по умолчанию для параметра автоматической сортировки копий является Вкл.


Настройка качества копирования

Настройка качества копирования

Существуют пять параметров качества копирования: Черновик, Текст, Смешанный, Фотопленка и Рисунок.

Параметром качества копирования по умолчанию является Текст. Этот параметр является наиболее оптимальным для документов, содержащих в основном текст.

Чтобы улучшить качество копии, при копировании фотографии или графического изображения можно выбрать параметр Фотопленка для фотографий или параметр Рисунок для графических изображений. Для документов, в которых содержится не только текст, но и графические изображения, выберите параметр Смешанный.

Если нужно сэкономить тонер, а качество печати не играет важной роли, выберите режим Черновик.

Настройка качества копирования для текущего задания

1. | На панели управления многофункционального устройства нажмите клавишу Качество, чтобы отобразить текущий параметр качества копирования.
2. | С помощью клавиши < или > выполните прокрутку параметров качества для их просмотра.
3. Выберите параметр, а затем нажмите клавишу Начать копирование для сохранения выбора и немедленного запуска задания копирования или клавишу [image] для сохранения выбора без запуска задания.
Примечание

Изменение этого параметра будет действительно в течение примерно двух минут после завершения задания копирования. На протяжении этого времени на дисплее панели управления многофункционального устройства отображается сообщение Параметры=Специальные.

Настройка качества копирования по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Настройка копирования, а затем нажмите клавишу [image] .
3. | Нажмите клавишу [image] , чтобы выбрать вариант Качество по умолчанию.
4. | С помощью клавиши < или > выполните прокрутку параметров для их просмотра.
5. | Для сохранения выбора нажмите клавишу [image] .


Копирование на носители различных типов и форматов

Копирование на носители различных типов и форматов

В зависимости от страны/региона, в которой была совершена покупка, многофункциональное устройство может печатать копии на бумаге формата Letter или A4. Формат и тип носителя, который используется при копировании во время текущего задания или для всех заданий копирования, можно изменить.

Параметры формата носителя
● | Letter
● | Legal
● | A4
Параметры типа носителя
● | Обычная
● | Печатный бланк
● | Фирменный бланк
● | Прозрачная пленка
● | Перфорированная
● | Этикетки
● | Высококачественная
● | Вторичная
● | Цветное
● | Светлый
● | Плотная
● | Карточки
● | Конверт
● | Калька
● | Грубая бумага
Чтобы изменить формат и тип носителя для текущего задания (HP LaserJet 3052/3055/3390/3392 «все в одном»)
Примечание

При работе с многофункциональным устройством HP LaserJet 3050 для изменения формата и типа носителя измените параметры формата и типа носителя, заданные по умолчанию.

1. | На панели управления многофункционального устройства нажмите клавишу Бумага.
2. | С помощью клавиши < или > выберите формат носителя, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите тип носителя, а затем нажмите клавишу [image] .
4. | Нажмите клавишу Начать копирование.

Чтобы изменить параметр формата носителя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Формат бумаги по ум., а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите формат носителя, а затем нажмите клавишу [image] .
5. | Для сохранения выбора нажмите клавишу [image] .

Чтобы изменить параметр типа носителя по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Параметры бумаги, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Тип бумаги по умолчанию, а затем нажмите клавишу [image] .
4. | С помощью клавиши < или > выберите тип носителя, а затем нажмите клавишу [image] .
5. | Для сохранения выбора нажмите клавишу [image] .


Сканирование. Как выполнить?

Сканирование. Как выполнить?

Ответы на вопросы о выполнении сканирования см. в указанных ниже разделах.

В этом разделе приводится информация по следующим темам:

  • Использование программы HP LaserJet Scan
  • Сканирование с помощью панели управления многофункционального устройства
  • Программирование клавиши Сканировать в многофункционального устройства
  • Создание, изменение или удаление назначений
  • Сканирование в сообщение электронной почты
  • Сканирование в папку


Использование программы HP LaserJet Scan

Использование программы HP LaserJet Scan

1. В группе программ Hewlett-Packard выберите команду Сканирование, чтобы запустить программу HP LaserJet Scan.
Примечание

Программу HP LaserJet Scan можно также запустить нажатием клавиши «Сканировать» на панели управления многофункционального устройства.

2. Выберите действие, которое необходимо выполнить.
● | Выберите назначение, чтобы начать сканирование немедленно.
● | Выберите вариант Сканировать после указания параметров, чтобы указать дополнительные параметры перед началом сканирования.
● | Выберите вариант Настройка устройства, чтобы запрограммировать клавишу Сканировать в.
3. Щелкните на кнопке OK.
Примечание

Кнопка OK должна указывать на действие, которое требуется выполнить.


Сканирование с помощью панели управления многофункционального устройства

Сканирование с помощью панели управления многофункционального устройства

1. | Загрузите оригиналы, которые нужно отсканировать, в устройство автоматической подачи документов (АПД) и установите направляющие носителя. ИЛИ Поднимите крышку планшета сканера и поместите оригинал на планшет лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления нажмите клавишу Сканировать или Сканировать в.


Создание, изменение или удаление назначений

Создание, изменение или удаление назначений

1. Чтобы запустить программу HP LaserJet Scan, в группе программ Hewlett-Packard выберите команду Сканирование.
Примечание

Программу HP LaserJet Scan можно также запустить нажатием клавиши «Сканировать» на панели управления многофункционального устройства.

2. В раскрывающемся меню выберите действие, которое нужно выполнить, а затем следуйте инструкциям, появляющимся на экране.
● | Создать новое назначение. Создайте новое назначение с помощью мастера параметров.
● | Изменить существующее назначение. Выберите существующее назначение и воспользуйтесь мастером параметров, чтобы изменить его.
● | Удалить назначение. Выберите существующее назначение и удалите его после подтверждения удаления.


Сканирование в сообщение электронной почты

Сканирование в сообщение электронной почты

Сканирование в сообщение электронной почты поддерживается в приложениях Microsoft Outlook, Outlook Express и Lotus Notes.

Примечание

Для выполнения этой операции в среде Windows на вкладке Сканировать в необходимо указать получателя сообщения электронной почты. См. раздел Программирование клавиши Сканировать в многофункционального устройства. В среде операционных систем Macintosh установите эту функцию с помощью вкладки Monitor Device. См. интерактивную справку HP Director.

1. | Поместите оригиналы для сканирования лицевой стороной вверх во входной лоток устройства автоматической подачи документов (АПД). Отрегулируйте направляющие носителя по размеру оригиналов. ИЛИ Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите получателя сообщения электронной почты.
4. | Нажмите клавишу Сканировать или [image] . Отсканированный документ вкладывается в сообщение электронной почты, которое затем автоматически отправляется выбранному получателю электронной почты.


Сканирование в папку

Сканирование в папку

Для выполнения сканирования в папку с помощью клавиши Сканировать в, расположенной на панели управления многофункционального устройства, используйте следующие инструкции.

Примечание

Перед выполнением этой операции в среде Windows на вкладке Сканировать в необходимо указать папку. См. раздел Программирование клавиши Сканировать в многофункционального устройства.

1. | Загрузите оригиналы, которые необходимо отсканировать, во входной лоток устройства автоматической подачи документов (АПД) лицевой стороной вверх, верхним краем документа вперед, и отрегулируйте направляющие. ИЛИ Поднимите крышку планшета сканера и поместите оригинал на планшет сканера лицевой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла. Аккуратно закройте крышку.
2. | На панели управления многофункционального устройства нажмите клавишу Сканировать в.
3. | С помощью клавиши < или > выберите папку.
4. | Нажмите клавишу Сканировать или [image] . Документ сканируется в файл, который затем сохраняется в папке, выбранной на шаге 3.


Сеть. Как выполнить?

Сеть. Как выполнить?

Ответы на вопросы по работе с сетью см. в указанных ниже разделах.

В этом разделе приводится информация по следующим темам:

  • Установка многофункционального устройства и его использование в сети
  • Задание сетевого пароля


Установка многофункционального устройства и его использование в сети

Установка многофункционального устройства и его использование в сети

Для настройки драйверов принтера для следующих сетевых установок компания Hewlett-Packard рекомендует использовать установщик программного обеспечения НР, поставляемый на компакт-дисках вместе с многофункциональным устройством.

В этом разделе приводится информация по следующим темам:

  • Настройка многофункционального устройства, подключенного с помощью сетевого порта (режим прямого доступа или одноранговая печать)
  • Настройка совместно используемого многофункционального устройства с прямым подключением (печать типа «клиент-сервер»)
  • Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта


Настройка многофункционального устройства, подключенного с помощью сетевого порта (режим прямого доступа или одноранговая печать)

Настройка многофункционального устройства, подключенного с помощью сетевого порта (режим прямого доступа или одноранговая печать)

В данной конфигурации многофункциональное устройство подключается напрямую к сети, и все компьютеры в сети выполняют печать с помощью данного многофункционального устройства.

Примечание

Этот режим является рекомендуемой сетевой конфигурацией для многофункционального устройства.

1. | Чтобы подключить многофункциональное устройство к сети, вставьте сетевой кабель прямо в сетевой порт многофункционального устройства.
2. | Выведите на печать таблицу параметров, используя панель управления многофункционального устройства. См. раздел Таблица параметров.
3. | Вставьте компакт-диск многофункционального устройства в компьютер. Если многофункциональное устройство уже установлено, щелкните на кнопке Установить ПО, чтобы запустить установщик программного обеспечения. Если установщик программного обеспечения не запускается, найдите на компакт-диске файл hpsetup.exe и дважды щелкните на нем.
4. | Щелкните на кнопке Установить ПО HP LaserJet 3390/3392 «все в одном».
5. | В окне приветствия щелкните на кнопке Далее.
6. | Для поиска обновлений в Интернете в окне Обновления программы установки щелкните на кнопке Да.
7. | Для Windows 2000 в окне Варианты установки выберите вариант установки. Компания НР рекомендует выбирать обычную остановку, если таковая поддерживается системой.
8. | Ознакомьтесь с лицензионным соглашением в окне Лицензионное соглашение, укажите, что вы принимаете все его пункты, и щелкните на кнопке Далее.
9. | При установленной операционной системе Windows 2000 в окне Расширенные возможности HP укажите, требуется ли использовать расширенные возможности, и щелкните на кнопке Далее.
10. | В окне Конечная папка выберите папку назначения и щелкните на кнопке Далее.
11. Чтобы начать установку, в окне Обновления готовы к установке щелкните на кнопке Далее.
Примечание

Если требуется изменить параметры, вместо кнопки Далее щелкните на кнопке Назад, чтобы перейти к предыдущим окнам и изменить в них параметры.

12. | В окне Тип подключения выберите параметр Через сеть, а затем щелкните на кнопке Далее.
13. | В окне Идентификация принтера найдите многофункциональное устройство либо укажите оборудование или адрес IP в таблице параметров, распечатанной ранее. В большинстве случаев адрес IP назначается автоматически, но при желании его можно изменить, щелкнув на команде Укажите адрес принтера в окне Идентификация принтера. Щелкните на кнопке Далее.
14. | Дождитесь завершения процесса установки.


Настройка совместно используемого многофункционального устройства с прямым подключением (печать типа «клиент-сервер»)

Настройка совместно используемого многофункционального устройства с прямым подключением (печать типа «клиент-сервер»)

В данной конфигурации многофункциональное устройство подключается к компьютеру с помощью кабеля USB, компьютер подключается к сети, а многофункциональное устройство используется совместно всеми компьютерами сети.

1. | Вставьте компакт-диск многофункционального устройства в компьютер. Если многофункциональное устройство уже установлено, щелкните на кнопке Установить ПО, чтобы запустить установщик программного обеспечения. Если установщик программного обеспечения не запускается, найдите на компакт-диске файл hpsetup.exe и дважды щелкните на нем.
2. | Щелкните на кнопке Установить ПО HP LaserJet 3390/3392 «все в одном».
3. | В окне приветствия щелкните на кнопке Далее.
4. | Для поиска обновлений в Интернете в окне Обновления программы установки щелкните на кнопке Да.
5. | Для Windows 2000 в окне Варианты установки выберите вариант установки. Компания НР рекомендует выбирать обычную остановку, если таковая поддерживается системой.
6. | Ознакомьтесь с лицензионным соглашением в окне лицензионного соглашения, укажите, что вы принимаете все его пункты, и щелкните на кнопке Далее.
7. | При установленной операционной системе Windows 2000 в окне Расширенные возможности HP укажите, требуется ли использовать расширенные возможности, и щелкните на кнопке Далее.
8. | В окне Конечная папка выберите папку назначения и щелкните на кнопке Далее.
9. Чтобы начать установку, в окне Обновления готовы к установке щелкните на кнопке Далее.
Примечание

Если требуется изменить параметры, вместо кнопки Далее щелкните на кнопке Назад, чтобы перейти к предыдущим окнам и изменить в них параметры.

10. | В окне Тип подключения выберите параметр Напрямую к данному компьютеру, а затем щелкните на кнопке Далее.
11. | Подключите USB-кабель.
12. | Дождитесь завершения процесса установки.
13. На панели задач Windows щелкните на кнопке Пуск, выберите команду Настройка, а затем — Принтеры.
● В Windows XP щелкните на кнопке Пуск, выберите пункт Панель управления, а затем — Принтеры и факсы.
14. | В диалоговом окне щелкните правой кнопкой мыши на многофункциональном устройстве, а затем выберите пункт Совместное использование.
15. | Выберите команду Предоставить общий доступ к этому принтеру, при необходимости введите имя многофункционального устройства и щелкните на кнопке OK.


Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта

Смена конфигурации совместно используемого многофункционального устройства с прямым подключением на конфигурацию многофункционального устройства, подключенного с помощью сетевого порта

Для изменения прямого подключения на сетевую конфигурацию выполните следующие действия.

1. | Удалите драйвер принтера для многофункционального устройства с прямым подключением.
2. | Установите драйвер как сетевую конфигурацию, используя инструкции, представленные в разделе Настройка многофункционального устройства, подключенного с помощью сетевого порта (режим прямого доступа или одноранговая печать).


Задание сетевого пароля

Задание сетевого пароля

Для задания сетевого пароля используется средство HP ToolboxFX.

1. | Откройте средство HP ToolboxFX и щелкните на кнопке Параметры устройства.
2. Перейдите на вкладку Сетевые параметры.
Примечание

Если пароль для многофункционального устройства уже был задан, появится приглашение на ввод пароля. Введите пароль и щелкните на кнопке Применить.

3. | Щелкните на кнопке Пароль.
4. | В поле Пароль введите пароль, а затем введите пароль снова в поле Подтверждение.
5. | Чтобы сохранить пароль, щелкните на кнопке Применить.


Прочее. Как выполнить?

Прочее. Как выполнить?

Ниже приведены ответы на вопросы о многофункциональном устройстве, не вошедшие в другие разделы.

В этом разделе приводится информация по следующим темам:

  • Очистка пути прохождения бумаги
  • Восстановление параметров по умолчанию
  • Использование встроенного Web-сервера
  • Поиск руководства пользователя
  • Получение предупреждений о недостаточном количестве тонера
  • Просмотр элементов меню панели управления для многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)
  • Использование встроенного сшивателя
  • Загрузка скобок
  • Устранение замятий в сшивателе
  • Замена картриджа
  • Устранение замятий
  • Заказ новых расходных материалов


Очистка пути прохождения бумаги

Очистка пути прохождения бумаги

В процессе эксплуатации многофункционального устройства внутри него могут скапливаться частицы бумаги, тонер и пыль. Со временем эти скопления могут стать причиной ухудшения качества печати и привести, например, к появлению грязных пятен и полос. В многофункциональном устройстве имеется режим очистки, позволяющий устранить и предотвратить подобные неполадки.

В этом разделе приводится информация по следующим темам:

  • Очистка пути прохождения бумаги с помощью программы HP ToolboxFX
  • Очистка пути прохождения бумаги с помощью панели управления многофункционального устройства


Очистка пути прохождения бумаги с помощью программы HP ToolboxFX

Очистка пути прохождения бумаги с помощью программы HP ToolboxFX

Для очистки пути прохождения бумаги воспользуйтесь программой HP ToolboxFX. Рекомендуется использовать именно этот метод очистки. Если HP ToolboxFX недоступна, используйте метод, описанный в разделе Очистка пути прохождения бумаги с помощью панели управления многофункционального устройства.

1. | Убедитесь, что многофункциональное устройство включено и находится в состоянии готовности.
2. | Откройте HP ToolboxFX.
3. | На вкладке Устранение неисправностей щелкните на параметре Обслуживание, щелкните на команде Страница очистки, а затем — на команде Печать. Будет напечатана страница с шаблоном.
4. | Извлеките из многофункционального устройства весь носитель, который может находиться в лотке 1.
5. | Извлеките напечатанную страницу и загрузите ее лицевой стороной вниз в лоток 1.
6. | На компьютере щелкните на параметре Очистка.


Очистка пути прохождения бумаги с помощью панели управления многофункционального устройства

Очистка пути прохождения бумаги с помощью панели управления многофункционального устройства

Если программа HP ToolboxFX недоступна, страницу очистки можно напечатать с помощью панели управления многофункционального устройства.

1. | Нажмите клавишу Меню.
2. | С помощью клавиши < или > найдите меню Сервис.
3. | Нажмите клавишу [image] .
4. | С помощью клавиши < или > найдите Режим очистки.
5. | Нажмите клавишу [image] .
6. | При появлении соответствующего запроса загрузите лист обычной бумаги формата letter или A4 .
7. | Снова нажмите клавишу [image] для подтверждения и начала процесса очистки. Начнется медленная подача бумаги в многофункциональное устройство. Выбросите бумагу после завершения процедуры очистки.


Восстановление параметров по умолчанию

Восстановление параметров по умолчанию

При восстановлении исходных параметров по умолчанию для всех параметров устанавливаются их заводские значения по умолчанию, а также удаляется имя и номер телефона в заголовке факса.

ПРЕДУПРЕЖДЕНИЕ

В результате этой процедуры удаляются номера факсов и имена, назначенные для ввода с помощью однократного нажатия определенной клавиши для быстрого набора, и коды ускоренного набора, а также удаляются все страницы, сохраненные в памяти. Затем многофункциональное устройство автоматически перезапускается.

Восстановление исходных параметров по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Сервис, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Восст. начальные значения, а затем нажмите клавишу [image] . Многофункциональное устройство перезапустится автоматически.


Использование встроенного Web-сервера

Использование встроенного Web-сервера

Встроенный Web-сервер представляет собой сетевой интерфейс, обеспечивающий простой доступ к состоянию и конфигурации многофункционального устройства, включая сетевую конфигурацию и функцию интеллектуальной печати (Smart Printing Supplies, SPS).

Доступ ко встроенному Web-серверу можно получить через сетевое подключение к многофункциональному устройству. Чтобы открыть домашнюю страницу встроенного Web-сервера многофункционального устройства, введите адрес IP этого устройства в Web-браузере. На домашней странице с помощью вкладок и меню навигации можно проверить состояние многофункционального устройства, настроить его и проверить состояние расходных материалов.

Поддерживаемые браузеры:

● | Microsoft Internet Explorer 5.0 или более поздних версий
● | Netscape Navigator 4.75 или более поздних версий
● | Opera 6.05 или более поздних версий
● | Safari 1.2 или более поздних версий


Поиск руководства пользователя

Поиск руководства пользователя

В этом разделе приводится информация по следующим темам:

  • Ссылки в руководстве пользователя
  • Где получить дополнительные сведения


Ссылки в руководстве пользователя

Ссылки в руководстве пользователя

● | Компоненты многофункционального устройства
● | Панель управления
● | Устранение неполадок


Где получить дополнительные сведения

Где получить дополнительные сведения

При работе с многофункциональным устройством можно пользоваться несколькими справочными руководствами.

В этом разделе приводится информация по следующим темам:

  • Настройка многофункционального устройства
  • Использование многофункционального устройства


Настройка многофункционального устройства

Настройка многофункционального устройства

Руководство по началу работы (в печатном виде). Пошаговые инструкции для установки и настройки многофункционального устройства. Это руководство поставляется в комплекте с многофункциональным устройством.

Руководства по установке дополнительных принадлежностей и расходных материалов. В этих руководствах приводятся подробные инструкции по установке дополнительных принадлежностей и расходных материалов, которые поставляются в комплекте с многофункциональным устройством.


Использование многофункционального устройства

Использование многофункционального устройства

Руководство пользователя. Подробные сведения о работе с многофункциональным устройством и устранению неисправностей. Это руководство находится на компакт-диске, поставляемом вместе с устройством. Доступ к нему можно также получить с помощью программного обеспечения HP ToolboxFX.

Руководство пользователя также можно найти в Интернете (в формате HTML). Посетите соответствующий Web-узел:

● | www.hp.com/support/lj3050
● | www.hp.com/support/lj3052
● | www.hp.com/support/lj3055
● | www.hp.com/support/lj3390
● | www.hp.com/support/lj3392
Примечание

Установив соединение, выберите раздел Manuals.

Справка. Каждый из компонентов программного обеспечения содержит сведения о доступных параметрах многофункционального устройства. Чтобы просмотреть файл справки, откройте ее через компонент программного обеспечения.


Получение предупреждений о недостаточном количестве тонера

Получение предупреждений о недостаточном количестве тонера

Настройте многофункциональное устройство на отправку предупреждений в случае низкого уровня тонера в картридже.

В этом разделе приводится информация по следующим темам:

  • Получение предупреждений о недостаточном количестве тонера на панели управления многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)
  • Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на компьютер (HP LaserJet 3390/3392 «все в одном»)
  • Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на электронную почту (HP LaserJet 3390/3392 «все в одном»)


Получение предупреждений о недостаточном количестве тонера на панели управления многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)

Получение предупреждений о недостаточном количестве тонера на панели управления многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)

Если уровень тонера в картридже стал низким, на панели управления многофункционального устройства загорается индикатор Мало тонера.


Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на компьютер (HP LaserJet 3390/3392 «все в одном»)

Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на компьютер (HP LaserJet 3390/3392 «все в одном»)

Программа HP ToolboxFX дает возможность настроить параметры, позволяющие многофункциональному устройству отправлять на компьютер всплывающие предупреждения о низком уровне тонера в картридже.

1. | Откройте HP ToolboxFX и щелкните на вкладке Предупреждения.
2. | Щелкните на странице Настройка предупреждений о состоянии.
3. | Выберите пункт Включить предупреждения и Если картридж HP достиг низкого уровня или установлен картридж, произведенный не HP , а затем — пункт В виде всплывающих сообщений.
4. | Щелкните на кнопке Применить.


Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на электронную почту (HP LaserJet 3390/3392 «все в одном»)

Получение предупреждений о недостаточном количестве тонера от многофункционального устройства на электронную почту (HP LaserJet 3390/3392 «все в одном»)

Программа HP ToolboxFX дает возможность настроить параметры, позволяющие многофункциональному устройству отправлять на компьютер предупреждения о низком уровне тонера в картридже в виде сообщений электронной почты.

1. | Откройте HP ToolboxFX и щелкните на вкладке Предупреждения.
2. | Щелкните на странице Настройка предупреждений по электронной почте.
3. | В поле Адрес 1 введите адрес электронной почты, по которому следует отправлять предупреждения.
4. В разделе Выбрать события для оповещения установите в столбце Адрес 1 флажок Картридж заканчивается.
Примечание

Если нужно получать сообщения электронной почты о возникновении других перечисленных событий, установите соответствующие флажки.
5. | Щелкните на кнопке Применить.

Примечание

Для отправки предупреждений по электронной почте необходимо настроить сервер SMTP.


Просмотр элементов меню панели управления для многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)

Просмотр элементов меню панели управления для многофункционального устройства (HP LaserJet 3390/3392 «все в одном»)

Панель управления многофункционального устройства позволяет распечатать карту меню со всеми параметрами меню панели управления.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Структура меню, а затем нажмите клавишу [image] . Многофункциональное устройство напечатает карту меню.


Использование встроенного сшивателя

Использование встроенного сшивателя

Приведите в действие механизм сшивателя, загрузив носитель во встроенный сшиватель.

Чтобы сшить носитель с помощью встроенного сшивателя

1. Вставьте не более 20 листов носителя плотностью 80 г/м2 (20 фунтов) в прорезь в дверце сшивателя. Если плотность носителя превышает 80 г/м2 (20 фунтов), вставьте меньшее количество листов.
ПРЕДУПРЕЖДЕНИЕ

Не используйте встроенный сшиватель для сшивания пластмассы, картона или дерева. При попытке сшить эти материалы можно повредить сшиватель.

Примечание

Превышение рекомендуемого количества листов может привести к замятию носителя или повреждению сшивателя.
2. Подождите, пока листы будут сшиты. Чтобы привести в действие механизм сшивателя, вставьте носитель в прорезь сшивателя до конца.
3. Извлеките сшитый носитель из прорези.

Примечание

Если после сшивания носитель извлечь не удается, аккуратно откройте дверцу сшивателя и плавно вытяните документ.


Замена картриджа

Замена картриджа

Чтобы заменить картридж

1. | Откройте дверцу картриджа. извлечение картриджа
2. | Возьмитесь за ручку картриджа и потяните картридж из устройства, чтобы извлечь его. Сведения о переработке см. внутри упаковки картриджа.
3. | Извлеките новый картридж из упаковки, снимите оранжевую крышку с картриджа и потяните оранжевый язычок прямо вверх, чтобы удалить защитную ленту.
4. | Вставьте картридж в многофункциональное устройство, так чтобы он плотно встал на место.
5. | Закройте дверцу картриджа.

ПРЕДУПРЕЖДЕНИЕ

Если тонер попал на одежду, вытрите его сухой тканью и постирайте одежду в холодной воде. При стирке в горячей воде тонер въедается в ткань.


Устранение замятий

Устранение замятий

В данном разделе содержатся инструкции по устранению замятий носителя в многофункциональном устройстве.

В этом разделе приводится информация по следующим темам:

  • Устранение замятий в области картриджа
  • Устранение замятий во входных лотках (HP LaserJet 3050/3052/3055 «все в одном»)
  • Устранение замятий во входных лотках (HP LaserJet 3390/3392 «все в одном»)
  • Устранение замятий из выходного приемника
  • Устранение замятий на пути прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)
  • Устранение замятий на пути прохождения бумаги во время автоматической двусторонней печати
  • Устранение замятий в устройстве автоматической подачи документов (АПД)


Устранение замятий в области картриджа

Устранение замятий в области картриджа

Для устранения замятия в области картриджа выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1. Откройте дверцу картриджа и извлеките картридж.

Извлечение картриджа
ПРЕДУПРЕЖДЕНИЕ

Во избежание повреждения картриджа старайтесь поменьше держать его на свету.
2. При использовании HP LaserJet 3390/3392 «все в одном» откройте заднюю выходную дверцу и поверните вниз фиксаторы зеленого цвета.

Открытие дверцы для прямого прохождения носителя
3. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Устранение замятия носителя
4. Вставьте картридж на место и закройте дверцу картриджа.

Установка картриджа на место
5. Закройте заднюю выходную дверцу HP LaserJet 3390/3392 «все в одном».


Устранение замятий во входных лотках (HP LaserJet 3050/3052/3055 «все в одном»)

Устранение замятий во входных лотках (HP LaserJet 3050/3052/3055 «все в одном»)

Для устранения замятия в подающих лотках выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1. | Откройте лоток 1 и вытащите из многофункционального устройства весь видимый замятый носитель. открытие основного подающего лотка
2. | Если носитель находится вне поля зрения, откройте дверцу картриджа, извлеките картридж и поверните верхние направляющие носителя. Аккуратно извлеките носитель из многофункционального устройства. Извлечение замятого носителя
3. | Закройте лоток 1.


Устранение замятий во входных лотках (HP LaserJet 3390/3392 «все в одном»)

Устранение замятий во входных лотках (HP LaserJet 3390/3392 «все в одном»)

Для устранения замятия в подающих лотках выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1. Откройте заднюю выходную дверцу.

Открытие дверцы для прямого прохождения носителя
2. Поверните фиксаторы (зеленого цвета) вниз.

Поворот фиксаторов
3. Откройте дверцу входного лотка для приоритетной полистовой подачи (лоток 1).

Открытие гнезда первоочередной подачи на 1 лист
4. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.
ПРЕДУПРЕЖДЕНИЕ

Вытащите застрявший носитель из многофункционального устройства, держа его ровно (в строго горизонтальном или вертикальном положении). Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

Устранение замятия носителя
5. Закройте дверцу входного лотка для приоритетной полистовой подачи (лоток 1).

Закрытие гнезда первоочередной подачи на 1 лист
6. Откройте лоток 2 и лоток 3.

открытие основного подающего лотка
7. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Устранение замятия носителя
8. Если носитель находится вне поля зрения, откройте дверцу картриджа, извлеките картридж и поверните верхние направляющие носителя. Аккуратно извлеките носитель из многофункционального устройства.

Извлечение замятого носителя
9. | Закройте основной входной лоток (лоток 2).
10. | Закройте заднюю выходную дверцу.


Устранение замятий из выходного приемника

Устранение замятий из выходного приемника

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Устранение замятия носителя


Устранение замятий на пути прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)

Устранение замятий на пути прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)

Для устранения замятия в пути прямого прохождения носителя выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1. Откройте заднюю выходную дверцу.

Открытие дверцы для прямого прохождения носителя
2. Поверните фиксаторы (зеленого цвета) вниз.

Поворот фиксаторов
3. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Извлечение замятого носителя
Примечание

Если ухватиться руками за носитель невозможно, выполните процедуру, описанную в разделе Область картриджа.

4. Закройте заднюю выходную дверцу.

Закрытие дверцы пути прямого прохождения носителя
Примечание

При закрытии задней выходной дверцы фиксаторы встают на место автоматически.


Устранение замятий на пути прохождения бумаги во время автоматической двусторонней печати

Устранение замятий на пути прохождения бумаги во время автоматической двусторонней печати

Для устранения замятия в пути прямого прохождения носителя при автоматической двусторонней печати выполните следующие действия:

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

1. | Откройте заднюю выходную дверцу. Открытие дверцы для прямого прохождения носителя
2. | Поверните фиксаторы (зеленого цвета) вниз. Поворот фиксаторов
3. | Извлеките лоток 2. Извлечение основного подающего лотка
4. | Нажмите на фиксатор (зеленого цвета) дверцы пути прохождения бумаги во время автоматической двусторонней печати, расположенный спереди многофункционального устройства. Открытие передней дверцы пути прохождения носителя при автоматической двусторонней печати
5. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
6. | Закройте дверцу пути прохождения носителя при автоматической двусторонней печати. Закрытие передней дверцы пути прохождения носителя при автоматической двусторонней печати
7. | Вставьте основной входной лоток (лоток 2) на место. установка основного подающего лотка
8. | Откройте заднюю дверцу пути прохождения носителя при автоматической двусторонней печати. Открытие задней дверцы пути прохождения носителя при автоматической двусторонней печати
9. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
10. | Закройте дверцу пути прохождения носителя при автоматической двусторонней печати. Закрытие задней дверцы пути прохождения носителя при автоматической двусторонней печати


Устранение замятий в устройстве автоматической подачи документов (АПД)

Устранение замятий в устройстве автоматической подачи документов (АПД)

Иногда при копировании, сканировании или отправке факса может произойти замятие носителя.

В случае замятия носителя на панели управления многофункционального устройства появится сообщение Замятие в податчике, перезагрузите.

● | Носитель неправильно загружен в устройство АПД , или устройство переполнено. Дополнительные сведения см. в разделе Загрузка документов для отправки факсов, копирования или сканирования.
● | Носитель не удовлетворяет требованиям HP, таким как формат или тип. Дополнительные сведения см. в разделе Характеристики носителя.
Чтобы устранить замятие носителя внутри устройства АПД HP LaserJet 3052/3055/3390/3392 «все в одном»

1. Откройте крышку АПД.

Описание процедуры
Примечание

Убедитесь, что из АПД извлечены все упаковочные элементы.
2. Извлеките элемент устранения замятия. Отсоедините его, потянув вверх обеими руками за две ручки. Поверните и поднимите элемент устранения замятия и отложите его в сторону.

Описание процедуры
3. Подняв зеленый рычажок, поверните механизм захвата, чтобы открыть его.

Описание процедуры
4. Попытайтесь осторожно, не порвав, вытащить страницу. Если страница выходит с трудом, перейдите к следующему действию.

Описание процедуры
5. Откройте крышку устройства АПД и осторожно освободите носитель обеими руками.

Описание процедуры
6. Если носитель выходит свободно, осторожно потяните его в направлении, показанном на рисунке.

Описание процедуры
7. Закройте крышку планшета сканера.

Описание процедуры
8. Опустите зеленый рычажок.

Описание процедуры
9. Установите элемент устранения замятия, вставив его, как показано на рисунке. Нажмите на два язычка, чтобы элемент встал на место (до щелчка). Этот элемент необходимо установить правильно, так как замятие может повториться.

Описание процедуры
10. Закройте крышку АПД.

Описание процедуры


Заказ новых расходных материалов

Заказ новых расходных материалов

Чтобы заказать новые расходные материалы, можно воспользоваться программой HP ToolboxFX. Для этого выполните следующие действия.

1. | Откройте HP ToolboxFX и в разделе Другие ссылки щелкните на Заказ расходных материалов. Откроется новое окно браузера.
2. | Щелкните на кнопке Продолжить. В браузере откроется страница заказа расходных материалов Web-узла HP.
3. | Чтобы сделать заказ, следуйте инструкциям, приведенным на Web-узле.


Управление многофункциональным устройством и его обслуживание
Управление многофункциональным устройством и его обслуживание

Управление многофункциональным устройством и его обслуживание

  • Страницы с информацией
  • HP ToolboxFX
  • Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)
  • Встроенный Web-сервер
  • Управление расходными материалами
  • Очистка многофункционального устройства
  • Замена картриджа
  • Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном»
  • Замена узла захватывающего ролика и рычага загрузки устройства АПД (HP LaserJet 3052/3055/3390/3392 «все в одном»)


Страницы с информацией

Страницы с информацией

Страницы информации хранятся в памяти многофункционального устройства. Эти страницы помогают провести диагностику и устранить неполадки, возникающие в многофункциональном устройстве.

Примечание

Если при установке язык многофункционального устройства был выбран неправильно, можно выбрать его вручную, чтобы при печати страниц информации использовался один из поддерживаемых языков. Для смены языка воспользуйтесь программой HP ToolboxFX. См. раздел HP ToolboxFX.

В этом разделе приводится информация по следующим темам:

  • Демонстрационная страница
  • Страница использования
  • Таблица параметров
  • Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)
  • Таблица параметров сети
  • Отчеты и журналы факса


Демонстрационная страница

Демонстрационная страница

Чтобы распечатать демонстрационную страницу, выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Демонстрационная страница, а затем нажмите клавишу [image] .

Эту страницу можно просмотреть также с помощью панели инструментов HP ToolboxFX.


Страница использования

Страница использования

На странице использования отображаются статистические данные, такие как количество копий, полученных с помощью планшетного сканера или входного лотка устройства автоматической подачи документов (АПД); количество принятых и отправленных факсов, количество напечатанных страниц или количество страниц, замятых в устройстве АПД.

Страницу использования можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы распечатать страницу использования с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Таблица использования, а затем нажмите клавишу [image] .


Таблица параметров

Таблица параметров

В таблице параметров перечислены текущие параметры многофункционального устройства, а также его свойства. Таблицу параметров можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы распечатать таблицу параметров с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Отчет о конфигурации, а затем нажмите клавишу [image] .

1. | Сведения об изделии. В этом разделе приведены основные сведения о многофункциональном устройстве, такие как название изделия и серийный номер.
2. | Память. В этом разделе содержится информация о памяти, например объем установленной памяти.
3. | Параметры бумаги. В этом разделе приведены сведения о типе носителя, заданном для каждого лотка, и о параметрах типов для всех носителей, поддерживаемых многофункциональным устройством.
4. | Параметры копирования. В этом разделе приведены сведения о параметрах копирования, заданных по умолчанию в многофункциональном устройстве.
5. | Параметры изделия. В этом разделе приводится информация, собранная во время установки программного обеспечения и включающая язык и название компании.
6. | Установленные дополнительные элементы. Этот раздел содержит информацию о дополнительных элементах, которые могут быть установлены, например о модулях памяти DIMM.
7. | Параметры печати. В этом разделе приведены сведения о параметрах многофункционального устройства, которые заданы в драйвере принтера или в программе HP ToolboxFX.
8. | Журнал состояния. В этом разделе приведены сведения о всех ошибках многофункционального устройства.

Вторая страница также печатается. На этой странице в разделе Параметры факса приведены подробные сведения о параметрах факса многофункционального устройства.


Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)

Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)

На странице Состояние расх. материалов отображается оставшийся срок службы картриджей HP. Здесь также приводятся сведения о приблизительном числе оставшихся страниц, числе распечатанных страниц и другие сведения о расходных материалах. Страницу Состояние расх. материалов можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы напечатать эту страницу с помощью многофункционального устройства, выполните следующие действия.

1. | В меню панели управления нажмите Меню.
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Состояние расх. материалов, а затем нажмите клавишу [image] .

Примечание

Информация о расходных материалах также доступна с помощьюHP ToolboxFX.

1. | Область печатающего картриджа. Эта область содержит раздел для каждого из картриджей и предоставляет информацию о печатающих картриджах HP. Эта информация включает номер и состояние каждого печатающего картриджа, а также оставшийся срок службы, выраженный в процентном соотношении, в качестве графика и количества оставшихся страниц. Для расходных материалов, выпущенных не HP, не предоставляется никакой информации. В некоторых случаях, если установлены расходные материалы не HP, отобразится предупреждающее сообщение.
2. | Информация о заказе. В этом разделе приведены основные сведения о том, как нужно заказывать новые расходные материалы HP. См. раздел Проверка состояния и заказ расходных материалов (относится только к HP LaserJet 3390/3392 «все в одном»).
3. | Сведения о переработке. В этом разделе приведена ссылка на Web-узел, содержащий сведения о переработке. См. раздел Замена и вторичная переработка расходных материалов.


Таблица параметров сети

Таблица параметров сети

В таблице параметров сети перечислены все параметры сети многофункционального устройства.

Таблицу параметров сети можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы напечатать страницу с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу [image] .
2. | С помощью клавиши < или > выберите пункт Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Конфигурация сети, а затем нажмите клавишу [image] .


Отчеты и журналы факса

Отчеты и журналы факса

Сведения об отчетах и журналах факса см. в разделе Отчеты и журналы факса.


HP ToolboxFX

HP ToolboxFX

HP ToolboxFX — это Web-приложение, которое можно использовать для выполнения следующих задач.

● | Проверка состояния многофункционального устройства.
● | Настройка параметров многофункционального устройства.
● | Просмотр информации по устранению неполадок.
● | Просмотр электронной документации.

Чтобы использовать программу HP ToolboxFX, необходимо подключить многофункциональное устройство непосредственно к компьютеру или к сети. Для использования программы HP ToolboxFX необходимо выполнить обычную установку программного обеспечения.

Примечание

HP ToolboxFX не поддерживается в операционных системах Windows 98 второго издания и Macintosh. Для работы с программой HP ToolboxFX необходимо, чтобы на компьютере был установлен протокол TCP/IP.

Примечание

Для открытия программы HP ToolboxFX и работы с ней доступ в Интернет не требуется.

В этом разделе приводится информация по следующим темам:

  • Просмотр программы HP ToolboxFX
  • Состояние
  • Предупреждения
  • Факс
  • Справка
  • Параметры системы
  • Параметры печати
  • Параметры сети


Просмотр программы HP ToolboxFX

Просмотр программы HP ToolboxFX

Чтобы открыть программу HP ToolboxFX, выполните одно из следующих действий.

● | На панели задач Windows или рабочем столе дважды щелкните на значке HP ToolboxFX.
● | В меню Пуск операционной системы Windows последовательно щелкните на команде Программы (или Все программы в Windows XP), HP и HP LaserJet 3050/3052/3055/3390/3392 «все в одном», а затем щелкните на команде HP ToolboxFX.

Программа HP ToolboxFX имеет следующие разделы.

● | Состояние
● | Предупреждения
● | Факс
● | Справка
● | Параметры системы
● | Параметры печати
● | Параметры сети


Состояние

Состояние

На вкладке Состояние программы HP ToolboxFX приведены ссылки на следующие основные страницы.

● Состояние устройства. Просмотр сведений о состоянии многофункционального устройства. На этой странице представлены сведения о состоянии многофункционального устройства, например о замятии бумаги или пустом лотке. После устранения неполадок, возникших в многофункциональном устройстве, щелкните на кнопке Состояние обновления, чтобы обновить данные о состоянии многофункционального устройства.
● Состояние расх. материалов (HP LaserJet 3390/3392 «все в одном»). Просмотр подробных сведений о состоянии расходных материалов, например о проценте оставшегося в картридже тонера и о числе страниц, распечатанных с помощью установленного картриджа. На этой странице также приведены ссылки на страницы для заказа расходных материалов и сведения о переработке.
● Конфигурация устройства. Просмотр подробного описания текущей конфигурации многофункционального устройства, включая объем установленной памяти и установленные дополнительные лотки.
● Конфигурация сети. Просмотр подробного описания текущей конфигурации сети, включая адрес IP и состояние в сети.
● Информационные страницы печати. Печать таблицы параметров, а также других страниц информации, доступных для многофункционального устройства, например страницы состояния расходных материалов и демонстрационной страницы.
Примечание

Программа HP ToolboxFX при работе с HP LaserJet 3050/3052/3055 «все в одном» не печатает страницу состояния расходных материалов.

● Журнал событий. Просмотр журнала ошибок многофункционального устройства. Последние ошибки находятся в верхней части списка.

В этом разделе приводится информация по следующим темам:

  • Журнал событий


Журнал событий

Журнал событий

Журнал событий — это таблица с четырьмя столбцами, в которую заносятся ошибки многофункционального устройства. Журнал содержит коды, которые соответствуют сообщениям об ошибках, появляющимся на дисплее панели управления многофункционального устройства. Значение в столбце «Число страниц» указывает на общее количество страниц, которое было напечатано многофункциональным устройством к моменту возникновения ошибки. В журнале событий приводится также краткое описание ошибки. Дополнительные сведения о сообщениях об ошибках см. в разделе Сообщения панели управления.


Предупреждения

Предупреждения

На вкладке Предупреждения программы HP ToolboxFX приведены ссылки на следующие основные страницы.

● | Настроить предупреждения о состоянии (HP LaserJet 3390/3392 «все в одном»). Настройка многофункционального устройства на отправку всплывающих предупреждений в ответ на определенные события, например если заканчивается тонер.
● | Настроить предупреждения по эл. почте (HP LaserJet 3390/3392 «все в одном»). Настройка многофункционального устройства на отправку сообщений о предупреждениях по электронной почте в ответ на определенные события, например если заканчивается тонер.

В этом разделе приводится информация по следующим темам:

  • Настройка предупреждений о состоянии
  • Настройка предупреждений по электронной почте


Настройка предупреждений о состоянии

Настройка предупреждений о состоянии

Используйте программу HP ToolboxFX, чтобы настроить многофункциональное устройство таким образом, чтобы оно показывало всплывающие предупреждения в ответ на определенные события. События, в ответ на которые появляются предупреждения, включают: замятия бумаги, низкий уровень тонера в картридже HP, использование картриджа, не произведенного компанией HP, пустой входной лоток, а также некоторые сообщения об ошибках.

Выберите вид предупреждения: всплывающее сообщение, значок на панели или оба вида. Всплывающие предупреждения отображаются, только если они настроены на компьютере, с помощью которого печатает многофункциональное устройство.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Настройка предупреждений по электронной почте

Настройка предупреждений по электронной почте

Используйте программу HP ToolboxFX, чтобы настроить один или два адреса электронной почты на получение предупреждений в ответ на определенное событие. Для каждого адреса электронной почты можно выбрать различные события. Введите сведения о сервере электронной почты, который будет использоваться при отправке сообщений о предупреждениях по электронной почте.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Факс

Факс

Вкладка Факс программы HP ToolboxFX предназначена для работы с факсом с помощью компьютера. На вкладке Факс приведены ссылки на следующие основные страницы.

● | Задачи факса. Выполнение таких задач, как отправка факсов, удаление всех сообщений из памяти факса или настройка режима приема факса.
● | Телефонный справочник факса. Добавление, изменение и удаление записей телефонной книги многофункционального устройства.
● | Журнал отправки факсов. Просмотр всех последних факсов, отправленных с многофункционального устройства.
● | Журнал приема факсов. Просмотр всех последних факсов, принятых многофункциональным устройством.
● | Свойства данных факса. Управление пространством, используемым для хранения факсов на компьютере. Эти параметры применимы только к тем факсам, которые выбраны удаленно для отправки или приема конкретным компьютером.

В этом разделе приводится информация по следующим темам:

  • Работа с факсом
  • Телефонная книга факса
  • Журнал отправки факсов
  • Журнал приема факсов


Работа с факсом

Работа с факсом

При приеме факса можно выполнить одно из следующих трех действий.

● | Напечатать факс. Можно также настроить уведомление, которое будет появляться на компьютере после печати факса.
● | Принять факс на компьютер. Можно также настроить уведомление, которое будет появляться на компьютере после приема факса. Если факс подключен к нескольким компьютерам, для приема факсимильных сообщений можно выбрать только один компьютер.
● | Отправить факсимильное сообщение на другой факс.

Дополнительные сведения о работе с факсом см. в разделе Факс.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Телефонная книга факса

Телефонная книга факса

С помощью телефонной книги факса HP ToolboxFX можно добавлять и удалять отдельных пользователей или группы пользователей в списке ускоренного набора, импортировать телефонные книги из нескольких источников, а также обновлять и поддерживать список контактов.

● Чтобы добавить отдельный контакт в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Введите имя контакта в окне Имя контакта. Введите номер факса в окне Номер факса. Щелкните на кнопке Добавить/Изменить.
● Чтобы добавить группу контактов в список ускоренного набора, отметьте флажок рядом с требуемым номером ускоренного набора. Щелкните на кнопке Создать/Изменить группу. Дважды щелкните на имени контакта слева, чтобы переместить его в список группы, расположенный справа, или выберите имя контакта слева и щелкните на соответствующей стрелке, чтобы переместить его в список группы, расположенный справа. Эти два метода можно использовать для перемещения имен из правой части в левую. После создания группы введите имя в окне Имя группы и щелкните на кнопке ОК.
● Чтобы изменить существующую запись ускоренного набора, щелкните на любом месте строки, содержащей имя контакта, чтобы выбрать его, внесите изменения в соответствующих окнах и щелкните на кнопке Добавить/Изменить. Изменения можно вносить непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы изменить существующую групповую запись ускоренного набора, щелкните на любом месте строки, содержащей имя группы, чтобы выбрать ее, а затем щелкните на кнопке Создать/Изменить группу. Внесите необходимые изменения и щелкните на кнопке ОК. Можно изменить имя группы непосредственно в списке каталога телефонной книги. Для этого щелкните на записи и внесите изменения. Убедитесь, что флажок в столбце Выбрать снят.
● Чтобы удалить запись из списка ускоренного набора, выберите ее и щелкните на кнопке Удалить.
● Чтобы переместить запись ускоренного набора, можно выбрать ее и щелкнуть на кнопке Переместить или выбрать команду Переместить и указать запись в диалоговом окне. Выберите вариант Следующая пустая строка или введите номер строки, в которую требуется переместить запись.
Примечание

Если указанная строка занята, новая запись перезапишет существующую.
● Чтобы импортировать контакты из телефонной книги Lotus Notes, Outlook или Outlook Express, щелкните на кнопке Импортировать телефонный справочник. Выберите соответствующее приложение, найдите нужный файл и щелкните на кнопке ОК. Можно не импортировать телефонную книгу целиком, а выбрать только отдельные записи.
● Чтобы выбрать все записи в списке ускоренного набора, щелкните на заголовке столбца Выбрать.

Кроме цифр номер факса может содержать следующие символы:

● | (
● | )
● | +
● | -
● | *
● | #
● | R
● | W
● | .
● | ,
● | <пробел>
Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.

Дополнительные сведения о факсах см. в разделе Факс.


Журнал отправки факсов

Журнал отправки факсов

В журнале отправки факсов программы HP ToolboxFX перечислены все недавно отправленные факсы и содержатся сведения о них: дата и время отправки, номер задания, номер факса, количество страниц и результат отправки.

Когда факс отправляется с компьютера, подключенного к многофункциональному устройству, он содержит ссылку Вид. Щелкните на ссылке, чтобы открыть новую страницу со сведениями о факсе.

Щелкните на любом заголовке столбца в журнале отправки факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце «Результат» отображается состояние факса. Если факс отправить не удалось, в этом столбце содержатся сведения о причине неудачной отправки.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.

Дополнительные сведения о факсах см. в разделе Факс.


Журнал приема факсов

Журнал приема факсов

В журнале приема факсов программы HP ToolboxFX перечислены все недавно принятые факсы и содержатся сведения о них: дата и время приема, номер задания, номер факса, количество страниц, результаты приема и уменьшенное изображение факса.

Когда факс принимается на компьютер, подключенный к многофункциональному устройству, он содержит ссылку Вид. Щелкните на ссылке, чтобы открыть новую страницу со сведениями о факсе.

Щелкните на любом заголовке столбца в журнале приема факсов, чтобы отсортировать данные в этом столбце в порядке возрастания или убывания.

В столбце «Результат» отображается состояние факса. Если факс принять не удалось, в этом столбце содержатся сведения о причине неудачного приема.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.

Дополнительные сведения о факсах см. в разделе Факс.


Справка

Справка

На вкладке HP ToolboxFX Документация приведены ссылки на следующие основные страницы.

● | Устранение неполадок
● | Инструкции Просмотр раздела «Как выполнить?». Справка по выполнению различных задач.
● | Демонстрационные материалы
● | Руководство пользователя. Просмотр сведений об использовании, гарантии, характеристиках и поддержке многофункционального устройства. Руководство пользователя представлено в форматах HTML и PDF.
● | Замечания по установке. Важные сведения о многофункциональном устройстве, которых нет в руководстве пользователя. Файл Install Notes содержит самую последнюю информацию о многофункциональном устройстве (только на английском языке).


Параметры системы

Параметры системы

На вкладке Системные параметры программы HP ToolboxFX приведены ссылки на следующие основные страницы:

● | Сведения об устройстве. Просмотр сведений о многофункциональном устройстве, например описания устройства и контактной информации.
● | Управление бумагой. Изменение параметров обработки бумаги, например заданных по умолчанию формата и типа бумаги.
● | Качество печати. Изменение параметров качества печати многофункционального устройства.
● | Типы бумаги. Изменение параметров режима многофункционального устройства для каждого типа носителя, например фирменных бланков, перфорированной или глянцевой бумаги.
● | Настройка системы. Изменение системных параметров многофункционального устройства, например языка и параметров восстановления после замятия.
● | Сервис. Получение доступа к различным процедурам, необходимым для обслуживания многофункционального устройства.
● | Опрос устройства. Изменение параметров опроса многофункционального устройства, определяющих, как часто программа HP ToolboxFX выполняет сбор данных об устройстве.
● | Сохранить/восстановить параметры. Сохранение текущих параметров многофункционального устройства в файл на компьютере. Этот файл используется для загрузки этих же параметров в другое многофункциональное устройство или для восстановления этих параметров на данном многофункциональном устройстве.

В этом разделе приводится информация по следующим темам:

  • Сведения об устройстве
  • Обработка бумаги
  • Качество печати
  • Типы бумаги
  • Настройка системы
  • Обслуживание
  • Опрос устройства


Сведения об устройстве

Сведения об устройстве

Страница сведений об устройстве программы HP ToolboxFX хранит данные о многофункциональном устройстве для дальнейшего использования. Сведения, указанные в полях этой страницы, отображаются в таблице параметров. В любое из этих полей можно ввести любые символы.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Обработка бумаги

Обработка бумаги

Используйте параметры обработки бумаги программы HP ToolboxFX, чтобы настроить параметры по умолчанию. Эти же параметры доступны в меню Обработка бумаги и Печать панели управления. Дополнительные сведения см. в разделе Использование панели управления многофункционального устройства.

Необходимо указать регистрационный номер. Регистрационный номер не присваивается на заводе. Этот номер хранится в многофункциональном устройстве и предназначен для его идентификации.

Если в многофункциональном устройстве закончился носитель, существует три варианта обработки заданий печати.

● | Выберите вариант Дождитесь загрузки бумаги.
● | Выберите вариант Отмена в раскрывающемся списке Действие при отсутствии бумаги, чтобы отменить задание печати.
● | Выберите вариант Переопределить в раскрывающемся списке Время ожидания бумаги, чтобы отправить задание печати в другой лоток.

В поле Время ожидания бумаги можно указать время ожидания многофункционального устройства перед выполнением команд пользователя. Допустимо значение от 0 до 3600 секунд.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Качество печати

Качество печати

Используйте параметры качества печати программы HP ToolboxFX, чтобы повысить качество выполнения заданий печати. Эти же параметры доступны в меню Качество печати панели управления. Дополнительные сведения см. в разделе Использование панели управления многофункционального устройства.

Управление качеством печати осуществляется с помощью четырех параметров: разрешение, REt (технология повышения разрешающей способности), плотность печати и экономичный режим Economode.

● | Разрешение. Разрешение 600 предназначено для обычных заданий печати, разрешение Fast Res 1200 предназначено для заданий печати с повышенными требованиями к качеству. Разрешение ProRes 1200 предназначено для заданий печати с наивысшими требованиями к качеству, однако печать таких заданий отнимает больше времени.
● | REt. Режим REt можно включить, чтобы повысить качество печати.
● | Плотность печати. Чтобы увеличить плотность печати, выберите большее число. Чтобы уменьшить плотность печати, выберите меньшее число.
● | Режим Economode. Используйте экономичный режим Economode при печати обычных заданий. В режиме Economode качество печати снижается, однако продлевается срок службы картриджа. Чтобы повысить качество печати, выключите режим Economode. Компания HP не рекомендует использовать режим Economode постоянно.
Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Типы бумаги

Типы бумаги

Используйте параметры Типы бумаги программы HP ToolboxFX, чтобы настроить режимы печати в соответствии с различными типами носителя. При выборе варианта Режимы восстановления всем режимам присваиваются значения по умолчанию.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Настройка системы

Настройка системы

Используйте параметры системы программы HP ToolboxFX, чтобы настроить параметры копирования, работы с факсами, сканирования и печати. Эти же параметры доступны в меню Параметры системы панели управления. Дополнительные сведения см. в разделе Использование панели управления многофункционального устройства.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Обслуживание

Обслуживание

В процессе эксплуатации многофункционального устройства в нем могут скапливаться частицы бумаги, тонер и пыль. Со временем эти скопления могут стать причиной ухудшения качества печати и привести, например, к появлению грязных пятен и полос. Программа HP ToolboxFX предоставляет простой способ очистки пути прохождения бумаги. Дополнительные сведения см. в разделе Очистка пути прохождения бумаги с помощью программы HP ToolboxFX.


Опрос устройства

Опрос устройства

Выключение опроса устройства в программе HP ToolboxFX позволит уменьшить сетевой трафик, однако после этого станут недоступны некоторые функции HP ToolboxFX: всплывающие предупреждения, обновления журнала факса, возможность принимать факсы на данный компьютер, сканирование с помощью клавиши Сканировать в.

Чтобы включить опрос устройства, выполните следующие действия.

● | Снимите флажок Отключить опрос устройства в программе HP ToolboxFX.
● | Включите одну из выключенных функций опроса устройства в программе HP ToolboxFX.
Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Параметры печати

Параметры печати

На вкладке HP ToolboxFX Параметры печати приведены ссылки на следующие основные страницы.

● | Печать. Изменение заданных по умолчанию параметров печати многофункционального устройства, таких как число копий и ориентация бумаги.
● | PCL5e. Просмотр и изменение параметров PCL5e.
● | PostScript. Просмотр и изменение параметров PS.

В этом разделе приводится информация по следующим темам:

  • Печать
  • PCL5e
  • PostScript


Печать

Печать

Используйте параметры печати программы HP ToolboxFX, чтобы настроить все функции печати. Эти же параметры доступны в меню Параметры печати панели управления. Дополнительные сведения см. в разделе Использование панели управления многофункционального устройства.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


PCL5e

PCL5e

Используйте параметры PCL5e, чтобы настроить параметры печати при использовании языка печати PCL5e. Эти же параметры доступны в меню PCL5e панели управления.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


PostScript

PostScript

Используйте параметры PostScript, чтобы настроить параметры печати при использовании языка печати PostScript. Когда функция Ошибка печати PostScript включена, в случае возникновения ошибок PostScript страница ошибки PostScript печатается автоматически.

Примечание

Чтобы изменения вступили в силу, щелкните на кнопке Применить.


Параметры сети

Параметры сети

С помощью вкладки Параметры сети программы HP ToolboxFX администратор сети получает доступ к параметрам сети многофункционального устройства, подключенного к сети на основе протокола IP.


Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Macintosh Configure Device (Mac OS X версии 10.3 и Mac OS X версии 10.4)

Macintosh Configure Device — Web-приложение, которое предоставляет доступ к сведениям о многофункциональном устройстве (например, к сведениям о состоянии расходных материалов и параметрах многофункционального устройства). Используйте программу Macintosh Configure Device для наблюдения за многофункциональным устройством и управления им с помощью компьютера.

Примечание

Для использования программы Macintosh Configure Device необходимо выполнить полную установку программного обеспечения.

● | Проверьте состояние многофункционального устройства и напечатайте страницы информации.
● | Проверьте и измените системные параметры многофункционального устройства.
● | Проверьте параметры принтера, выбранные по умолчанию.
● | Проверьте и измените параметры факса, включая параметры отправки и приема факсов, телефонной книги факса, параметры ускоренного набора и отчетов факса.
● | Проверьте и измените параметры сети, включая конфигурацию адреса IP, дополнительные параметры, mDNS, SNMP, конфигурацию сети и пароль.

Чтобы использовать программу Macintosh Configure Device, необходимо подключить многофункциональное устройство непосредственно к компьютеру или к сети.

Примечание

Для использования программы Macintosh Configure Device и работы с ней доступ в Интернет не требуется.
Чтобы открыть программу Macintosh Configure Device, когда многофункциональное устройство подключено непосредственно к компьютеру

1. | Откройте приложение HP Director, щелкнув на значке HP Director на панели Dock.
2. | В HP Director щелкните на Settings (Настройка).
3. | Выберите команду Configure device (Настройка устройства), чтобы открыть домашнюю страницу Macintosh Configure Device в браузере.

Чтобы открыть программу Macintosh Configure Device, когда многофункциональное устройство подключено к сети

1. Откройте один из следующих поддерживаемых Web-браузеров:
● | Safari 1.2 или более поздних версий
● | Microsoft Internet Explorer версии 5.0 или более поздней
● | Netscape Navigator версии 4.75 или более поздней
● | Opera версии 6.05 или более поздней
2. Введите адрес IP многофункционального устройства в Web-браузер, чтобы открыть домашнюю страницу Macintosh Configure Device.


Встроенный Web-сервер

Встроенный Web-сервер

Многофункциональное устройство оснащено встроенным Web-сервером (EWS), который предоставляет доступ к сведениям о многофункциональном устройстве и работе в сети. Web-сервер предоставляет среду, в которой исполняются Web-приложения (аналогично тому, как Windows предоставляет среду, в которой исполняются приложения на компьютере). Данные, выводимые этими программами, отображаются на экране Web-браузера (например, Microsoft Internet Explorer, Safari или Netscape Navigator).

Работа встроенного Web-сервера обеспечивается оборудованием (например, принтером) или микропрограммой, но не программным обеспечением, запущенным на сервере.

Преимущество EWS заключается в том, что он предоставляет интерфейс для многофункционального устройства, который может использоваться на любом подключенном к сети компьютере с многофункциональным устройством. Для обращения ко встроенному Web-серверу не требуется устанавливать на компьютеры пользователей дополнительное программное обеспечение — достаточно наличия Web-браузера. Чтобы получить доступ к EWS, введите адрес IP многофункционального устройства в адресной строке браузера. Чтобы определить адрес IP устройства, распечатайте таблицу параметров. Дополнительные сведения о печати таблицы параметров см. в разделе Таблица параметров.

Примечание

В операционных системах Macintosh доступ ко встроенному Web-серверу можно получить через подключение USB. Для этого установите программное обеспечение для Macintosh, поставляемое вместе с многофункциональным устройством.

В этом разделе приводится информация по следующим темам:

  • Возможности


Возможности

Возможности

Встроенный Web-сервер позволяет просматривать состояние многофункционального устройства и сети, а также управлять функциями печати с компьютера. С помощью встроенного Web-сервера можно выполнить следующие задачи:

● | просмотреть сведения о многофункциональном устройстве;
● | определить оставшийся уровень всех расходных материалов и заказать новые расходные материалы;
● | просмотреть и частично или полностью изменить конфигурацию многофункционального устройства;
● | просмотреть и напечатать внутренние страницы;
● | выбрать язык отображения страниц EWS;
● | просмотреть и изменить конфигурацию сетевых компонентов.


Управление расходными материалами

Управление расходными материалами

В этом разделе приводится информация по следующим темам:

  • Проверка состояния и заказ расходных материалов (относится только к HP LaserJet 3390/3392 «все в одном»)
  • Хранение расходных материалов
  • Замена и вторичная переработка расходных материалов
  • Политика фирмы HP относительно расходных материалов других производителей
  • Горячая линия HP по расследованию случаев мошенничества


Проверка состояния и заказ расходных материалов (относится только к HP LaserJet 3390/3392 «все в одном»)

Проверка состояния и заказ расходных материалов (относится только к HP LaserJet 3390/3392 «все в одном»)

Состояние расходных материалов можно проверить с помощью панели управления многофункционального устройства, распечатав страницу Состояние расх. материалов или просмотрев программу HP ToolboxFX. Hewlett-Packard рекомендует заказывать запасной картридж при первом же получении сообщения о низком уровне тонера в картридже. При использовании нового подлинного картриджа HP можно получить следующие сведения о расходных материалах:

● | оставшийся срок службы картриджа;
● | приблизительное число оставшихся страниц;
● | количество распечатанных страниц;
● | другие сведения о расходных материалах.
Примечание

Если многофункциональное устройство подключено к сети, в программе HP ToolboxFX можно настроить оповещения, которые с помощью электронной почты будут предупреждать пользователя о низком уровне тонера в картридже. Если многофункциональное устройство подключено непосредственно к компьютеру, в программе HP ToolboxFX можно настроить оповещения, которые будут предупреждать пользователя о низком уровне расходных материалов.

В этом разделе приводится информация по следующим темам:

  • Проверка состояния расходных материалов с помощью панели управления
  • Проверка состояния расходных материалов с помощью программы HP ToolboxFX


Проверка состояния расходных материалов с помощью панели управления

Проверка состояния расходных материалов с помощью панели управления

Выполните одно из следующих действий.

● | Проверьте панель управления многофункционального устройства, индикаторы на которой указывают на низкий уровень или отсутствие тонера в картридже. Панель управления также уведомляет пользователя об установке картриджа, не произведенного компанией HP, когда это делается впервые. Дополнительные сведения см. в разделе Средства устранения неполадок.
● | Распечатайте страницу Состояние расх. материалов и проверьте уровень расходных материалов, указанный на этой странице. Дополнительные сведения см. в разделе Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»).

В случае низкого уровня расходных материалов можно заказать необходимые расходные материалы у местного торгового представителя HP, по телефону или в Интернете. Сведения о номерах деталей см. в разделе Информация о дополнительных принадлежностях и способе их заказа. Чтобы заказать расходные материалы по Интернету, см. страницу www.hp.com/go/ljsupplies.


Проверка состояния расходных материалов с помощью программы HP ToolboxFX

Проверка состояния расходных материалов с помощью программы HP ToolboxFX

В программе HP ToolboxFX можно настроить оповещения, которые будут предупреждать пользователя о низком уровне расходных материалов. Оповещения можно настроить таким образом, чтобы они отправлялись по электронной почте либо появлялись в виде всплывающего сообщения или значка на панели задач.


Хранение расходных материалов

Хранение расходных материалов

При хранении картриджей соблюдайте следующие рекомендации.

● Не извлекайте картридж из упаковки задолго до его использования.
ПРЕДУПРЕЖДЕНИЕ

Во избежание выхода картриджа из строя не подвергайте его длительному воздействию света.
● См. раздел Требования к условиям окружающей среды для получения сведений об условиях эксплуатации и температуре хранения.
● Храните расходные материалы в горизонтальном положении.
● Храните расходные материалы в темном сухом месте, подальше от источников тепла или магнитных излучений.


Замена и вторичная переработка расходных материалов

Замена и вторичная переработка расходных материалов

Инструкции по установке нового картриджа HP находятся в упаковке вместе с новыми расходными материалами или в руководстве по началу работы.

Положите использованный расходный материал в коробку из-под нового материала. Для отправки использованного расходного материала на переработку в HP воспользуйтесь прилагаемой этикеткой с адресом возврата. Для получения полной информации см. руководство по переработке, прилагаемое к каждому новому расходному материалу HP. Для получения дополнительной информации о программе переработки HP см. Расходные материалы для печати HP LaserJet.


Политика фирмы HP относительно расходных материалов других производителей

Политика фирмы HP относительно расходных материалов других производителей

Компания Hewlett-Packard не рекомендует использование расходных материалов, поставляемых другими компаниями, — как новых, так и заправленных повторно. Компания HP, не являясь производителем продукции, не имеет возможности обеспечивать и контролировать ее качество. Гарантийное обязательство не будет распространяться на обслуживание или ремонт, проводимый в связи с использованием расходных материалов других производителей.

При установке расходных материалов в многофункциональное устройство оно уведомит пользователя о том, что эти расходные материалы не произведены компанией HP. Если в многофункциональное устройство установить подлинные расходные материалы HP с низким уровнем тонера, извлеченные из другого устройства, они будут определены как расходные материалы другого производителя. Для повторной активизации функций HP верните расходный материал в исходное устройство.

В этом разделе приводится информация по следующим темам:

  • Сброс параметров многофункционального устройства для использования расходных материалов других производителей (HP LaserJet 3390/3392 «все в одном»)


Сброс параметров многофункционального устройства для использования расходных материалов других производителей (HP LaserJet 3390/3392 «все в одном»)

Сброс параметров многофункционального устройства для использования расходных материалов других производителей (HP LaserJet 3390/3392 «все в одном»)

При установке картриджа, не произведенного компанией HP, на панели управления появится сообщение Неодобренный. При первой установке расходных материалов других производителей необходимо нажать клавишу [image].

ПРЕДУПРЕЖДЕНИЕ

Многофункциональное устройство не остановит печать, когда закончится тонер в расходном материале такого типа. Печать с пустым картриджем, не произведенным компанией HP, может привести к повреждению многофункционального устройства. См. раздел Заявление Hewlett-Packard об ограниченной гарантии или Заявление об ограниченной ответственности на картридж.


Горячая линия HP по расследованию случаев мошенничества

Горячая линия HP по расследованию случаев мошенничества

Если многофункциональное устройство или программа HP ToolboxFX сообщает о том, что картридж не является расходным материалом HP, однако сомнений в его подлинности нет, позвоните по телефону горячей линии HP по расследованию случаев мошенничества. Компания HP поможет определить, является ли продукт оригинальным, и принять меры по устранению неполадки.

Если имеют место перечисленные ниже признаки, то, возможно, картридж не является подлинным расходным материалом HP.

● | Часто возникают неполадки, связанные с картриджем.
● | Картридж выглядит необычно (например, другой по виду фиксатор или корпус).

В США можно бесплатно звонить по телефону: 1-877-219-3183.

За пределами США звонки оплачиваются вызываемым абонентом. Позвоните оператору и закажите переговоры, оплачиваемые вызываемым абонентом, по телефону: 1-770-263-4745. Если вы не говорите по-английски, в переговорах вам поможет представитель HP, владеющий вашим языком. Если представитель службы HP, владеющий вашим языком, недоступен, приблизительно через минуту после начала разговора будет подключен автоматический переводчик. Переводчик поможет вам общаться с представителем горячей линии HP по расследованию случаев мошенничества.


Очистка многофункционального устройства

Очистка многофункционального устройства

В этом разделе приводится информация по следующим темам:

  • Очистка корпуса
  • Очистка стекла сканера и белого валика (HP LaserJet 3050 «все в одном»)
  • Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»)
  • Очистка подложки крышки (HP LaserJet 3052/3055/3390/3392 «все в одном»)
  • Очистка узла захватывающего ролика устройства автоматической подачи документов (АПД) (HP LaserJet 3052/3055/3390/3392 «все в одном»)
  • Очистка пути прохождения бумаги


Очистка корпуса

Очистка корпуса

Для удаления пыли и пятен протрите поверхность многофункционального устройства мягкой, влажной тряпкой, не оставляющей волокон.


Очистка стекла сканера и белого валика (HP LaserJet 3050 «все в одном»)

Очистка стекла сканера и белого валика (HP LaserJet 3050 «все в одном»)

Со временем грязь, скапливающаяся на стекле сканера и белом валике, может повлиять на производительность устройства. Чтобы очистить стекло сканера и белый валик, следуйте приведенным ниже инструкциям.

1. | Выключите многофункциональное устройство с помощью выключателя питания и отсоедините шнур питания от розетки электросети.
2. | Наклоните панель управления вперед.
3. Протрите панель сканера и белый валик мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе.

ПРЕДУПРЕЖДЕНИЕ

При очистке элементов многофункционального устройства не используйте абразивы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод — это может привести к его повреждению. Не лейте жидкость прямо на стекло или валик. Жидкость может протечь под стекло и повредить многофункциональное устройство.

4. | Чтобы предотвратить появление пятен, насухо протрите стекло и валик замшевой тряпкой или целлюлозным тампоном.
5. | Вставьте шнур питания многофункционального устройства в розетку и включите устройство с помощью выключателя питания.


Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Следы от пальцев на стекле, пятна, волосы и т. п. снижают производительность и неблагоприятно влияют на точность выполнения таких специальных функций, как «Страница целиком» и копирование.

Примечание

Если штрихи или какие-либо другие дефекты появляются на копиях, выполняемых из устройства автоматической подачи документов (АПД), необходимо очистить панель сканера (действие 3). В этом случае нет необходимости очищать стекло сканера.

1. | Выключите многофункциональное устройство, отсоедините шнур питания от розетки электросети и поднимите крышку.
2. Мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе, протрите стекло.

Иллюстрация процедуры
ПРЕДУПРЕЖДЕНИЕ

При очистке элементов многофункционального устройства не используйте абразивы, ацетон, бензол, аммиак, этиловый спирт или четыреххлористый углерод — это может привести к его повреждению. Не лейте жидкость прямо на стекло. Жидкость может протечь под стекло и повредить многофункциональное устройство.

3. Мягкой тряпкой или губкой, смоченной в неабразивном стеклоочистителе, протрите панель сканера.

Иллюстрация процедуры
4. | Чтобы предотвратить появление пятен, насухо протрите стекло замшевой тряпкой или целлюлозным тампоном.


Очистка подложки крышки (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Очистка подложки крышки (HP LaserJet 3052/3055/3390/3392 «все в одном»)

На белой подложке для документов, находящейся с внутренней стороны крышки многофункционального устройства, могут собираться мелкие частицы.

1. | Выключите многофункциональное устройство, отсоедините шнур питания от розетки электросети и поднимите крышку.
2. Мягкой тряпкой или губкой, смоченной в теплом, слегка мыльном растворе, протрите белую подложку для документов. Также протрите панель сканера рядом со стеклом сканера устройства АПД.

Иллюстрация процедуры
3. | Аккуратно смойте мелкие частицы с подложки; не пользуйтесь щетками, чтобы не поцарапать подложку.
4. Замшевой или мягкой тряпкой протрите подложку насухо.
ПРЕДУПРЕЖДЕНИЕ

Не пользуйтесь обтирочным материалом с бумажной основой, так как им можно поцарапать подложку.
5. | Если подложку не удалось как следует очистить, повторите вышеописанные действия с использованием изопропилового спирта, а затем тщательно вытрите подложку влажной тканью, чтобы удалить остатки спирта.


Очистка узла захватывающего ролика устройства автоматической подачи документов (АПД) (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Очистка узла захватывающего ролика устройства автоматической подачи документов (АПД) (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Если возникли неполадки при подаче бумаги в устройстве АПД, можно очистить узел захватывающего ролика АПД.

1. Выключите питание многофункционального устройства и отсоедините шнур питания.

Описание процедуры
2. Откройте крышку АПД.

Описание процедуры
3. При подъеме зеленого рычага нажмите круглую зеленую кнопку. Поверните зеленый рычаг, пока он не остановится в открытом положении. Узел захватывающего ролика должен остаться на поверхности.

Описание процедуры
4. Выньте узел и протрите его мягкой сухой тканью.

5. Установите узел на прежнее место в АПД. Самый большой ролик устанавливается сзади, а сторона передачи в направлении от себя.

Описание процедуры
6. Опустите зеленый рычаг, следя за тем, чтобы плоская зеленая часть помещалась между роликами. Нажмите на зеленый рычаг, пока не услышите щелчок.

Описание процедуры
7. Для проверки правильности установки поднимите зеленый рычаг так, чтобы он оставался открытым. Узел захватывающего ролика должен быть прикреплен к узлу рычага и не должен выпадать.

Описание процедуры
8. Убедитесь, что обе стороны узла закреплены зелеными крючками.

Описание процедуры
9. Опустите узел зеленого фиксатора и закройте крышку устройства АПД.

Описание процедуры
Примечание

Если в АПД часто происходят замятия, обратитесь в службу поддержки местного авторизованного представителя HP. См. раздел Служба поддержки заказчиков HP.

10. Вставьте шнур питания многофункционального устройства в розетку и включите устройство.

Описание процедуры


Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном»

Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном»

Если устройство АПД в HP LaserJet 3390/3392 «все в одном» повреждено или не работает, его можно заменить. Сведения о заказе расходных материалов см. в разделе Информация о дополнительных принадлежностях и способе их заказа.

ПРЕДУПРЕЖДЕНИЕ

Не заменяйте АПД, пока вам не посоветовали сделать это в центре сервисного обслуживания.
Примечание

Устройство АПД в HP LaserJet 3050/3052/3055 «все в одном» заменить нельзя.
Замена АПД

1. | Откройте крышку многофункционального устройства.
2. | Сожмите выступы вместе, поднимите вверх и отсоедините разъем.
3. | Извлеките устройство АПД, подняв его вверх и наклонив вперед так, чтобы отсоединить фиксаторы от многофункционального устройства.
4. | Разверните фиксаторы на новом АПД.
5. | Установите новое устройство АПД, наклонив фиксаторы немного вперед, а затем вставив их прямо вниз в многофункциональное устройство.
6. | Нажмите до щелчка, чтобы подключить разъем.


Замена узла захватывающего ролика и рычага загрузки устройства АПД (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Замена узла захватывающего ролика и рычага загрузки устройства АПД (HP LaserJet 3052/3055/3390/3392 «все в одном»)

Чтобы заменить узел захватывающего ролика и рычага загрузки устройства АПД

Если возникли неполадки при подаче бумаги в устройство автоматической подачи документов (АПД), необходимо заменить узел захватывающего ролика и рычага загрузки устройства АПД. См. раздел Информация о дополнительных принадлежностях и способе их заказа, чтобы заказать узел.

1. Выключите питание многофункционального устройства и отсоедините шнур питания.

Иллюстрация процедуры
2. Откройте крышку АПД.

Иллюстрация процедуры
3. Поднимите и снимите пружину нагрузки с держателя, расположенного на рычаге загрузки.
ПРЕДУПРЕЖДЕНИЕ

Чтобы не потерять пружину нагрузки, держитесь за нее в течение всей процедуры.

4. Поверните узел рычага загрузки.
5. Поднимите рычаг загрузки и сместите весь узел по направлению к передней части многофункционального устройства, чтобы освободить ту сторону узла, на которой расположена шестерня. После этого извлеките узел из многофункционального устройства.
6. Вставьте новый узел рычага загрузки той стороной, на которой расположена шестерня, в многофункциональное устройство и опустите узел на место.
7. Установите пружину нагрузки на свое место.
8. Закройте крышку АПД.

Иллюстрация процедуры
9. Вставьте шнур питания многофункционального устройства в розетку и включите устройство.

Иллюстрация процедуры

Примечание

Если замятия носителя в АПД самостоятельно устранить не удалось, обратитесь в авторизованную сервисную организацию HP. См. раздел Служба поддержки заказчиков HP.


Устранение неполадок
Устранение неполадок

Устранение неполадок

  • Контрольный список по устранению неполадок
  • Устранение замятий
  • Сообщения панели управления
  • Проблемы при печати
  • Неполадки с факсом
  • Неполадки копирования
  • Неполадки сканирования
  • Проблемы при работе в сети
  • Неполадки дисплея панели управления
  • Неполадки со сшивателем (HP LaserJet 3392 «все в одном»)
  • Устранение ошибок PostScript (PS)
  • Устранение распространенных ошибок при работе в Macintosh
  • Средства устранения неполадок


Контрольный список по устранению неполадок

Контрольный список по устранению неполадок

Для устранения неисправности, возникшей в многофункциональном устройстве, следуйте приведенным ниже инструкциям.

Номер шага
 Проверка
 Возможная неполадка
 Решение
1
 Включено ли питание?
Если многофункциональное устройство подключено к заземленному источнику питания и включено, на панели управления принтера отображается сообщение Hewlett Packard и перемещающийся курсор, указывающий на загрузку микропрограммы; при этом основной электродвигатель вращается в течение 45–60 секунд. После загрузки микропрограммы на дисплее панели управления может появиться сообщение Разогрев лампы сканера и головка сканера двигается вперед-назад в течение 10–15 секунд. Если открыть крышку сканера, можно увидеть горящую лампу сканера. По окончании этого времени примерно на две секунды включается двигатель устройства автоматической подачи документов (АПД).
 Из-за повреждения источника питания, кабеля, переключателя или термоэлемента отсутствует электропитание.

1. | Убедитесь, что многофункциональное устройство подключено к сети.
2. | Проверьте надежность кабеля питания и убедитесь, что выключатель питания включен.
3. | Проверьте источник питания, включив многофункциональное устройство непосредственно в настенную или какую-либо другую розетку.
Двигатель не вращается.

1. | Убедитесь, что удалены фиксирующие блоки термоэлемента. Дополнительные сведения см. в руководстве по началу работы.
2. | Чтобы убедиться, что фиксаторы термоэлемента HP LaserJet 3390/3392 «все в одном» заблокированы, откройте и закройте заднюю дверцу.
3. | Убедитесь, что картридж установлен правильно. (См. раздел HP ToolboxFX.) Следуйте инструкциям на панели управления, чтобы извлечь и заменить картридж.
4. | Убедитесь, что закрыта верхняя крышка.
Не вращается двигатель АПД.
 Откройте крышку АПД и извлеките из АПД все упаковочные элементы оранжевого цвета.
Убедитесь, что кабель АПД подключен к сканеру должным образом. См. раздел Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном».
Если двигатель АПД все еще не начал вращаться, замените АПД. См. раздел Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном».
Не горит лампа сканера.
 Если не горит лампа сканера, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
2
 Отображается ли сообщение «Готов» на панели управления многофункционального устройства?
На панели управления не должно возникать сообщений об ошибках.
 На панели управления отображается сообщение об ошибке.
 В разделе Сообщения панели управления представлен список распространенных сообщений об ошибках и способы их устранения.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
3
 Выполняется ли печать страниц информации?
Распечатайте страницу конфигурации. См. раздел Таблица параметров.
 На дисплее панели управления многофункционального устройства отображается сообщение об ошибке.
 В разделе Сообщения панели управления представлен список распространенных сообщений об ошибках и способы их устранения.
Возникают помехи при прохождении носителя через многофункциональное устройство.
 Убедитесь, что характеристики носителя соответствуют требованиям компании HP. См. раздел Характеристики носителя.
Очистите путь прохождения бумаги. См. раздел Очистка пути прохождения бумаги.
Плохое качество печати.
 См. раздел Проблемы с качеством печати.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
4
 Выполняется ли копирование с помощью многофункционального устройства?
Поместите в АПД страницу конфигурации и выполните ее копирование. Лист бумаги должен без помех пройти через АПД, а качество копирования должно быть высоким. Выполните копирование с помощью планшетного устройства.
 Плохое качество при копировании с подачей из АПД.

1. | Если качество печати при внутренней проверке и качество копирования с помощью планшетного устройства приемлемы, протрите панель сканера АПД. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
2. | Если АПД повреждено, замените его. См. раздел Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном».
Возникают помехи при прохождении носителя через АПД.

1. | Убедитесь, что характеристики носителя, находящегося в устройстве АПД, соответствуют характеристикам устройства АПД. См. раздел Характеристики устройства автоматической подачи документов (АПД) HP LaserJet 3050 «все в одном».
2. | Прочистите захватывающие ролики и подающую пластину устройства АПД HP LaserJet 3052/3055/3390/3392 «все в одном». См. раздел Очистка узла захватывающего ролика устройства автоматической подачи документов (АПД) (HP LaserJet 3052/3055/3390/3392 «все в одном»).
3. | Если исправить эту неполадку не удается, замените захватывающие ролики АПД. См. раздел Замена узла захватывающего ролика и рычага загрузки устройства АПД (HP LaserJet 3052/3055/3390/3392 «все в одном»).
4. | Если исправить эту неполадку не удается, замените АПД. См. раздел Замена устройства автоматической подачи документов (АПД) в HP LaserJet 3390/3392 «все в одном».
Плохое качество при копировании с помощью планшетного устройства.

1. | Если качество печати при внутренней проверке и качество копирования с подачей из АПД приемлемы, протрите стекло планшетного устройства. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
2. | Если после выполнения обслуживающих процедур неполадку не удалось исправить, см. раздел Неполадки копирования.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
5
 Можно ли отправить факс с помощью многофункционального устройства?
Подключитесь к телефонной линии и нажмите клавишу Отправить факс, чтобы убедиться в наличии сигнала (при необходимости используйте ручной набор). Попытайтесь отправить факсимильное сообщение.
 Не работает телефонная линия, или многофункциональное устройство не подключено к телефонной линии.
 Убедитесь, что многофункциональное устройство подключено к исправной телефонной линии.
Телефонный кабель поврежден или подключен не к тому разъему.

1. | Подключите телефонный кабель к другому разъему.
2. | Воспользуйтесь другим телефонным кабелем.
Неправильный или неполный номер факса.
 Проверьте и введите правильный и полный номер факса.
Неправильно заданы параметры факса многофункционального устройства.
 Просмотрите и сбросьте параметры факса многофункционального устройства. См. раздел Факс.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Не удается завершить отправку факсимильного сообщения или отправляемое сообщение имеет низкое качество.
 См. раздел Неполадки с факсом.
6
 Можно ли принять факс с помощью многофункционального устройства?
Отправьте на многофункциональное устройство факсимильное сообщение с другого факсимильного аппарата.
 Подключено слишком много телефонных аппаратов, или телефонные аппараты не подключены в должном порядке.
 Убедитесь, что HP LaserJet 3390/3392 «все в одном» является единственным устройством, подключенным к телефонной линии, и повторите попытку приема факсимильного сообщения.
Неправильно заданы параметры факса многофункционального устройства.
 Просмотрите и сбросьте параметры факса многофункционального устройства. См. раздел Факс.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
7
 Может ли многофункциональное устройство выполнить печать с помощью компьютера?
Соедините многофункциональное устройство с компьютером с помощью сетевого кабеля или кабеля USB. Используя текстовый редактор, отправьте многофункциональному устройству задание печати.
 Программное обеспечение не установлено должным образом, или во время его установки возникли ошибки.
 Переустановите программное обеспечение многофункционального устройства. Убедитесь, что установка выполняется правильно и заданы допустимые параметры порта.
Кабель не подключен должным образом.
 Повторно подключите кабель.
Неправильно выбран драйвер.
 Выберите правильный драйвер.
К порту USB подключены другие устройства.
 Отключите другие устройства и повторите попытку печати.
В Microsoft Windows возникли неполадки с драйвером порта.
 Переустановите программное обеспечение многофункционального устройства. Убедитесь, что установка выполняется правильно и заданы допустимые параметры порта.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
8
 Может ли многофункциональное устройство выполнить сканирование на компьютер?
Запустите процесс сканирования с помощью установленного программного обеспечения.
 Кабель не подключен должным образом.
 Повторно подключите кабель.
Программное обеспечение не установлено должным образом, или во время его установки возникли ошибки.
 Переустановите программное обеспечение многофункционального устройства. Убедитесь, что установка выполняется правильно и заданы допустимые параметры порта.
Если ошибка повторяется, выключите, а затем снова включите многофункциональное устройство.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.


Устранение замятий

Устранение замятий

В данном разделе содержатся инструкции по устранению замятий носителя в многофункциональном устройстве.

В этом разделе приводится информация по следующим темам:

  • Причины замятий
  • Советы по предотвращению замятий
  • Где искать замятия
  • Область картриджа
  • Входные лотки (HP LaserJet 3050/3052/3055 «все в одном»)
  • Входные лотки (HP LaserJet 3390/3392 «все в одном»)
  • Выходной приемник
  • Путь прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)
  • Путь прохождения бумаги во время автоматической двусторонней печати
  • Замятия в устройстве автоматической подачи документов (АПД)


Причины замятий

Причины замятий

Иногда во время выполнения задания печати возникает замятие бумаги или другого носителя. Это может быть вызвано следующими событиями:

● | входные лотки загружены неправильно или переполнены, или направляющие носителя не установлены должным образом;
● | во время выполнения задания печати носитель был загружен во входной лоток или извлечен из него, или входной лоток был извлечен из многофункционального устройства;
● | во время выполнения задания печати была открыта дверца картриджа;
● | в области вывода бумаги скопилось слишком много листов, которые заблокировали ее;
● | используемый носитель не удовлетворяет требованиям HP. См. раздел Характеристики носителя;
● | носитель поврежден, или на нем имеются инородные объекты, например сшивающие скрепки или скрепки для бумаги;
● | бумага хранилась в слишком влажном или в слишком сухом помещении. См. раздел Условия хранения и печати.


Советы по предотвращению замятий

Советы по предотвращению замятий

● | Убедитесь, что входной лоток не переполнен. Емкость входного лотка меняется в зависимости от типа используемого носителя для печати.
● | Убедитесь, что направляющие носителя установлены должным образом.
● | Проверьте правильность установки входного лотка.
● | Не добавляйте носитель во входной лоток многофункционального устройства во время печати.
● | Используйте только рекомендуемые компанией НР типы и размеры носителей. Дополнительные сведения о типах носителей см. в разделе Характеристики носителя.
● | Не допускайте переполнения выходного лотка. Емкость выходного лотка зависит от типа носителя для печати и объема используемого тонера.
● | Проверьте соединение кабеля питания. Проверьте надежность подключения кабеля питания к многофункциональному устройству и к источнику питания. Подключите кабель питания к заземленному источнику питания.


Где искать замятия

Где искать замятия

Замятие может возникнуть в следующих местах:

● | внутри многофункционального устройства;
● | в области вывода бумаги;
● | в устройстве автоматической подачи документов (АПД);
● | в модуле для автоматической двусторонней печати (HP LaserJet 3390/3392 «все в одном»).

Найдите и устраните замятие согласно приведенным далее инструкциям. Если место возникновения замятия неочевидно, в первую очередь нужно осмотреть внутреннее пространство многофункционального устройства.

После замятия в многофункциональном устройстве могут находиться остатки тонера. Эта неполадка должна разрешиться после печати нескольких страниц.


Область картриджа

Область картриджа

Для устранения замятия в области картриджа выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя из многофункционального устройства следует держать носитель ровно. Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

1. Откройте дверцу картриджа и извлеките картридж.

Извлечение картриджа
ПРЕДУПРЕЖДЕНИЕ

Во избежание повреждения картриджа старайтесь поменьше держать его на свету.
2. При использовании HP LaserJet 3390/3392 «все в одном» откройте заднюю выходную дверцу и поверните фиксаторы (зеленого цвета) вниз.

Открытие дверцы для прямого прохождения носителя
3. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Устранение замятия носителя
4. Замените картридж печати и закройте дверцу картриджа.

Установка картриджа на место
5. Закройте заднюю выходную дверцу HP LaserJet 3390/3392 «все в одном».


Входные лотки (HP LaserJet 3050/3052/3055 «все в одном»)

Входные лотки (HP LaserJet 3050/3052/3055 «все в одном»)

Для устранения замятия в подающих лотках выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя из многофункционального устройства следует держать носитель ровно. Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

1. | Откройте лоток 1 и вытащите из многофункционального устройства весь находящийся в поле зрения замятый носитель. открытие основного подающего лотка
2. | Если носитель находится вне поля зрения, откройте дверцу картриджа, извлеките картридж и поверните верхние направляющие носителя. Аккуратно извлеките носитель из многофункционального устройства. Извлечение замятого носителя
3. | Закройте лоток 1.


Входные лотки (HP LaserJet 3390/3392 «все в одном»)

Входные лотки (HP LaserJet 3390/3392 «все в одном»)

Для устранения замятия в подающих лотках выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя из многофункционального устройства следует держать носитель ровно. Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

1. | Откройте заднюю выходную дверцу. Открытие дверцы для прямого прохождения носителя
2. | Поверните фиксаторы (зеленого цвета) вниз. Поворот фиксаторов
3. | Откройте входной лоток для приоритетной полистовой подачи (лоток 1). Открытие гнезда первоочередной подачи на 1 лист
4. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
5. | Закройте дверцу входного лотка для приоритетной полистовой подачи (лоток 1). Закрытие гнезда первоочередной подачи на 1 лист
6. | Откройте лоток 2 и лоток 3. открытие основного подающего лотка
7. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
8. | Если носитель находится вне поля зрения, откройте дверцу картриджа, извлеките картридж и поверните верхние направляющие носителя. Аккуратно извлеките носитель из многофункционального устройства. Извлечение замятого носителя
9. | Закройте основной входной лоток (лоток 2).
10. | Закройте заднюю выходную дверцу.


Выходной приемник

Выходной приемник

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Устранение замятия носителя


Путь прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)

Путь прямого прохождения бумаги (HP LaserJet 3390/3392 «все в одном»)

Для устранения замятия в пути прямого прохождения носителя выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя из многофункционального устройства следует держать носитель ровно. Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

1. Откройте заднюю выходную дверцу.

Открытие дверцы для прямого прохождения носителя
2. Поверните фиксаторы (зеленого цвета) вниз.

Поворот фиксаторов
3. Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства.

Извлечение замятого носителя
Примечание

Если ухватиться руками за носитель невозможно, выполните процедуру, описанную в разделе Область картриджа.

4. Закройте заднюю выходную дверцу.

Закрытие дверцы пути прямого прохождения носителя
Примечание

При закрытии задней выходной дверцы фиксаторы встают на место автоматически.


Путь прохождения бумаги во время автоматической двусторонней печати

Путь прохождения бумаги во время автоматической двусторонней печати

Для устранения замятия в пути прямого прохождения носителя при автоматической двусторонней печати выполните следующие действия.

ПРЕДУПРЕЖДЕНИЕ

Для устранения замятий не следует использовать острые предметы, например карандаш или ножницы. Гарантия не распространяется на повреждения, нанесенные острыми предметами.

При извлечении застрявшего носителя из многофункционального устройства следует держать носитель ровно. Извлечение застрявшего в многофункциональном устройстве носителя под углом может повредить устройство.

1. | Откройте заднюю выходную дверцу. Открытие дверцы для прямого прохождения носителя
2. | Поверните фиксаторы (зеленого цвета) вниз. Поворот фиксаторов
3. | Извлеките лоток 2. Извлечение основного подающего лотка
4. | Нажмите на фиксатор (зеленого цвета) дверцы пути прохождения бумаги во время автоматической двусторонней печати, расположенный спереди многофункционального устройства. Открытие передней дверцы пути прохождения носителя при автоматической двусторонней печати
5. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
6. | Закройте дверцу пути прохождения носителя при автоматической двусторонней печати. Закрытие передней дверцы пути прохождения носителя при автоматической двусторонней печати
7. | Вставьте основной входной лоток (лоток 2) на место. установка основного подающего лотка
8. | Закройте задний выходной приемник, а затем откройте дверцу прохождения бумаги во время автоматической двусторонней печати, расположенную сзади многофункционального устройства. Открытие задней дверцы пути прохождения носителя при автоматической двусторонней печати
9. | Взявшись обеими руками за выступающие края (или середину) листов, осторожно вытащите застрявший носитель из многофункционального устройства. Устранение замятия носителя
10. | Закройте дверцу пути прохождения носителя при автоматической двусторонней печати. Закрытие задней дверцы пути прохождения носителя при автоматической двусторонней печати


Замятия в устройстве автоматической подачи документов (АПД)

Замятия в устройстве автоматической подачи документов (АПД)

Иногда при копировании, сканировании или отправке факса может произойти замятие носителя.

В случае замятия носителя на панели управления многофункционального устройства появится сообщение Замятие в податчике, перезагрузите.

● | Носитель неправильно загружен в устройство АПД, или устройство переполнено. Дополнительные сведения см. в разделе Загрузка документов для отправки факсов, копирования или сканирования.
● | Носитель не удовлетворяет требованиям HP, таким как формат или тип. Дополнительные сведения см. в разделе Характеристики носителя.
Чтобы устранить замятие носителя внутри устройства АПД (HP LaserJet 3050 «все в одном»)

1. | Откройте крышку устройства АПД.
2. | Аккуратно извлеките застрявший носитель. Попытайтесь аккуратно извлечь страницу, не порвав ее.
3. | Закройте крышку АПД.

Чтобы устранить замятие носителя внутри устройства АПД (HP LaserJet 3052/3055/3390/3392 «все в одном»)

1. Откройте крышку АПД.

Описание процедуры
Примечание

Убедитесь, что из АПД извлечены все упаковочные элементы.
2. Извлеките элемент устранения замятия. Отсоедините его, потянув вверх обеими руками за две ручки. Поверните и поднимите элемент устранения замятия и отложите его в сторону.

Описание процедуры
3. Подняв зеленый рычажок, поверните механизм захвата, чтобы открыть его.

Описание процедуры
4. Попытайтесь осторожно, не порвав, вытащить страницу. Если страница выходит с трудом, перейдите к следующему действию.

Описание процедуры
5. Откройте крышку устройства АПД и осторожно освободите носитель обеими руками.

Описание процедуры
6. Если носитель выходит свободно, осторожно потяните его в направлении, показанном на рисунке.

Описание процедуры
7. Закройте крышку планшета сканера.

Описание процедуры
8. Опустите зеленый рычажок.

Описание процедуры
9. Установите элемент устранения замятия, вставив его, как показано на рисунке. Нажмите на два язычка, чтобы элемент встал на место (до щелчка). Этот элемент необходимо установить правильно, так как замятие может повториться.

Описание процедуры
10. Закройте крышку АПД.

Описание процедуры


Сообщения панели управления

Сообщения панели управления

Большинство сообщений на панели управления призваны помочь пользователям при выполнении каких-либо действий. В сообщениях панели управления указывается состояние текущей операции, а во второй строке отображается счетчик страниц. При получении многофункциональным устройством факсимильных сообщений, данных для печати или команд сканирования на панели управления отображается их состояние. Кроме того, предупреждения и сообщения о критических ошибках указывают на возникновение ситуации, требующей вмешательства пользователя.

В этом разделе приводится информация по следующим темам:

  • Предупреждения
  • Сообщения о критических ошибках


Предупреждения

Предупреждения

Предупреждения отображаются только в течение определенного времени. Они могут потребовать от пользователя подтверждения выполнения задания нажатием клавиши [image] или отмены задания нажатием клавиши Отмена. Некоторые предупреждения не позволяют завершить задание или влияют на качество печати. Если предупреждение связано с выполнением печати и включена функция автоматического продолжения, многофункциональное устройство возобновит выполнение задания печати без подтверждения после 10-секундной паузы, в течение которой будет отображаться предупреждение.

В этом разделе приводится информация по следующим темам:

  • Таблица предупреждений


Таблица предупреждений

Таблица предупреждений

Предупреждения
Сообщение на панели управления
 Описание
 Рекомендуемое действие
10 0000 Ошибка расходных материалов
 Картридж установлен неправильно.

1. | Установите картридж еще раз.
2. | Перезапустите многофункциональное устройство.
3. | Если не удается разрешить проблему, замените картридж.
Групповой набор не разрешен в группе
 Введенный код быстрого набора предназначен для группы. Добавление одного группового набора к другому групповому набору недопустимо.
 Добавьте в групповой набор клавиши «одного нажатия» (запрограммированные как индивидуальный быстрый набор) или коды быстрого набора.
Документ не отправлен
 Многофункциональное устройство не выполнило сканирование или не отправило факс, поскольку не получило от компьютера ни одной страницы.
 Попытайтесь снова отправить факс.
Замятие бумаги в (область)
 Многофункциональное устройство обнаружило замятие бумаги в одной из следующих областей: лоток 1, дополнительный лоток 2, область совмещения или область термоэлемента.
 Устраните замятие в области, указанной на панели управления многофункционального устройства, и следуйте инструкциям на панели управления. См. раздел Устранение замятий.
Замятие в податчике, перезагрузите
 В лотке АПД застрял носитель.
 Откройте крышку, под которой находится документ, устраните замятие, закройте крышку и повторно загрузите бумагу в лоток АПД.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Используется неутвержденный материал/Неодобренный черный картридж (чтобы принять, нажмите клавишу [ [image]]
 Установленный расходный материал не произведен компанией НР. Это сообщение отображается до тех пор, пока не будет установлен расходный материал НР или нажата клавиша [image].
 Если приобретен расходный материал НР, позвоните на горячую линию HP по расследованию случаев мошенничества по телефону 1-877-219-3183. В гарантийное обслуживание HP не входит устранение неполадок, появившихся в результате использования расходных материалов, не являвшихся продуктами НР.
Для продолжения нажмите клавишу [image]. Первое отложенное задание будет отменено.
Настр. удалены
 Многофункциональное устройство удалило параметры задания печати.
 Повторно введите параметры задания.
Недопустимая дата
 Введена недопустима дата, например 35 июня.
 Введите дату еще раз.
Недопустимая запись
 Недопустимые данные или ответ.
 Исправьте запись.
Недопустимый драйвер. Нажмите клавишу
Используется недопустимый драйвер принтера.
 Выберите драйвер принтера, соответствующий многофункциональному устройству.
Недостаточно памяти (1 копия). Нажмите [Отмена]
 Многофункциональное устройство завершило создание одной копии. Создание остальных копий отменено из-за нехватки памяти.
 Для устранения этой ошибки нажмите клавишу Отмена. Разделите задание на небольшие части, содержащие меньшее число страниц.
Недостаточно памяти. Нажмите клавишу
Память многофункционального устройства почти полностью заполнена.
 Дождитесь, пока многофункциональное устройство завершит выполнение задания, или нажмите клавишу [image] для его отмены.
Недостаточно памяти. Сделана только одна копия
 Недостаточно памяти для выполнения копирования с последующей сортировкой по копиям.
 Разделите задание на небольшие части, содержащие меньшее число страниц.
Недостаточно памяти.Повторите попытку позже
 Недостаточно памяти для начала выполнения нового задания.
 Прежде чем приступить к выполнению нового задания, дождитесь завершения выполнения текущего задания.
Нет сигнала в линии
 Многофункциональное устройство не может обнаружить тональный сигнал.
 Проверьте телефонную линию на наличие сигнала, нажав клавишу Отправить факс.
Отключите телефонный шнур от многофункционального устройства и от настенной розетки, а затем подключите его снова.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки многофункционального устройства.
Отключите телефонный шнур многофункционального устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить голосовой вызов.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии. См. раздел Изменение настройки обнаружения сигнала линии.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Открыта дверца АПД
 Открыта крышка АПД или произошел сбой в работе датчика.
 Убедитесь, что крышка АПД закрыта.
Извлеките АПД и установите его повторно.
Если сообщение не исчезает, выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Воспользуйтесь другим источником питания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Отмена копирования. Извлеките документ
 При подаче страниц из АПД была нажата клавиша Отмена для отмены текущего задания. При отмене задания автоматическая очистка АПД не выполняется.
 Извлеките замятый носитель. См. раздел Замятия в устройстве автоматической подачи документов (АПД). Затем извлеките носители из лотка АПД и начните выполнение задачи заново.
Отмена отправки. Извлеките документ
 При подаче страниц из лотка АПД была нажата клавиша Отмена для отмены текущего задания. При отмене задания автоматическая очистка АПД не выполняется.
 Извлеките замятый носитель. См. раздел Замятия в устройстве автоматической подачи документов (АПД). Затем извлеките носители из лотка АПД и начните выполнение задачи заново.
Отмена сканирования. Извлеките документ
 При подаче страниц из АПД была нажата клавиша Отмена для отмены текущего задания. При отмене задания автоматическая очистка АПД не выполняется.
 Извлеките замятый носитель. См. раздел Замятия в устройстве автоматической подачи документов (АПД). Затем извлеките носители из лотка АПД и начните выполнение задачи заново.
Отсутствует подача бумаги [image] для продолжения.
 Многофункциональное устройство не захватывает лист носителя.
 Убедитесь, что носитель вставлен во входной лоток достаточно глубоко. Убедитесь, что расположение направляющих бумаги в лотке 2 (HP LaserJet 3390/3392 «все в одном») соответствует размеру используемого носителя.
Повторно загрузите носитель во входной лоток и нажмите клавишу [image] для продолжения выполнения задания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Ошибка взаимодействия
 Ошибка взаимодействия между отправителем или получателем и многофункциональным устройством при работе с факсом.
Дайте возможность многофункциональному устройству повторить отправку факса. Отключите телефонный шнур многофункционального устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить звонок. Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Ошибка механизма, нажмите клавишу
Произошла внутренняя ошибка взаимодействия.
 Это сообщение является предупреждением. Оно может повлиять на результат выполнения задания.
Ошибка отправки факса
 При попытке отправки факсимильного сообщения возникла ошибка.
 Попытайтесь снова отправить сообщение.
Попытайтесь отправить факс на другой номер.
Проверьте телефонную линию на наличие сигнала, нажав клавишу Отправить факс.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки многофункционального устройства.
Убедитесь в исправности телефона, отключив и снова подключив многофункциональное устройство к телефонной линии и выполнив голосовой вызов.
Подключите многофункциональное устройство к другой телефонной линии.
Вместо используемого по умолчанию значения Высокое выберите для разрешения значение Стандартное. См. раздел Изменение параметров разрешения.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Ошибка податчика. Перезагрузите
 Не выполняется захват носителя из лотка АПД.
 Извлеките носители из лотка АПД, а затем повторно загрузите их.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Ошибка приема факса
 При попытке получения факсимильного сообщения возникла ошибка.
 Попросите отправителя повторить отправку сообщения.
Попытайтесь отправить ответное сообщение отправителю или на другой факс.
Проверьте телефонную линию на наличие сигнала, нажав клавишу Отправить факс.
Проверьте надежность подключения телефонного кабеля, отключив и снова подключив его к устройству.
Убедитесь, что используется телефонный шнур, входящий в комплект поставки многофункционального устройства.
Убедитесь в исправности телефона, отключив и снова подключив многофункциональное устройство к телефонной линии и выполнив голосовой вызов.
Отключите режим исправления ошибок и V.34. Попросите отправителя повторить отправку факса. См. раздел Настройка режима исправления ошибок факса или Изменение настройки V.34.
Подключите многофункциональное устройство к другой телефонной линии.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Ошибка сканирования Не удается подключиться
 Многофункциональному устройству не удается передать на компьютер данные со сканера.
 Убедитесь, что соединительный кабель исправен и хорошо подключен. При необходимости замените кабель и повторите попытку сканирования.
Ошибка устройства. [ [image]] для продолжения.
 Произошла внутренняя ошибка взаимодействия.
 Это сообщение является предупреждением. Оно может повлиять на результат выполнения задания.
Переполнена память факса. Отмена отправки
 Во время выполнения отправки факса произошло переполнение памяти. Для правильного выполнения отправки факса все страницы документа должны находиться в памяти факса. Будет выполнена отправка только тех страниц, которые помещаются в памяти устройства.
 Распечатайте все полученные факсимильные сообщения или подождите отправки всех отложенных сообщений.
Попросите отправителя повторить отправку факсимильного сообщения.
Отмените все задания факса и удалите из памяти факсимильные сообщения. См. раздел Удаление факсов из памяти.
Переполнена память факса. Отмена принятия сообщения
 Во время передачи факса закончилась память многофункционального устройства. Будет выполнена печать только тех страниц, которые помещаются в памяти устройства.
 Распечатайте все факсимильные сообщения и попросите отправителя передать факсимильное сообщение повторно. Отмените все задания факса и удалите из памяти факсимильные сообщения. См. раздел Удаление факсов из памяти.
Примечание. Проблему не удается разрешить добавлением модуля памяти DIMM (относится только к HP LaserJet 3390/3392 «все в одном»).
По размеру страницы только на планшете
 Функция уменьшения и увеличения размера копии (называемая «по размеру страницы») применяется только к копиям, сделанным с помощью планшетного сканера.
 Воспользуйтесь планшетным сканером или выберите другое значение параметра уменьшения или увеличения размера копии.
Сканер зарезервирован для работы с компьютера
 Компьютер использует многофункциональное устройство в качестве сканера.
 Дождитесь завершения сканирования с компьютера, отмените сканирование программно или нажмите клавишу Отмена.
Страница слишком сложная [ [image]] для продолжения.
 Многофункциональному устройству не удается распечатать текущую страницу из-за ее сложности.
 Чтобы удалить сообщение, нажмите клавишу [image].
Дождитесь, пока устройство завершит выполнение задания, или нажмите клавишу Отмена для его отмены.
Устройство занято. Повторите попытку позже
 В данный момент многофункциональное устройство используется.
 Подождите, пока многофункциональное устройство завершит выполнение текущего задания.
Факс занят Повторный набор отложен
 Занята телефонная линия, которая используется для отправки факсимильного сообщения. Многофункциональное устройство автоматически выполняет повторный набор номера. См. раздел Изменение параметров повторного набора.
 Дайте возможность многофункциональному устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Проверьте телефонную линию на наличие сигнала, нажав клавишу Отправить факс.
Убедитесь в исправности телефона, отключив и снова подключив многофункциональное устройство к телефонной линии и выполнив голосовой вызов.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Факс занят. Отправка отменена
 Занята телефонная линия, которая используется для отправки факсимильного сообщения. Многофункциональное устройство отменяет отправку факса.
 Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что включен параметр Повт. набор если занято.
Проверьте телефонную линию на наличие сигнала, нажав клавишу Отправить факс.
Убедитесь в исправности телефона, отключив и снова подключив многофункциональное устройство к телефонной линии и выполнив голосовой вызов.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии и попытайтесь отправить факс еще раз.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Факс не обнаружен
 Многофункциональное устройство отвечает на входящие звонки, но не распознает вызов от факсимильного аппарата.
 Дайте возможность многофункциональному устройству повторить прием факса.
Воспользуйтесь другим телефонным кабелем.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Факс не отвечает. Отмена отправки
 Не удается повторно набрать номер факса, или отключена функция повторного набора номера при отсутствии ответа.
 Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Убедитесь, что включена функция повторного набора.
Отключите телефонный шнур от многофункционального устройства и от настенной розетки, а затем подключите его снова.
Отключите телефонный шнур многофункционального устройства из настенной розетки, подключите его к телефону и попытайтесь выполнить голосовой вызов.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Факс не отвечает. Повторный набор отложен
 Принимающий факс не отвечает. Через несколько минут многофункциональное устройство снова выполнит повторный набор номера.
 Дайте возможность многофункциональному устройству повторить отправку факса.
Свяжитесь с получателем факса, чтобы убедиться, что устройство отправки факсов включено и готово к работе.
Убедитесь, что набран правильный номер факса.
Если многофункциональное устройство продолжает выполнять повторный набор, отключите телефонный шнур устройства от настенной розетки, подключите его к телефону и попытайтесь выполнить звонок.
Подключите телефонный шнур многофункционального устройства к разъему другой телефонной линии.
Воспользуйтесь другим телефонным кабелем.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Факс отложен. Память исходящих сообщений переполнена
 Переполнена память факса.
 Отмените отправку факсимильного сообщения, нажав клавишу [image] или Отмена. Снова отправьте сообщение. Если ошибка повторится, может понадобиться отправить факсимильное сообщение по частям.


Сообщения о критических ошибках

Сообщения о критических ошибках

Сообщения о критических ошибках указывают на какой-либо сбой. Для устранения данной неполадки может быть достаточно отключить и повторно включить питание устройства. Если неполадку устранить не удалось, может потребоваться ремонт.

В этом разделе приводится информация по следующим темам:

  • Таблица сообщения о критических ошибках


Таблица сообщения о критических ошибках

Таблица сообщения о критических ошибках

Сообщения о критических ошибках
Сообщение на панели управления
 Описание
 Рекомендуемое действие
49 Ошибка
 Произошла внутренняя ошибка встроенного программного обеспечения.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
50.x Ошибка термоэлемента
 Произошла внутренняя аппаратная ошибка.

1. | Отключите питание многофункционального устройства с помощью выключателя и подождите в течение 30 секунд.
2. | Снимите предохранитель (если он есть). Вставьте шнур питания многофункционального устройства в розетку.
3. | Включите питание и дождитесь инициализации многофункционального устройства.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
51 Ошибка лазера
 Произошла внутренняя аппаратная ошибка.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Снимите предохранитель (если он есть). Вставьте шнур питания многофункционального устройства в розетку. Включите многофункциональное устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
52 Ошибка сканера
 Произошла внутренняя аппаратная ошибка.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Снимите предохранитель (если он есть). Вставьте шнур питания многофункционального устройства в розетку. Включите многофункциональное устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
55.1 Ошибка
 Произошла внутренняя аппаратная ошибка.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Снимите предохранитель (если он есть). Вставьте шнур питания многофункционального устройства в розетку. Включите многофункциональное устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
57 Ошибка вентилятора
 Неполадки с внутренним вентилятором многофункционального устройства.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
79 Ошибка Выключите и включите устройство
 Произошла внутренняя ошибка микропрограммы.
 Выключите питание многофункционального устройства, подождите в течение 30 секунд, а затем снова включите питание и подождите, пока не будет выполнена инициализация устройства.
Если в многофункциональное устройство недавно был установлен модуль памяти DIMM, выключите устройство, извлеките модуль DIMM, переустановите его и убедитесь, что модуль установлен правильно, а затем включите устройство.
Снимите предохранитель (если он есть). Вставьте шнур питания многофункционального устройства в розетку. Включите многофункциональное устройство с помощью выключателя питания.
Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.


Проблемы при печати

Проблемы при печати

В этом разделе приводится информация по следующим темам:

  • Проблемы с качеством печати
  • Неполадки с носителем
  • Неполадки печати


Проблемы с качеством печати

Проблемы с качеством печати

Иногда при печати могут возникнуть неполадки. Для устранения неполадок обратитесь к следующим разделам.

Примечание

При возникновении неполадок копирования см. раздел Неполадки копирования.

В этом разделе приводится информация по следующим темам:

  • Улучшение качества печати
  • Определение и устранение дефектов печати


Улучшение качества печати

Улучшение качества печати

Параметры качества печати помогают избежать проблем с качеством печати.

В этом разделе приводится информация по следующим темам:

  • Знакомство с параметрами качества печати


Знакомство с параметрами качества печати

Знакомство с параметрами качества печати

С помощью параметров качества печати можно регулировать интенсивность и яркость печати на странице, а также определять параметры печати графических изображений. Параметры качества печати можно использовать для оптимизации качества печати на конкретном типе носителя.

Настройку параметров с учетом конкретных режимов печати можно выполнить с помощью изменения параметров многофункционального устройства. В зависимости от используемого драйвера принтера доступны следующие параметры.

● | 600 т/д
● | Настройка. При выборе этого параметра достигается такое же разрешение, как при использовании заданного по умолчанию значения; кроме того, предоставляется возможность изменять масштаб изображения
Примечание

Изменение разрешения может привести к изменению форматирования текста.

В этом разделе приводится информация по следующим темам:

  • Временное изменение параметров качества печати
  • Изменение параметров качества печати для всех будущих заданий


Временное изменение параметров качества печати

Временное изменение параметров качества печати

Чтобы изменить параметры качества печати только для печати из используемой программы, следует открыть в этой программе меню Настройка печати.


Изменение параметров качества печати для всех будущих заданий

Изменение параметров качества печати для всех будущих заданий

Примечание

Инструкции по работе с Macintosh см. в разделе Получение доступа к драйверам принтера.

Для Windows 98, Windows 2000 и Windows Me.

1. | На панели задач Windows щелкните кнопку Пуск, выберите пункт Настройка, а затем — Принтеры.
2. | Щелкните правой кнопкой мыши на значке многофункционального устройства.
3. | Выберите команду Свойства (в Windows 2000 можно также выбрать команду Настройка печати).
4. | Измените параметры и щелкните на кнопке OK.

Для Windows XP.

1. | На панели задач Windows щелкните на кнопке Пуск, выберите пункт Панель управления, а затем — Принтеры и факсы.
2. | Щелкните правой кнопкой мыши на значке многофункционального устройства.
3. | Выберите команду Свойства или Настройка печати.
4. | Измените параметры и щелкните на кнопке OK.


Определение и устранение дефектов печати

Определение и устранение дефектов печати

С помощью контрольного списка или таблиц качества печати, представленных в данном разделе, можно устранить неполадки, связанные с качеством печати.

В этом разделе приводится информация по следующим темам:

  • Контрольный список качества печати
  • Общие неполадки с качеством печати


Контрольный список качества печати

Контрольный список качества печати

Основные неполадки, связанные с качеством печати, можно решить с помощью действий, перечисленных в следующем контрольном списке.

1. | Проверьте характеристики используемой бумаги или другого носителя. См. раздел Характеристики носителя. Обычно качество печати выше на носителях с более гладкой поверхностью.
2. | Если используется специальный носитель, например этикетки, прозрачная пленка, глянцевая бумага или фирменные бланки, убедитесь, что выбран соответствующий тип носителя. См. раздел Управление заданиями печати.
3. Напечатайте таблицу параметров и страницу расходных материалов с помощью панели управления многофункционального устройства. См. раздел Страницы с информацией. (HP LaserJet 3390/3392 «все в одном»)
● | На странице состояния расходных материалов проверьте срок службы расходных материалов (отсутствие или нехватку тонера). Если картридж не является продуктом HP, подобные сведения не предоставляются. (HP LaserJet 3390/3392 «все в одном»)
● | Если страницы печатаются неправильно, неполадка связана с оборудованием. Обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
4. Распечатайте демонстрационную страницу с помощью программы HP ToolboxFX. Если страница печатается, причиной возникновения неполадки является драйвер принтера. Попытайтесь выполнить печать, используя другой драйвер принтера. Например, если используется драйвер принтера PCL 6, выполните печать с помощью драйвера принтера PS.
● Установите драйвер PS с помощью мастера установки принтера в диалоговом окне Принтеры (или Принтеры и факсы в Windows XP).
5. | Попробуйте выполнить печать из другой программы. Если страница печатается правильно, причиной возникновения неполадки является программа, из которой выполняется печать.
6. | Перезапустите компьютер и многофункциональное устройство и попробуйте снова выполнить печать. Если неполадку устранить не удалось, см. раздел Общие неполадки с качеством печати.


Общие неполадки с качеством печати

Общие неполадки с качеством печати

Представленные ниже примеры относятся к бумаге формата Letter, которая подается в многофункциональное устройство коротким краем вперед. Эти примеры иллюстрируют неполадки, которые повлияют на все распечатываемые страницы. В данном списке перечислены типичные причины и способы устранения неполадок по каждому из этих примеров.

Неполадка | Причина | Решение
Светлая или блеклая печать. иллюстрация качества печати | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | В картридже заканчивается тонер. При использовании картриджей других производителей (не HP) на панели управления или в программе HP ToolboxFX сообщения не отображаются. | Замените картридж. См. раздел Замена картриджа. Если в картридже достаточно тонера, проверьте, не поврежден ли ролик тонера в картридже. Если это так, замените картридж.
 | Если вся страница выглядит светлой, возможно, выбрана слишком малая плотность печати или включен экономичный режим (EconoMode). | Настройте плотность печати и отключите в свойствах многофункционального устройства экономичный режим (EconoMode).
Крапинки тонера. иллюстрация качества печати | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | Возможно, требуется очистка пути прохождения бумаги. | Очистите путь прохождения бумаги. См. раздел Очистка пути прохождения бумаги или интерактивную справку по программе HP ToolboxFX.
Пропуски при печати. иллюстрация качества печати | Возможно, один из листов носителя поврежден. | Попробуйте распечатать задание еще раз.
 | Структура бумаги неоднородна по влажности, либо на ее поверхности имеются влажные участки. | Попытайтесь воспользоваться другой, например высококачественной, бумагой, предназначенной для лазерных принтеров. См. раздел Характеристики носителя.
 | Данная партия бумаги непригодна. Особенности технологии производства могут привести к появлению участков, на которых тонер не закрепляется. | Попытайтесь воспользоваться другой, например высококачественной, бумагой, предназначенной для лазерных принтеров. См. раздел Характеристики носителя.
 | Возможно, в картридже есть дефект. | Замените картридж. См. раздел Замена картриджа. Если ошибка повторяется, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
На странице появляются вертикальные штрихи или полосы. иллюстрация качества печати | В картридже заканчивается тонер или есть дефект. При использовании картриджей других производителей (не HP) на панели управления или в программе HP ToolboxFX сообщения не отображаются. | Замените картридж. См. раздел Замена картриджа.
Плотность серого фона становится неприемлемой. | Используемый для печати носитель не соответствует требованиям HP. | Используйте другую, более легкую бумагу. См. раздел Характеристики носителя.
 | Неправильно установлен входной лоток для приоритетной полистовой подачи. | Убедитесь, что входной лоток для приоритетной полистовой подачи установлен на свое место.
 | Слишком высокая плотность печати. | Уменьшите плотность печати с помощью программы HP ToolboxFX или встроенного Web-сервера. Таким образом можно уменьшить плотность серого фона.
 | Причиной появления серого фона может быть очень низкая влажность воздуха. | Проверьте среду, в которой находится многофункциональное устройство.
 | В картридже заканчивается тонер. При использовании картриджей других производителей (не HP) на панели управления или в программе HP ToolboxFX сообщения не отображаются. | Замените картридж. См. раздел Замена картриджа.
Тонер смазывается на носителе. иллюстрация качества печати | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | Если тонер смазывается на переднем крае листа, значит либо загрязнены направляющие носителя, либо на пути прохождения бумаги скопился мусор. | Очистите направляющие носителя и путь прохождения бумаги. См. раздел Очистка пути прохождения бумаги.
 | В картридже заканчивается тонер. При использовании картриджей других производителей (не HP) на панели управления или в программе HP ToolboxFX сообщения не отображаются. | Замените картридж. См. раздел Замена картриджа.
 | Слишком низкая температура термоэлемента. | Убедитесь, что в драйвере принтера выбран соответствующий тип носителя.
Тонер очень легко смазывается, если к нему прикоснуться. иллюстрация качества печати | Многофункциональное устройство не настроено на печать на требуемом типе носителя. | В окне драйвера принтера перейдите на вкладку Бумага и установите для параметра Тип значение, соответствующее типу носителя, на котором выполняется печать. Скорость печати снижается при использовании более плотной бумаги.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | Возможно, требуется очистка пути прохождения бумаги. | Очистите многофункциональное устройство. См. раздел Очистка многофункционального устройства.
 | Поврежден источник питания. | Вставьте шнур питания многофункционального устройства не в удлинитель, а прямо в розетку переменного тока.
 | В картридже заканчивается тонер. При использовании картриджей других производителей (не HP) на панели управления или в программе HP ToolboxFX сообщения не отображаются. | Замените картридж. См. раздел Замена картриджа.
На бумаге через определенный интервал появляются пятна. иллюстрация качества печати | Многофункциональное устройство не настроено на печать на требуемом типе носителя. | Убедитесь, что в драйвере принтера выбран соответствующий тип носителя. Скорость печати снижается при использовании более плотной бумаги.
 | На внутренних деталях мог скопиться тонер. | Неполадка может исчезнуть после печати нескольких страниц.
 | Возможно, требуется очистка пути прохождения бумаги. | Очистите многофункциональное устройство. См. раздел Очистка многофункционального устройства.
 | Картридж может быть поврежден. | Если пятно появляется в том же месте страницы, установите новый картридж HP. См. раздел Замена картриджа.
Распечатанная страница содержит деформированные символы. иллюстрация качества печати | Используемый для печати носитель не соответствует требованиям HP. | Используйте другую, например высококачественную, бумагу, предназначенную для лазерных принтеров. См. раздел Характеристики носителя.
 | Если символы имеют искаженную форму с волнистым эффектом, лазерный сканер может быть неисправен и нуждается в ремонте. | Проверьте, указана ли данная неполадка в таблице параметров. Если это так, обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Распечатанная страница скручена или имеет волны. иллюстрация качества печати | Многофункциональное устройство не настроено на печать на требуемом типе носителя. | Убедитесь, что в драйвере принтера выбран соответствующий тип носителя. Если неполадку устранить не удалось, выберите тип носителя, который используется при меньших температурах термоэлемента, например прозрачные пленки или менее плотный носитель.
 | Носитель слишком долго находился во входном лотке. | Переверните стопку носителя в лотке другой стороной вверх. Кроме того, попробуйте перевернуть носитель во входном лотке на 180°.
 | На пути прохождения бумаги происходит скручивание носителя. | Для использования прямого пути прохождения бумаги откройте заднюю выходную дверцу.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте другую, например высококачественную, бумагу, предназначенную для лазерных принтеров. См. раздел Характеристики носителя.
 | Этот дефект возникает при высокой температуре и влажности. | Проверьте среду, в которой работает многофункциональное устройство.
На распечатанной странице текст или графика перекошены. иллюстрация качества печати | Неправильно загружен носитель, или переполнен входной лоток. | Проверьте правильность загрузки носителя, а также убедитесь, что направляющие не слишком плотно, но и не слишком слабо прижаты к стопке носителя. См. раздел Загрузка носителя во входные лотки.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте другую, например высококачественную, бумагу, предназначенную для лазерных принтеров. См. раздел Характеристики носителя.
Распечатанная страница содержит складки или морщины. иллюстрация качества печати | Неправильно загружен носитель, или переполнен входной лоток. | Переверните стопку бумаги во входном лотке или попытайтесь развернуть бумагу во входном лотке на 180 градусов. Проверьте правильность загрузки носителя, а также убедитесь, что направляющие не слишком плотно, но и не слишком слабо прижаты к стопке носителя. См. раздел Загрузка носителя во входные лотки.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте другую, например высококачественную, бумагу, предназначенную для лазерных принтеров. См. раздел Характеристики носителя.
 | Скручивание носителя происходит в пути прохождения бумаги. | Для использования прямого пути прохождения бумаги откройте заднюю выходную дверцу.
 | Наличие воздуха внутри конвертов может привести к появлению складок. | Извлеките конверт, распрямите его и повторите печать.
Вокруг напечатанных символов появляется тонер. иллюстрация качества печати | Возможно, носитель загружен неправильно. | Переверните стопку бумаги в лотке вверх другой стороной.
 | Если вокруг символов рассеяно большое количество тонера, возможно, бумага имеет высокое сопротивление. | Используйте другую, например высококачественную, бумагу, предназначенную для лазерных принтеров. См. раздел Характеристики носителя.
Изображение вверху страницы (сплошным черным цветом) появляется далее ниже по странице (в виде серого поля) иллюстрация качества печати | Возможно, на печать изображения влияют параметры программы. | В программе измените тон (темноту) поля, в котором появляется повторяющееся изображение. В используемой программе поверните всю страницу на 180 градусов, чтобы сначала напечатать более светлое изображение.
 | Возможно, на качество печати влияет порядок изображений. | Измените последовательность печати изображений. Например, расположите более светлое изображение сверху страницы, а темное внизу.
 | Возможно, на качество печати многофункционального устройства влияют скачки напряжения. | Если дефект проявляется и при печати задания, выключите многофункциональное устройство на десять минут, а затем снова включите его для возобновления печати задания.


Неполадки с носителем

Неполадки с носителем

При возникновении неполадок с носителем следуйте рекомендациям, приведенным в этом разделе.

В этом разделе приводится информация по следующим темам:

  • Рекомендации по использованию носителей для печати
  • Устранение неполадок с носителем для печати


Рекомендации по использованию носителей для печати

Рекомендации по использованию носителей для печати

● | Для получения наилучших результатов убедитесь, что бумага имеет хорошее качество, не имеет разрезов, прорезей, разрывов, пятен, отслаивающихся частиц, пыли, складок, скрученных и загнутых краев.
● | Для получения оптимального качества печати следует использовать гладкую бумагу. Обычно качество печати выше на носителях с более гладкой поверхностью. Дополнительные сведения см. в разделе Характеристики носителя.
● | Тип бумаги (например, высокосортная бумага или бумага, изготовленная из вторичного сырья) указан на ее упаковке.
● | Не используйте носители, предназначенные для печати только на струйных принтерах. Используйте носители, предназначенные для печати на лазерных принтерах.
● | Не используйте фирменные бланки, напечатанные краской, неустойчивой к высоким температурам. Такого рода краски применяются в некоторых системах термографической печати.
● | Не используйте тисненые бланки и бланки с рельефными изображениями.
● | При печати многофункциональное устройство наплавляет тонер на носитель за счет давления и высокой температуры. Убедитесь в том, что используемые цветная бумага или печатные бланки изготовлены с применением чернил, устойчивых к температуре закрепления тонера (200°C (392°F)) в течение 0,1 сек.
ПРЕДУПРЕЖДЕНИЕ

Несоблюдение вышеперечисленных рекомендаций может привести к замятию бумаги или повреждению многофункционального устройства.


Устранение неполадок с носителем для печати

Устранение неполадок с носителем для печати

Неполадки, приведенные ниже, могут стать причиной ухудшения качества печати, замятий носителя или повреждения устройства.

Неполадка
 Причина
 Решение
Плохое качество печати или спекание тонера
 Бумага слишком влажная, слишком грубая, слишком плотная или слишком гладкая или это тисненая или дефектная бумага.
 Попробуйте воспользоваться бумагой другого типа гладкостью от 100 до 250 по Шеффилду и с содержанием влаги 4–6%.
Пропадание символов, замятие или скручивание
 Бумага хранится неправильно.
 Храните бумагу во влагонепроницаемой упаковке, не сгибая ее.
Пачка бумаги не выровнена по краям.
 Переверните бумагу.
Чрезмерное скручивание
 Бумага слишком влажная, имеет неправильную ориентацию волокон или слишком короткие волокна.
 Откройте задний выходной лоток или используйте бумагу с длинными волокнами.
Бумага не выровнена по краям.
 Переверните бумагу.
Замятие бумаги или повреждение многофункционального устройства
 Бумага имеет вырезы или перфорационные отверстия.
 Используйте бумагу без вырезов и перфорации.
Неполадки при подаче
 Края бумаги неровные.
 Используйте высококачественную бумагу, предназначенную для лазерных принтеров.
Бумага не выровнена по краям.
 Переверните бумагу.
Бумага слишком влажная, слишком грубая, слишком плотная или слишком гладкая, имеет неправильную ориентацию волокон или слишком короткие волокна или это тисненая или дефектная бумага.
 Попробуйте воспользоваться бумагой другого типа, гладкостью от 100 до 250 по Шеффилду, с содержанием влаги 4–6%.
Откройте задний выходной лоток или используйте бумагу с длинными волокнами.
Перекос печатного изображения (изгиб)
 Неправильно установлены направляющие носителя для печати.
 Извлеките носитель из входного лотка, выровняйте стопку, а затем снова загрузите носитель во входной лоток. Отрегулируйте направляющие по ширине и длине используемого носителя и повторите печать.
Подается сразу несколько листов.
 Лоток для носителей переполнен.
 Уберите часть стопки носителей из лотка. См. раздел Загрузка носителя во входные лотки.
Носитель для печати имеет неровную поверхность, на нем есть складки или другие повреждения.
 Убедитесь в том, что на носителе нет морщин, складок или других повреждений. Попробуйте печатать на носителе из новой или другой упаковки.
Многофункциональное устройство не захватывает носитель из входного лотка.
 Включен режим подачи вручную.

● | Если на экране панели управления многофункционального устройства появилось сообщение Ручная подача, нажмите клавишу [image] , чтобы напечатать задание.
● | Убедитесь, что режим подачи вручную выключен, и распечатайте задание еще раз.
Захватывающий ролик загрязнен или поврежден.
 Обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Регулятор длины бумаги в лотке 2 (относится только к HP LaserJet 3390/3392 «все в одном») установлен в положение, не соответствующее размеру используемого носителя.
 Установите регулятор длины бумаги в правильное положение.


Неполадки печати

Неполадки печати

Воспользуйтесь рекомендациями из этого раздела, если многофункциональное устройство не выполняет печать или печатает пустые страницы.

Неполадка
 Причина
 Решение
Распечатываются пустые страницы.
 С картриджа не удалена герметизирующая лента.
 Проверьте, удалена ли герметизирующая лента с картриджа.
В документе могут быть пустые страницы.
 Проверьте, не содержит ли распечатываемый документ пустые страницы.
Многофункциональное устройство неисправно.
 Распечатайте таблицу параметров для проверки многофункционального устройства. См. раздел Таблица параметров.
Печать на некоторых типах носителей может выполняться медленнее.
 Используйте для печати другой тип носителя.
Страницы не печатаются
 Многофункциональное устройство не правильно захватывает носитель.
 См. раздел Неполадки с носителем.
Происходит замятие носителя в многофункциональном устройстве.
 Устраните замятие. См. раздел Устранение замятий.
Кабель USB поврежден или неправильно подключен.
● | Отключите и снова подключите кабель с обеих сторон.
● | Попробуйте распечатать документ, который ранее распечатывался.
● | Попробуйте воспользоваться другим кабелем USB.
К компьютеру подключены другие устройства.
 Многофункциональное устройство может не работать по одному порту USB вместе с другими устройствами. Если многофункциональное устройство подключено к одному порту вместе с внешним накопителем или сетевым переключателем, могут возникнуть перебои в работе устройства. Для того чтобы многофункциональное устройство работало, необходимо отключить другие устройства или использовать для подключения другой порт USB из числа имеющихся на компьютере.


Неполадки с факсом

Неполадки с факсом

В этом разделе приводится информация по следующим темам:

  • Проблемы с получением факсов
  • Проблемы с отправкой факсов
  • Неполадки с голосовыми вызовами
  • Неполадки с носителем
  • Неполадки печати


Проблемы с получением факсов

Проблемы с получением факсов

Для устранения неполадок с получением факсов обращайтесь к таблице, приведенной в данном разделе.

Примечание

Для обеспечения правильной работы многофункционального устройства необходимо использовать поставляемый с ним кабель факса.

Неполадка
 Причина
 Решение
Многофункциональное устройство не принимает факсы с добавочного телефона.
 Использование добавочного телефона запрещено в настройках.
 Инструкции по изменению этого параметра см. в разделе Настройка дополнительного телефона на прием факсов.
Факсимильный кабель ненадежно подключен.
 Проверьте подключение факсимильного кабеля к телефонному разъему и к многофункциональному устройству (или к другому устройству, подключенному к данному многофункциональному устройству). Последовательно нажмите клавиши 1-2-3 (только для режима тонального набора), подождите три секунды, а затем положите трубку.
Неправильно задан режим набора номера, или неправильно указан добавочный телефон.
 Убедитесь, что в многофункциональном устройстве задан режим набора номера Тональный. См. раздел Выбор режима набора номера — тональный или импульсный. Убедитесь, что на добавочном телефоне тоже установлен тональный режим набора номера.
Многофункциональное устройство не отвечает на входящие факсимильные вызовы.
 Установлен режим ответа Вручную.
 Если установлен режим ответа Вручную, многофункциональное устройство не будет отвечать на вызовы автоматически. Следует вручную запустить процесс приема факса. Дополнительные сведения см. в разделе Настройка режима ответа.
Возможно, неверно задан параметр числа звонков до ответа.
 Уточните параметр числа звонков до ответа в данной конфигурации. Сведения о том, какой параметр необходимо задать, см. в разделе Изменение количества звонков до ответа.
Функция мелодии звонка ответа включена, но не выполняется. Или выполняется, но неправильно.
 Проверьте параметры мелодии звонка, чтобы убедиться, что они заданы правильно. См. раздел Изменение схемы звонка (характерный звонок).
Факсимильный кабель подключен неправильно или неисправен.
 Сведения о проверке подключения см. в руководстве по началу работы. Убедитесь, что используется шнур факса, входящий в комплект поставки многофункционального устройства.
Многофункциональное устройство не распознает сигналы входящего факса из-за того, что автоответчиком воспроизводится голосовое сообщение.
 Перезапишите сообщение автоответчика, оставив по крайней мере двухсекундную паузу в начале сообщения.
К телефонной линии подключено слишком много устройств.
 К одной телефонной линии можно подключать не более трех устройств. Попробуйте отключить последнее подключенное устройство и проверьте, как работает многофункциональное устройство. Если устройство по-прежнему не работает, продолжайте по одному отключать подключенные устройства, каждый раз выполняя проверку работоспособности многофункционального устройства.
Телефонная линия неисправна.
 Выполните одно из следующих действий.
● | Увеличьте громкость на многофункциональном устройстве и нажмите клавишу Отправить факс на панели управления. Если тональный сигнал слышен, телефонная линия работает.
● | Отключите многофункциональное устройство от телефонной розетки и подключите телефон. Чтобы убедиться, что телефонная линия работает, попробуйте позвонить по телефону.
Многофункциональное устройство не отвечает на входящие факсимильные вызовы.
 Служба передачи голосовых сообщений мешает многофункциональному устройству принимать вызовы.
 Выполните одно из следующих действий.
● | Отключите службу передачи голосовых сообщений.
● | Выделите отдельную линию для факсимильных вызовов.
● | Выберите следующий режим ответа многофункционального устройства: Вручную. При режиме ответа вручную необходимо самостоятельно запускать процедуру приема факса. Дополнительные сведения см. в разделе Настройка режима ответа.
● | Пусть многофункциональное устройство продолжает работать в автоматическом режиме, однако выберите число звонков до ответа для факса таким образом, чтобы оно было меньше, чем аналогичный параметр для голосовой почты (см. раздел Изменение количества звонков до ответа). Многофункциональное устройство будет отвечать на все входящие вызовы.
В многофункциональном устройстве закончилась бумага и переполнилась память.
 Загрузите носитель во входной лоток. Нажмите клавишу [image]. Многофункциональное устройство напечатает все факсы, сохраненные в памяти, а затем возобновит прием факсимильных вызовов.
Факсы не печатаются.
 Входной лоток пуст.
 Загрузите во входной лоток бумагу или другой носитель для печати. Все факсы, полученные во время отсутствия бумаги во входном лотке, хранятся в памяти и будут выведены на печать, как только бумага будет загружена в лоток.
Задан параметр получения факсов на ПК, и факсы принимаются компьютером.
 Проверьте, принимаются ли факсы компьютером. См. раздел Отправка и прием факсов с помощью компьютера.
Факсы распечатываются на двух страницах вместо одной.
 Неправильно задан параметр автоуменьшения.
 Включите функцию автоуменьшения. См. раздел Изменение параметров автоуменьшения для входящих факсов.
Оригиналы получаемых факсов напечатаны на носителе большего размера.
 Отрегулируйте параметры автоуменьшения, чтобы принимаемые факсы печатались на одной странице. См. раздел Изменение параметров автоуменьшения для входящих факсов.
Полученные факсы отпечатаны слишком бледно или только на одной половине страницы.
 При выводе факса на печать в многофункциональном устройстве закончился тонер.
 Многофункциональное устройство хранит последние напечатанные факсы. (Количество факсов, сохраненных в памяти для возможной повторной печати, определяется объемом доступной памяти.) Как можно скорее замените картридж, затем распечатайте факс. См. раздел Повторная печать факса.
Оригинал отправленного факса был слишком бледен.
 Обратитесь к отправителю факса и попросите его еще раз прислать факс после изменения параметров.


Проблемы с отправкой факсов

Проблемы с отправкой факсов

Неполадка
 Причина
 Решение
Прекращается подача документа в процессе передачи факса.
 Длина загружаемой страницы не должна превышать 381 мм. Передача более длинной страницы останавливается на отметке 381 мм (15 дюймов).
 Напечатайте документ на носителе меньшего размера.
Если не произошло замятие и прошло меньше одной минуты, подождите немного и нажмите клавишу Отмена. Если произошло замятие, см. раздел Устранение замятий. Затем повторно отправьте факс.
Если размер носителя, на котором напечатан отправляемый факсом документ, слишком мал, может произойти замятие в устройстве автоматической подачи документов (АПД).
Используйте планшет сканера. Минимальный формат носителя для загрузки в устройство АПД: 127 на 127 мм.
Если произошло замятие, см. раздел Устранение замятий. Затем повторно отправьте факс.
Происходит остановка при отправке факсов.
 Факсимильный аппарат, на который отправляется факс, неисправен.
 Попробуйте отправить факс на другой факсимильный аппарат.
Неисправна телефонная линия.
 Выполните одно из следующих действий.
● | Увеличьте громкость на многофункциональном устройстве и нажмите клавишу Отправить факс на панели управления. Если тональный сигнал слышен, телефонная линия работает.
● | Отключите многофункциональное устройство от телефонной розетки и подключите телефон. Чтобы убедиться, что телефонная линия работает, попробуйте позвонить по телефону.
Возможно, взаимодействие факсимильных аппаратов прервалось из-за ошибки взаимодействия.
 Измените параметр повторного набора при ошибке взаимодействия на Вкл. (сведения об изменении параметра повторного набора при ошибке взаимодействия см. в разделе Изменение параметров повторного набора).
Многофункциональное устройство только принимает факсы, но не отправляет их.
 Если многофункциональное устройство подключено к офисной АТС, существует вероятность, что оно не может обнаружить тональный сигнал в линии, который генерируется АТС.
 Отключите параметр обнаружения тонального сигнала. См. раздел Изменение настройки обнаружения сигнала линии.
Низкое качество телефонного соединения.
 Повторите попытку позже.
Факсимильный аппарат, на который отправляется факс, неисправен.
 Попробуйте отправить факс на другой факсимильный аппарат.
Неисправна телефонная линия.
 Выполните одно из следующих действий.
● | Увеличьте громкость на многофункциональном устройстве и нажмите клавишу Отправить факс на панели управления. Если тональный сигнал слышен, телефонная линия работает.
● | Отключите многофункциональное устройство от телефонной розетки и подключите телефон. Чтобы убедиться, что телефонная линия работает, попробуйте позвонить по телефону.
Продолжается набор исходящих факсимильных вызовов.
 Многофункциональное устройство автоматически повторяет набор номера факса, если параметр повторного набора имеет значение Вкл.
 Чтобы остановить повторный набор номера, нажмите клавишу Отмена. Сведения о том, как отменить отложенное задание отправки факса, см. в разделе Настройка параметров контрастности по умолчанию. Сведения о том, как изменить параметр повторного набора, см. в разделе Изменение параметров повторного набора.
Отправляемые факсы не доходят до принимающего факсимильного аппарата.
Принимающий факсимильный аппарат отключен или находится в состоянии ошибки, например в нем закончилась бумага.
 Позвоните получателю, чтобы убедиться, что аппарат включен и готов к приему факсов.
Оригинал загружен неправильно.
 Проверьте правильность загрузки оригинального документа во входной лоток устройства АПД или размещения на планшете сканера. См. раздел Загрузка носителя во входные лотки.
Факс может находиться в памяти в течение времени ожидания повторного набора номера, который был занят. Возможно, производится выполнение других задач, приоритет которых выше, или для этого факса установлен параметр отложенной отправки.
 Если задание на отправку факса находится в памяти по одной из этих причин, в журнале факса появится соответствующая запись. Чтобы определить, какое задание находится в режиме ожидания (обозначение Отложено), распечатайте журнал активности факса (см. раздел Печать журнала активности факса) и проверьте столбец Состояние.
На отправляемых факсах в конце каждой страницы появляется полоска с серым фоном.
 Факс отправляется с планшета сканера, при этом неправильно задан формат стеклянной рамки факса.
 Проверьте, правильно ли настроен этот параметр. См. раздел Изменение настройки размеров стеклянной рамки по умолчанию.
На каждой странице, распечатываемой факсом-получателем, не пропечатывается нижняя часть.
 Факс отправляется с планшета сканера, при этом неправильно задан формат стеклянной рамки факса.
 Проверьте, правильно ли настроен этот параметр. См. раздел Изменение настройки размеров стеклянной рамки по умолчанию.
Ошибка вследствие нехватки памяти.
 Слишком большой размер или слишком высокое разрешение отправляемого факса.
 Выполните одно из следующих действий.
● | Разделите документ на небольшие части, а затем отправьте их по отдельности.
● | Чтобы освободить память для исходящих факсов, удалите сохраненные факсы.
● | Настройте исходящий факс как отложенный факс и проверьте правильность его отправки.
● | Убедитесь, что используется самое низкое разрешение (Стандартное).


Неполадки с голосовыми вызовами

Неполадки с голосовыми вызовами

Неполадка | Причина | Решение
Не удается принимать голосовые вызовы на телефон или автоответчик, подключенный к линии. | Факсимильный кабель ненадежно подключен. | Сведения о проверке подключения см. в руководстве по началу работы. Многофункциональное устройство должно быть первым устройством, подключенным к телефонной линии.
 | Неправильно установлены параметры режима ответа или числа звонков до ответа. | Сведения о том, какие параметры необходимо выбрать, см. в разделах Настройка режима ответа и Изменение количества звонков до ответа. Число звонков до ответа у факсимильного аппарата должно быть больше, чем у автоответчика.
 | Автоответчик или телефон неисправны. | Подсоедините телефон или автоответчик напрямую к телефонной линии и проверьте, работают ли они.


Неполадки с носителем

Неполадки с носителем

Примечание

Сведения об устранении замятий см. в разделе Устранение замятий.

Неполадка | Причина | Решение
Перекос изображения при печати | Лоток для носителей переполнен. | Уберите часть стопки носителей для печати из входного лотка.
 | Направляющие носителей установлены неправильно, повреждены или отсутствуют. | Проверьте, не установлены ли направляющие слишком плотно или слишком слабо по отношению к бумаге. Проверьте наличие неисправных направляющих или убедитесь в их отсутствии и замените их, если необходимо.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
Складки на страницах или страницы скручены. | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | Возможно, носитель портится при прохождении внутри устройства. | Откройте заднюю выходную дверцу многофункционального устройства и используйте этот путь прохождения бумаги.
 | Носитель неправильно хранится. | По возможности храните носитель в запечатанной упаковке при комнатной температуре.
 | Носитель слишком долго находился во входном лотке. | Переверните пачку носителя в лотке или поверните ее на 180 градусов.


Неполадки печати

Неполадки печати

Неполадка | Причина | Решение
Факсы передаются или принимаются с очень низкой скоростью. | Отправляемый факсом документ имеет сложную структуру, например содержит много изображений. | Сложные факсы требуют больше времени для отправки или получения. Можно увеличить скорость передачи, если разбить длинный факс на несколько заданий и уменьшить разрешение.
 | Возможно, у принимающего факсимильного аппарата низкая скорость модема. | Многофункциональное устройство отправляет факсы с той же скоростью, какую поддерживает принимающий факсимильный аппарат.
 | Установлено очень высокое разрешение отправляемого или принимаемого факса. | При приеме факса попросите отправителя уменьшить разрешение и затем повторно отправить факс. При отправке факса уменьшите разрешение и затем повторно отправьте его. Для изменения параметра по умолчанию см. раздел Изменение параметров разрешения.
 | Неисправна телефонная линия. | Прервите факсимильное соединение и снова отправьте факс. Необходимо, чтобы специалисты с телефонной станции проверили телефонную линию.
 | Выполняется отправка факса через международный вызов. | Следует выделять больше времени на передачу международных факсов.
Журнал активности факса или отчеты о факсимильных вызовах выводятся на печать в нежелательное время. | Неправильная настройка журнала активности факса или отчетов о факсимильных вызовах. | Распечатайте таблицу параметров и проверьте время печати отчетов. Сведения о том, как настроить время печати отчета или журнала, см. в разделах Печать журнала активности факса или Настройка времени печати отчетов о факсимильных вызовах.
Слишком высокая или слишком низкая громкость звука многофункционального устройства. | Возможно, неправильно установлена громкость. | См. раздел Использование регуляторов громкости многофункционального устройства.


Неполадки копирования

Неполадки копирования

В этом разделе приводится информация по следующим темам:

  • Предотвращение неполадок
  • Неполадки с изображением
  • Неполадки с носителем
  • Неполадки печати


Предотвращение неполадок

Предотвращение неполадок

Улучшить качество копирования можно, следуя указанным ниже рекомендациям.

● | Для копирования используйте планшет сканера. Это позволит получить копии более высокого качества, чем при копировании с помощью устройства автоматической подачи документов (АПД).
● | Используйте качественные оригиналы.
● | Правильно загружайте носитель для печати. Если носитель загружен неправильно, могут возникнуть перекосы, изображение получится нечетким и распознавание отсканированного изображения средствами OCR будет затруднено. Инструкции см. в разделе Загрузка документов для отправки факсов, копирования или сканирования.
● | Для защиты оригиналов используйте готовую или самодельную подложку.
Примечание

Используйте носитель, соответствующий требованиям НР. Постоянно возникающие неполадки с подачей при использовании носителя, соответствующего требованиям HP, свидетельствуют об износе захватывающего ролика или подающей пластины. Обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.


Неполадки с изображением

Неполадки с изображением

Неполадка | Причина | Решение
Копии пустые или очень бледные. | В картридже заканчивается тонер. | Замените картридж. См. раздел Замена картриджа.
 | Используется оригинал плохого качества. | Иногда при копировании слишком светлых или поврежденных документов даже настройка контрастности не позволяет получить копию хорошего качества. Если возможно, найдите оригинал более высокого качества.
 | Используется оригинал с цветным фоном. | Из-за цветного фона может произойти слияние фона и изображения на переднем плане или оттенок фона может измениться. Если возможно, используйте оригиналы без цветного фона.
На копиях появляются вертикальные белые или бледные полосы. | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | В картридже заканчивается тонер. | Замените картридж. См. раздел Замена картриджа.
На копиях появляются нежелательные линии. | Лоток 1 (HP LaserJet 3050/3052/3055 «все в одном») или лоток 2 (HP LaserJet 3390/3392 «все в одном») установлен неправильно. | Убедитесь, что лоток установлен правильно.
 | Планшет сканера или стекло устройства АПД загрязнены. | Очистите планшет сканера или стекло устройства АПД. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
 | На поверхности светочувствительного барабана в картридже появились царапины. | Установите новый картридж производства HP. См. раздел Замена картриджа.
На копиях появляются черные точки или штрихи. | В устройство автоматической подачи документов (АПД) или на планшет сканера попали чернила, клей, корректирующая жидкость или другие посторонние вещества. | Очистите многофункциональное устройство. См. раздел Очистка многофункционального устройства.
Слишком светлые или слишком темные копии. | Неправильно заданы параметры в драйвере принтера или в программном обеспечении многофункционального устройства. | Убедитесь, что параметры качества заданы правильно. См. раздел Настройка качества копирования. Дополнительные сведения об изменении параметров см. в справке программного обеспечения многофункционального устройства.
Нечеткий текст. | Неправильно заданы параметры в драйвере принтера или в программном обеспечении многофункционального устройства. | Убедитесь, что параметры качества заданы правильно. См. раздел Настройка качества копирования. Дополнительные сведения об изменении параметров см. в справке программного обеспечения многофункционального устройства.


Неполадки с носителем

Неполадки с носителем

Неполадка
 Причина
 Решение
Плохое качество печати или спекание тонера
 Бумага слишком влажная, слишком грубая, слишком плотная или слишком гладкая или это тисненая или дефектная бумага.
 Попробуйте воспользоваться бумагой другого типа, гладкостью от 100 до 250 по Шеффилду, с содержанием влаги 4–6%.
Пропадание символов, замятие или скручивание
 Бумага хранится неправильно.
 Храните бумагу во влагонепроницаемой упаковке, не сгибая ее.
Пачка бумаги не выровнена по краям.
 Переверните бумагу.
Чрезмерное скручивание
 Бумага слишком влажная, имеет неправильную ориентацию волокон или слишком короткие волокна.
 Откройте задний выходной лоток или используйте бумагу с длинными волокнами.
Бумага не выровнена по краям.
 Переверните бумагу.
Замятие бумаги или повреждение многофункционального устройства
 Бумага имеет вырезы или перфорационные отверстия.
 Используйте бумагу без вырезов и перфорации.
Неполадки при подаче
 Края бумаги неровные.
 Используйте высококачественную бумагу, предназначенную для лазерных принтеров.
Бумага не выровнена по краям.
 Переверните бумагу.
Бумага слишком влажная, слишком грубая, слишком плотная или слишком гладкая, имеет неправильную ориентацию волокон или слишком короткие волокна или это тисненая или дефектная бумага.
 Попробуйте воспользоваться бумагой другого типа, гладкостью от 100 до 250 по Шеффилду, с содержанием влаги 4–6%.
Откройте задний выходной лоток или используйте бумагу с длинными волокнами.
Перекос (изгиб) изображения при печати
 Неправильно установлены направляющие носителя для печати.
 Извлеките носитель из входного лотка, выровняйте стопку, а затем снова загрузите носитель во входной лоток. Отрегулируйте направляющие по ширине и длине используемого носителя и повторите печать.
Подается сразу несколько листов.
 Лоток для носителей переполнен.
 Уберите часть стопки носителей для печати из лотка. См. раздел Загрузка носителя во входные лотки.
Носитель для печати имеет неровную поверхность, на нем есть складки или другие повреждения.
 Убедитесь в том, что на носителе нет морщин, складок или других повреждений. Попробуйте печатать на носителе из новой или другой упаковки.
Многофункциональное устройство не захватывает носитель из входного лотка.
 Включен режим подачи вручную.

● | Если на экране панели управления многофункционального устройства появилось сообщение Ручная подача, нажмите клавишу [image] , чтобы напечатать задание.
● | Убедитесь, что режим подачи вручную выключен, и распечатайте задание еще раз.
Захватывающий ролик загрязнен или поврежден.
 Обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
Регулятор длины бумаги в лотке 2 (относится только к HP LaserJet 3390/3392 «все в одном») установлен в положение, не соответствующее размеру используемого носителя.
 Установите регулятор длины бумаги в правильное положение.


Неполадки печати

Неполадки печати

Неполадка | Причина | Решение
Копии не выводятся. | Входной лоток пуст. | Загрузите носитель в многофункциональное устройство. Дополнительные сведения см. в разделе Загрузка носителя во входные лотки.
 | Неправильно загружен оригинал. | Загрузите оригинал в устройство автоматической подачи документов (АПД) коротким краем вперед и сканируемой стороной вверх. Поместите оригинал на планшет сканера сканируемой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла.
Копии получаются пустыми. | С картриджа не удалена герметизирующая лента. | Извлеките картридж из многофункционального устройства и удалите герметизирующую ленту, а затем снова вставьте картридж.
 | Неправильно загружен оригинал. | Загрузите оригинал в устройство автоматической подачи документов (АПД) коротким краем вперед и сканируемой стороной вверх. Поместите оригинал на планшет сканера сканируемой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла.
 | Используемый для печати носитель не соответствует требованиям HP. | Используйте носитель, соответствующий требованиям НР. См. раздел Характеристики носителя.
 | В картридже заканчивается тонер. | Замените картридж. См. раздел Замена картриджа.
Выполнена копия другого документа. | В устройство загружен какой-либо документ. | Извлеките документы из устройства АПД.
Копии получаются меньшего размера, чем оригинал. | Причина уменьшения формата изображения — настройка параметров программного обеспечения многофункционального устройства. | Дополнительные сведения об изменении параметров см. в справке HP ToolboxFX.


Неполадки сканирования

Неполадки сканирования

В этом разделе приводится информация по следующим темам:

  • Устранение неполадок при сканировании изображений
  • Неполадки с качеством сканирования


Устранение неполадок при сканировании изображений

Устранение неполадок при сканировании изображений

Неполадка
 Причина
 Решение
Плохое качество отсканированного изображения
 В качестве оригинала используется копия или рисунок.

● | Попробуйте уменьшить формат изображения после сканирования, чтобы устранить «узоры».
● | Распечатайте отсканированное изображение, чтобы проверить, улучшилось ли качество.
● | Проверьте, соответствуют ли заданные параметры разрешения и цветопередачи изображению, которое сканируется. См. раздел Разрешение и цветопередача сканера.
● | Для получения наилучших результатов используйте для сканирования планшет сканера, а не устройство автоматической подачи документов (АПД).
Изображение на экране не точно соответствует качеству сканирования.

● | Попробуйте настроить монитор на отображение большего количества цветов (или оттенков серого). Обычно выполнить такую настройку можно, щелкнув на значке Экран на панели управления Windows.
● | Попробуйте изменить параметры цветопередачи и разрешения в программном обеспечении сканера. См. раздел Разрешение и цветопередача сканера.
Неправильно загружен оригинал.
При загрузке оригинала в устройство АПД пользуйтесь направляющими носителя. См. раздел Загрузка документов для отправки факсов, копирования или сканирования.
Стекло сканера загрязнено.
Очистите стекло сканера. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
Заданные параметры графики не подходят для сканирования данного документа.
 Попробуйте изменить параметры графики. См. раздел Разрешение и цветопередача сканера.
Часть изображения не сканируется.
 Неправильно загружен оригинал.
При загрузке оригинала в устройство АПД пользуйтесь направляющими носителя. См. раздел Загрузка документов для отправки факсов, копирования или сканирования.
Из-за цветного фона происходит слияние фона и изображения на переднем плане.
Попробуйте изменить настройки перед сканированием или увеличить изображение после сканирования. См. раздел Разрешение и цветопередача сканера.
Длина оригинала превышает 381 мм.
 Длина сканируемого изображения не должна превышать 381 мм при подаче из входного лотка устройства автоматической подачи документов (АПД). При подаче страниц большей длины сканирование прекращается. (При копировании длина документов может быть больше).
ПРЕДУПРЕЖДЕНИЕ

Не вытягивайте оригинал из устройства АПД: это может привести к повреждению сканера или оригинала. См. раздел Замятия в устройстве автоматической подачи документов (АПД).

Оригинал имеет слишком маленький размер.
 Минимальный формат носителя, который можно сканировать с помощью планшета сканера, составляет 25 на 25 мм. Минимальный формат носителя, который можно сканировать с помощью устройства АПД, составляет 127 на 127 мм. Возможно, произошло замятие оригинала. См. раздел Замятия в устройстве автоматической подачи документов (АПД).
Недопустимый размер носителя.
 Убедитесь, что в параметрах сканирования задан формат входного носителя, подходящий для сканируемого документа. См. раздел Разрешение и цветопередача сканера.
Сканирование выполняется слишком долго.
 Задан слишком высокий уровень разрешения или цветопередачи.
 Измените параметры разрешения и цветопередачи, так чтобы они соответствовали цели сканирования. См. раздел Разрешение и цветопередача сканера.
В программном обеспечении задано цветное сканирование.
 По умолчанию выбрано цветное сканирование, на выполнение которого требуется больше времени, даже если сканируется черно-белое изображение. Если изображение получено с помощью TWAIN или WIA, можно изменить параметры так, чтобы сканирование оригинала выполнялось в градациях серого или в черно-белом режиме. Дополнительные сведения см. в справке программного обеспечения многофункционального устройства.
До начала сканирования было отправлено задание на печать или копирование.
 Если до начала сканирования на многофункциональное устройство было отправлено задание печати или копирования, сканирование начнется только в том случае, если сканер свободен. Однако при этом скорость сканирования может снизиться, так как многофункциональное устройство и сканер совместно используют память.


Неполадки с качеством сканирования

Неполадки с качеством сканирования

В этом разделе приводится информация по следующим темам:

  • Предотвращение неполадок
  • Устранение неполадок с качеством сканирования


Предотвращение неполадок

Предотвращение неполадок

Улучшить качество копирования или сканирования можно, следуя указанным ниже рекомендациям.

● | Для сканирования используйте планшет сканера, а не входной лоток устройства автоматической подачи документов (АПД).
● | Используйте оригиналы высокого качества.
● | Правильно загружайте носитель для печати. Если загрузить носитель неправильно, он может перекоситься и изображение получится нечетким. Инструкции см. в разделе Загрузка носителя во входные лотки.
● | Задайте параметры программного обеспечения в соответствии с тем, как будет использоваться сканированная страница. Дополнительные сведения см. в разделе Разрешение и цветопередача сканера.
● | Если в многофункциональное устройство часто подается несколько листов одновременно, возможно, необходимо заменить подающую пластину. Обратитесь в службу поддержки клиентов HP. См. раздел Служба поддержки заказчиков HP или листовку с информацией о технической поддержке, которая входит в комплект поставки многофункционального устройства.
● | Для защиты оригиналов используйте готовую или самодельную подложку.


Устранение неполадок с качеством сканирования

Устранение неполадок с качеством сканирования

Неполадка | Причина | Решение
Пустые страницы | Оригинал загружен не той стороной. | Поместите во входной лоток устройства автоматической подачи документов (АПД) стопку оригиналов верхним краем к устройству АПД. Лицевая сторона стопки носителя должна быть направлена вверх. При этом первая страница для сканирования должна быть сверху стопки. Поместите оригинал на планшет сканера сканируемой стороной вниз, придвинув левый верхний угол документа к правому нижнему углу стекла.
Слишком светлое или слишком темное изображение | Параметры разрешения и цветопередачи заданы неправильно. | Проверьте, правильно ли заданы параметры разрешения и цветопередачи. См. раздел Разрешение и цветопередача сканера.
Нежелательные линии | На планшет сканера попали чернила, клей, корректирующая жидкость или другие посторонние вещества. | Очистите поверхность планшета сканера. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
 | Стекло устройства АПД загрязнено. | Очистите стекло устройства АПД. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
Черные точки или штрихи | На планшет сканера попали чернила, клей, корректирующая жидкость или другие посторонние вещества. | Очистите поверхность планшета сканера. См. раздел Очистка стекла сканера (HP LaserJet 3052/3055/3390/3392 «все в одном»).
Нечеткий текст | Параметры разрешения и цветопередачи заданы неправильно. | Проверьте, правильно ли заданы параметры разрешения и цветопередачи. См. раздел Разрешение и цветопередача сканера.


Проблемы при работе в сети

Проблемы при работе в сети

В этом разделе приводится информация по следующим темам:

  • Проверка того, что многофункциональное устройство включено и подключено к сети
  • Устранение неполадок, связанных с передачей данных через сеть


Проверка того, что многофункциональное устройство включено и подключено к сети

Проверка того, что многофункциональное устройство включено и подключено к сети

Чтобы проверить, что многофункциональное устройство включено и подключено к сети

Чтобы убедиться, что многофункциональное устройство готово к печати, выполните проверку следующих параметров.

1. Многофункциональное устройство подключено к источнику питания и включено?

Убедитесь, что многофункциональное устройство подключено к источнику питания и включено. Если неполадку устранить не удалось, возможно, неисправен шнур питания, источник питания или многофункциональное устройство.

2. Горит ли индикатор Готов на многофункциональном устройстве?

Если индикатор мигает, это означает, что необходимо подождать, пока не будет завершено выполнение текущего задания.
3. Дисплей на панели управления многофункционального устройства пуст?
● | Убедитесь, что многофункциональное устройство включено.
● | Убедитесь, что многофункциональное устройство установлено правильно.
4. Появляются ли на дисплее панели управления многофункционального устройства какие-либо другие сообщения, помимо сообщения Готово?
● Полный список сообщений панели управления и описание мер по устранению неполадок см. в документации многофункционального устройства.


Устранение неполадок, связанных с передачей данных через сеть

Устранение неполадок, связанных с передачей данных через сеть

Чтобы устранить неполадки, связанные с передачей данных через сеть

Для проверки взаимодействия многофункционального устройства с сетью убедитесь в наличии или отсутствии следующих условий. Далее подразумевается, что таблица параметров сети уже была напечатана (см. раздел Таблица параметров).

1. Имеются ли механические повреждения соединений между рабочей станцией или файловым сервером и многофункциональным устройством?

Проверьте сетевой кабель, соединения и конфигурацию маршрутизатора. Убедитесь, что длина сетевого кабеля соответствует характеристикам сети.

2. Правильно ли подключены сетевые кабели?

Убедитесь, что многофункциональное устройство подключено к сети через соответствующий порт с использованием правильного кабеля. Проверьте все кабельные соединения на предмет исправности и правильности подключения. Если неполадка не устранена, используйте другой кабель или порт для подключения концентратора или приемопередатчика. Индикатор активности желтого цвета и индикатор состояния соединения зеленого цвета, находящиеся рядом с портом на задней панели многофункционального устройства, должны гореть.

3. Правильно ли установлены скорость подключения и параметры двусторонней печати?

Компания Hewlett-Packard рекомендует оставить автоматический режим определения этих параметров (включен по умолчанию). См. раздел Скорость подключения и параметры двусторонней печати.

4. Отвечает ли многофункциональное устройство на запросы, отправляемые с помощью команды ping?

Используйте командную строку для опроса многофункционального устройства с помощью компьютера. Например:

ping 192.168.45.39

Необходимо, чтобы команда ping отображала время прохождения пакетов.

Если многофункциональное устройство отвечает на запросы команды ping, убедитесь, что на компьютере правильно задан адрес IP этого устройства. Если адрес IP верен, удалите многофункциональное устройство и установите его снова.

Если многофункциональное устройство не отвечает на запросы команды ping, убедитесь, что сетевые концентраторы включены, а затем проверьте, что параметры сети, устройство и компьютер настроены для работы в одной сети.

5. Добавлялись ли в сеть какие-либо приложения?

Проверьте их совместимость и правильность установки, а также соответствие версий драйверов печати.
6. Могут ли печатать другие пользователи?

Проблема может заключаться в самой рабочей станции. Проверьте сетевые драйверы рабочей станции, драйверы принтеров и функции переадресации (перехвата для Novell NetWare).

7. Если другие пользователи могут печатать, используют ли они ту же операционную систему?

Проверьте правильность установки сетевой операционной системы.
8. Включен ли используемый вами сетевой протокол?

Проверьте состояние протокола на странице конфигурации сети. См. раздел Таблица параметров. Для проверки состояния других протоколов можно также использовать встроенный Web-сервер или программу HP ToolboxFX. См. раздел Использование встроенного Web-сервера или программы HP ToolboxFX.

9. Отображается ли многофункциональное устройство в программе HP Web Jetadmin или другом управляющем приложении?
● | Проверьте параметры сети на странице сетевой конфигурации.
● | Подтвердите параметры сети многофункционального устройства с помощью панели управления.


Неполадки дисплея панели управления

Неполадки дисплея панели управления

ПРЕДУПРЕЖДЕНИЕ

Статическое электричество может стать причиной внезапного появления черных полос или точек на дисплее панели управления многофункционального устройства. Не дотрагивайтесь до дисплея панели управления, если есть вероятность наличия статического электрического заряда (появившегося в результате, например, хождения по ковру в помещении с низкой влажностью).

Если многофункциональное устройство подвергается воздействию электрического или магнитного поля, на дисплее панели управления многофункционального устройства могут неожиданно появиться полосы или точки, а также может пропасть изображение. Для устранения этой неполадки выполните следующие действия.

1. | Выключите многофункциональное устройство.
2. | Уберите многофункциональное устройство из электрического или магнитного поля.
3. | Снова включите многофункциональное устройство.


Неполадки со сшивателем (HP LaserJet 3392 «все в одном»)

Неполадки со сшивателем (HP LaserJet 3392 «все в одном»)

Конструкция встроенного сшивателя такова, что в нем не должны застревать скобки. Чтобы уменьшить риск застревания скобок, не загружайте одновременно более 20 листов носителя плотностью 80 г/м2 (20 фунтов).

Встроенный сшиватель не может сшить страницы.
Причина | Решение
Дверца сшивателя закрыта не полностью. | Убедитесь, что дверца сшивателя закрыта полностью.
Скобка застряла в сшивателе. | Извлеките скобку. Сведения о том, как извлекать застрявшие скобки, см. в разделе Устранение замятий в сшивателе.


Устранение ошибок PostScript (PS)

Устранение ошибок PostScript (PS)

Ситуации, приведенные ниже, относятся только к языку PS и могут возникать, когда в многофункциональном устройстве используется несколько языков.

Примечание

Чтобы получить напечатанное или отображаемое на экране сообщение при возникновении ошибки PS, откройте диалоговое окно Параметры печати и щелкните на варианте рядом с разделом «Ошибки PS». Можно также использовать встроенный Web-сервер.

Ошибки PS
Симптом | Возможная причина | Решение
Задание печатается шрифтом Courier (шрифт по умолчанию многофункционального устройства), а не выбранным шрифтом. | Требуемый шрифт не загружен в принтер. Причиной ошибки может быть изменение используемого языка принтера для распечатки задания на языке PCL непосредственно перед загрузкой данных PS. | Загрузите требуемый шрифт и снова отправьте задание печати. Проверьте тип и расположение шрифта. Если шрифт является правильным, загрузите его в многофункциональное устройство. Сверьтесь с документацией программного обеспечения.
Страница формата Legal печатается с обрезанными границами. | Задание на печать слишком сложное. | Возможно, потребуется напечатать задание с разрешением 600 точек на дюйм, уменьшить сложность страницы или установить дополнительную память.
Печатается страница ошибок PS. | Возможно, задание на печать не является PS. | Убедитесь, что задание печати является заданием PS. Проверьте, требуется ли для программного обеспечения отправлять файл установки или файл заголовка PS в многофункциональное устройство.
Ошибка проверки ограничений | Задание на печать слишком сложное. | Возможно, потребуется напечатать задание с разрешением 600 точек на дюйм, уменьшить сложность страницы или установить дополнительную память.
Ошибка виртуальной памяти | Ошибка шрифта | Выберите неограниченное число шрифтов, загружаемых из драйвера принтера.
Проверка диапазона | Ошибка шрифта | Выберите неограниченное число шрифтов, загружаемых из драйвера принтера.


Устранение распространенных ошибок при работе в Macintosh

Устранение распространенных ошибок при работе в Macintosh

В этом разделе приводится информация по следующим темам:

  • Неполадки с Mac OS X версии 10.3 и Mac OS X версии 10.4


Неполадки с Mac OS X версии 10.3 и Mac OS X версии 10.4

Неполадки с Mac OS X версии 10.3 и Mac OS X версии 10.4

Неполадки с Mac OS X версии 10.3 и Mac OS X версии 10.4

В программе Print Center отсутствует драйвер принтера.
Причина | Решение
Программное обеспечение многофункционального устройства не установлено или установлено неправильно. | Убедитесь, что файлы PPD находятся в следующей папке на жестком диске: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, где <lang> — код используемого языка, состоящий из двух букв. При необходимости переустановите программное обеспечение. Инструкции см. в руководстве по началу работы.
Поврежден файл описания принтера Postscript (PPD). | Удалите файл PPD из следующей папки на жестком диске: Library/Printers/PPDs/Contents/Resources/<lang>.lproj, где <lang> — код используемого языка, состоящий из двух букв. Переустановите программное обеспечение. Инструкции см. в руководстве по началу работы.

Имя и адрес IP многофункционального устройства или имя хост-компьютера «рандеву» или «знакомства» не отображается в списке принтеров программы Print Center.
Причина | Решение
Возможно, многофункциональное устройство не готово. | Убедитесь, что кабели подключены правильно, многофункциональное устройство включено и горит индикатор готовности. Если подключение осуществляется с помощью концентратора USB или Ethernet, попробуйте подключить многофункциональное устройство непосредственно к компьютеру или использовать другой порт.
Используется неправильное имя многофункционального устройства, адрес IP или имя хост-компьютера «рандеву» или «знакомства». | Проверьте имя многофункционального устройства, адрес IP или имя хост-компьютера «рандеву» или «знакомства», напечатав таблицу параметров. См. раздел Таблица параметров. Проверьте, что имя многофункционального устройства, адрес IP или имя хост-компьютера «рандеву» или «знакомства», указанные в таблице параметров, совпадают с именем многофункционального устройства, адресом IP или именем хост-компьютера «рандеву» или «знакомства», указанными в программе Print Center.
Поврежден интерфейсный кабель, или он имеет низкое качество. | Замените интерфейсный кабель. Убедитесь, что используется интерфейсный кабель высокого качества.

Задание на печать не было отправлено на нужный принтер.
Причина | Решение
Возможно, очередь печати остановлена. | Перезапустите очередь печати. Откройте print monitor и выберите Start Jobs.
Используется неправильное имя или адрес IP многофункционального устройства. Возможно, задание печати было отправлено на другой принтер с таким же или похожим именем, адресом IP или именем хост-компьютера «рандеву» или «знакомства». | Проверьте имя многофункционального устройства, адрес IP или имя хост-компьютера «рандеву» или «знакомства», напечатав таблицу параметров. См. раздел Таблица параметров. Проверьте, что имя многофункционального устройства, адрес IP или имя хост-компьютера «рандеву» или «знакомства», указанные в таблице параметров, совпадают с именем многофункционального устройства, адресом IP или именем хост-компьютера «рандеву» или «знакомства», указанными в программе Print Center.

Текст из файла PostScript (EPS) распечатывается не тем шрифтом.
Причина
 Решение
Неполадки с некоторыми программами.

● | Прежде чем начать печать, попробуйте загрузить шрифты, содержащиеся в файле EPS, в многофункциональное устройство.
● | Отправьте на печать файл в формате ASCII, а не в двоичной кодировке.

Печать с помощью платы USB сторонних производителей не поддерживается.
Причина | Решение
Эта ошибка появляется в том случае, если не установлено программное обеспечение для принтеров USB. | При установке платы USB сторонних производителей может потребоваться программа поддержки платы USB Apple. Самая последняя версия этого программного обеспечения доступна на Web-узле Apple.

При использовании кабеля USB для подключения многофункциональное устройство не отображается в программе Macintosh Print Center после выбора драйвера.
Причина
 Решение
Эта проблема вызвана сбоем программного или аппаратного компонента.
 Устранение неисправностей в работе программного обеспечения
● | Убедитесь в том, что Ваш компьютер Macintosh поддерживает USB.
● | Проверьте, что используется операционная система Mac OS X версии 10.3 или Mac OS X версии 10.4.
● | Убедитесь в том, что на компьютере Macintosh установлено соответствующее программное обеспечение USB компании Apple.
Устранение неисправностей в работе оборудования
● Убедитесь, что многофункциональное устройство включено.
● Проверьте правильность подключения кабеля USB.
● Убедитесь в том, что используется необходимый высокоскоростной кабель USB.
● Убедитесь, что число устройств USB, которое может использоваться в цепочке подключаемых устройств, не превышает установленные пределы. Отключите все устройства из цепочки и подключите кабель непосредственно к порту USB на главном компьютере.
● Проверьте, чтобы в цепочке последовательно не было подключено более двух концентраторов USB без автономного питания. Отключите все устройства из цепочки и подключите кабель непосредственно к порту USB на главном компьютере.
Примечание

Клавиатура iMac является концентратором USB без автономного питания.


Средства устранения неполадок

Средства устранения неполадок

В этом разделе описаны средства, помогающие устранить неполадки многофункционального устройства.

В этом разделе приводится информация по следующим темам:

  • Страницы и отчеты многофункционального устройства
  • Отчеты факса
  • HP ToolboxFX
  • Меню «Сервис»


Страницы и отчеты многофункционального устройства

Страницы и отчеты многофункционального устройства

В этом разделе описаны страницы и отчеты, с помощью которых можно определить и устранить неполадки, возникающие в многофункциональном устройстве.

В этом разделе приводится информация по следующим темам:

  • Демонстрационная страница
  • Таблица параметров
  • Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)


Демонстрационная страница

Демонстрационная страница

Чтобы распечатать демонстрационную страницу, выполните следующие действия.

1. | На панели управления многофункционального устройства нажимайте клавишу Меню, пока не появится меню Отчеты, а затем нажмите клавишу [image] .
2. | Нажимайте клавишу < или >, пока не появится вариант Демонстрационная страница, а затем нажмите клавишу [image] .


Таблица параметров

Таблица параметров

В таблице параметров перечислены текущие параметры и свойства многофункционального устройства. Таблицу параметров можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы распечатать таблицу параметров с помощью многофункционального устройства, выполните следующие действия.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Отчет о конфигурации, а затем нажмите клавишу [image] .

Дополнительные сведения о странице конфигурации см. в разделе Таблица параметров.


Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)

Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»)

На странице состояния расходных материалов отображается оставшийся срок службы картриджей HP. Здесь также приводятся сведения о числе оставшихся страниц, числе распечатанных страниц и другие сведения о расходных материалах. Страницу состояния расходных материалов можно распечатать с помощью многофункционального устройства или программы HP ToolboxFX. Чтобы напечатать эту страницу с помощью многофункционального устройства, выполните следующие действия.

1. | В меню панели управления нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите пункт Состояние расх. материалов, а затем нажмите клавишу [image] .

Дополнительную информацию о работе со страницей состояния расходных материалов см. в разделе Страница состояния расходных материалов (HP LaserJet 3390/3392 «все в одном»).


Отчеты факса

Отчеты факса

В этом разделе описаны страницы и отчеты факса, с помощью которых можно определить и устранить неполадки, возникающие в многофункциональном устройстве.

Примечание

Дополнительные сведения см. в разделе Отчеты и журналы факса.

В этом разделе приводится информация по следующим темам:

  • Журнал активности факса
  • Отчет о вызове факса
  • Отчет телефонной книги
  • Отчет о кодах оплаты


Журнал активности факса

Журнал активности факса

Журнал активности факса содержит информацию о 40 последних принятых, отправленных или удаленных факсах, а также обо всех ошибках.

Печать журнала активности факса

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Журнал активности факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Напечатать журнал. При этом происходит выход из меню параметров и выполняется печать журнала.


Отчет о вызове факса

Отчет о вызове факса

Отчет о факсимильных вызовах — это краткий отчет о состоянии последнего принятого или отправленного факса.

Печать отчета о факсимильных вызовах

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о передаче факса, а затем нажмите клавишу [image] .
4. | Нажмите клавишу [image] , чтобы выбрать вариант Напечатать отчет. При этом происходит выход из меню параметров и выполняется печать отчета.


Отчет телефонной книги

Отчет телефонной книги

Отчет телефонной книги содержит список номеров факсов, соответствующих клавишам «одного нажатия» и записям ускоренного и группового набора.

Печать отчета телефонной книги

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет о тел. книге, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчета.


Отчет о кодах оплаты

Отчет о кодах оплаты

Отчет о кодах оплаты представляет собой список всех кодов оплаты факсов, а также общее число факсов по каждому коду.

Примечание

После печати этого отчета вся информация об оплате удаляется.
Печать отчета о кодах оплаты

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Отчеты, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Отчет об оплате, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчета.


HP ToolboxFX

HP ToolboxFX

HP ToolboxFX — это Web-приложение, которое можно использовать при устранении неполадок.

В этом разделе приводится информация по следующим темам:

  • Просмотр HP ToolboxFX
  • Вкладка «Устранение неполадок»


Просмотр HP ToolboxFX

Просмотр HP ToolboxFX

Откройте HP ToolboxFX одним из перечисленных ниже способов.

● | На рабочем столе Windows дважды щелкните на значке HP ToolboxFX.
● | В меню Пуск выберите пункт Программы (Все программы в Windows XP), а затем — HP ToolboxFX.


Вкладка «Устранение неполадок»

Вкладка «Устранение неполадок»

HP ToolboxFX содержит вкладку Устранение неполадок, в которой приведены ссылки на следующие основные страницы.

● | Сообщения панели управления. Содержит описание сообщений панели управления многофункционального устройства.
● | Устранение замятий. Содержит сведения об обнаружении и устранении замятий.
● | Неполадки печати. Содержит разделы справки, которые могут помочь при устранении неполадок печати.
● | Неполадки сканирования. Содержит разделы справки, которые могут помочь при устранении неполадок сканирования.
● | Неполадки копирования. Содержит разделы справки, которые могут помочь при устранении неполадок копирования.
● | Проблемы с факсом. Содержит разделы справки, которые могут помочь при устранении неполадок с факсом.
● | Проблемы с подключением. Содержит разделы справки, которые могут помочь при устранении неполадок с сетью.
● | Средства устранения неполадок. Содержит описание таких средств устранения неполадок многофункционального устройства, как чистящая страница.
● | Анимированные демонстрационные материалы. Содержит анимированные демонстрационные материалы справки для многофункционального устройства.
Примечание

Другие вкладки HP ToolboxFX можно также использовать при устранении неполадок многофункционального устройства. Сведения об остальных вкладках HP ToolboxFX см. в разделе HP ToolboxFX.


Меню «Сервис»

Меню «Сервис»

Чтобы устранить неполадки многофункционального устройства, используйте меню Сервис панели управления.

В этом разделе приводится информация по следующим темам:

  • Восстановление параметров по умолчанию
  • Очистка пути прохождения бумаги
  • Трассировка протокола T.30
  • Архивная печать


Восстановление параметров по умолчанию

Восстановление параметров по умолчанию

При восстановлении исходных параметров по умолчанию для всех параметров устанавливаются их заводские значения по умолчанию, а также удаляется имя и номер телефона в заголовке факса.

ПРЕДУПРЕЖДЕНИЕ

В результате этой процедуры удаляются номера факсов и имена, назначенные для ввода с помощью однократного нажатия определенной клавиши, и коды ускоренного набора, а также удаляются все страницы, сохраненные в памяти. Затем многофункциональное устройство автоматически перезапускается.

Восстановление исходных параметров по умолчанию

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Сервис, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Восст. начальные значения, а затем нажмите клавишу [image] . Многофункциональное устройство перезапустится автоматически.


Очистка пути прохождения бумаги

Очистка пути прохождения бумаги

В многофункциональном устройстве предусмотрен специальный режим для очистки пути прохождения носителя для печати.

Примечание

Если имеется доступ к HP ToolboxFX, HP рекомендует выполнять очистку пути прохождения носителя с помощью HP ToolboxFX. См. раздел Очистка пути прохождения бумаги.

Очистка пути прохождения носителя

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Сервис, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Режим очистки, а затем нажмите клавишу [image] . Начнется медленная подача бумаги в многофункциональное устройство. Выбросите бумагу после завершения процедуры очистки.
4. | Загрузите обычную бумагу или бумагу формата A4 при появлении соответствующего запроса.
5. | Снова нажмите клавишу [image] для подтверждения и начала процесса очистки. Начнется медленная подача бумаги в многофункциональное устройство. Выбросите бумагу после завершения процедуры очистки.


Трассировка протокола T.30

Трассировка протокола T.30

Распечатайте отчет о трассировке протокола T.30, чтобы устранить неполадки передачи факсов.

Для печати отчета о трассировке протокола T.30

Отправьте факс с многофункционального устройства или получите факс от другого факсимильного аппарата; после окончания печати факса распечатайте отчет о трассировке протокола T.30.

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Сервис, а затем нажмите клавишу [image] .
3. | С помощью клавиши < или > выберите вариант Печать T.30, а затем нажмите клавишу [image] . При этом происходит выход из меню параметров и выполняется печать отчетов.


Архивная печать

Архивная печать

В результате архивной печати получаются отпечатки, которые менее чувствительны к размыванию или отслаиванию тонера. Используйте архивную печать для создания документов, которые требуется сохранить или поместить в архив.

Чтобы включить архивную печать

1. | На панели управления многофункционального устройства нажмите клавишу Меню.
2. | С помощью клавиши < или > выберите вариант Сервис, а затем нажмите клавишу [image] .
3. | Чтобы выбрать вариант Архивная печать, используйте клавишу < или >, выберите вариант Вкл. или Выкл., а затем нажмите клавишу [image] .


Информация о дополнительных принадлежностях и способе их заказа
Информация о дополнительных принадлежностях и способе их заказа

Информация о дополнительных принадлежностях и способе их заказа

Приведенный ниже список принадлежностей действителен на момент выхода настоящего руководства. Информация о заказе и наличии принадлежностей может меняться в течение срока эксплуатации многофункционального устройства. Для получения наиболее актуальной информации о заказах посетите следующие Web-узлы:

● | Северная Америка: http://www.hp.com/go/ordersupplies-na
● | Европа и Ближний Восток: http://www.hp.com/go/ordersupplies-emea
● | Азиатско-Тихоокеанские страны/регионы: http://www.hp.com/go/ordersupplies-ap
● | Латинская Америка: http://www.hp.com/go/ordersupplies-la
  • Расходные материалы
  • Память (HP LaserJet 3390/3392 «все в одном»)
  • Кабели и дополнительные интерфейсные принадлежности
  • Дополнительные принадлежности для работы с бумагой (HP LaserJet 3390 «все в одном»)
  • Детали для самостоятельной замены пользователем
  • Бумага и другие носители для печати
  • Дополнительная документация


Расходные материалы

Расходные материалы

Название изделия | Описание | Артикул
Черный картридж | В среднем одного стандартного черного картриджа хватает приблизительно на 2000 страниц (HP LaserJet 3050 «все в одном» и HP LaserJet 3052/3055 «все в одном») и на 2500 страниц (HP LaserJet 3390 «все в одном» и HP LaserJet 3392 «все в одном»). Фактический расход зависит от использования. | Q2612A (HP LaserJet 3050 «все в одном» и HP LaserJet 3052/3055 «все в одном») Q5949A и Q5949X (HP LaserJet 3390 «все в одном» и HP LaserJet 3392 «все в одном»)
Кассета со скобками (2 кассеты) | Емкость каждой — 1500 скобок | Q7432A


Память (HP LaserJet 3390/3392 «все в одном»)

Память (HP LaserJet 3390/3392 «все в одном»)

Название изделия | Описание | Номер детали
Обновления памяти (модули DIMM) | Стандартный объем памяти многофункционального устройства (64 МБ) можно увеличить до 192 МБ (максимум) с помощью дополнительного разъема DIMM. 32 Мб | Q7707AX
Обновления памяти (модули DIMM) | 64 Мб | Q7708AX
Обновления памяти (модули DIMM) | 128 Мб | Q7709AX
DIMM шрифтов (100-контактный) | В один из разъемов DIMM можно установить языковой модуль шрифтов объемом 8 Мб. | Для получения информации о наличии модулей DIMM и способе их заказа посетите Web-узел http://www.hp.com.


Кабели и дополнительные интерфейсные принадлежности

Кабели и дополнительные интерфейсные принадлежности

Название изделия | Описание | Номер детали
Кабель USB | 2-метровый стандартный USB-совместимый кабель устройства | C6518A
Факсимильный кабель | Адаптер двухжильного телефонного шнура | 8121–0811


Дополнительные принадлежности для работы с бумагой (HP LaserJet 3390 «все в одном»)

Дополнительные принадлежности для работы с бумагой (HP LaserJet 3390 «все в одном»)

Название изделия | Описание | Номер детали
Дополнительный лоток 3 | Лоток на 250 листов бумаги стандартного формата. Можно установить только один лоток на 250 листов. | Q7556A
Кассета со скобками (2 кассеты) | Емкость каждой — 1500 скобок | Q7432A


Детали для самостоятельной замены пользователем

Детали для самостоятельной замены пользователем

Название изделия | Описание | Номер детали
Подающая пластина и захватывающие ролики | Замените, если многофункциональное устройство захватывает несколько листов или не захватывает бумагу вообще. Использование различных типов бумаги не устраняет неисправность. | Для заказа деталей обратитесь в службу поддержки заказчиков HP.
Устройство автоматической подачи документов (АПД) (HP LaserJet 3390/3392 «все в одном») | Замените, если АПД повреждено или не работает должным образом. | Для заказа деталей обратитесь в службу поддержки заказчиков HP.


Бумага и другие носители для печати

Бумага и другие носители для печати

Примечание

В многофункциональном устройстве не рекомендуется использовать бумагу для струйного принтера.

Название изделия | Описание | Артикул
Бумага HP LaserJet | Бумага НР повышенного качества для принтеров HP LaserJet. | HPJ1124 (letter)
Бумага HP повышенного качества для лазерной печати | Высококачественная бумага HP плотностью 120,32 г/м2 (32 ф.) | HPU1132 (letter)
Бумага HP для обложек | Бумага марки HP плотностью 200 г/м2 (75 ф.). Используется для печати почтовых открыток и обложек для документов. | Q2413A (letter) 100 листов
Бумага HP для печати | Бумага HP для принтеров HP LaserJet. | HPP1122 (letter)
Универсальная бумага HP | Бумага марки HP для различных целей. | HPM1120 (letter)
Плотная бумага HP для лазерной печати | Плотная бумага с глянцевой отделкой. Бумага не рвется и устойчива к перемене условий окружающей среды. Предназначена для документов, требующих долговечности и длительного хранения. | Q1298A (letter)
Высокоглянцевая бумага HP для лазерной печати | Высокоглянцевая отделка с обеих сторон. Используется для печати брошюр, каталогов, фотографий, а также при необходимости высокоглянцевой окончательной обработки. | Q2419A (letter) 200 листов
Мягкоглянцевая бумага HP для лазерной печати | Глянцевая отделка с обеих сторон. 105 г/м2 (28 ф.) | Q2415A (letter) 500 листов
Матовая бумага НР для печати брошюр для лазерных принтеров | Непрозрачная бумага для двусторонней печати без просвечивания, 44 ф. | Q6543A (letter) 150 листов
Глянцевая бумага НР для печати фотографий и изображений для лазерных принтеров | Глянцевая бумага для контрастной отделки, 32 ф. | Q6545A (letter) 200 листов
Матовая бумага НР для печати фотографий и изображений для лазерных принтеров | Матовая бумага для контрастной отделки, 52 ф. | Q6549A (letter) 100 листов
Мягкая глянцевая бумага НР для печати презентаций для лазерных принтеров | Блестящая белая бумага, 32 ф. | Q6541A (letter) 200 листов


Дополнительная документация

Дополнительная документация

Печатная копия данного руководства пользователя доступна на следующих языках.

Руководства пользователя
Язык | Номер детали
Английский | Q6500–90929
Китайский, упрощенная орфография | Q6500–90939
Чешский | Q6500–90930
Голландский | Q6500–90931
Французский | Q6500–90932
Немецкий | Q6500–90933
Венгерский | Q6500–90934
Итальянский | Q6500–90935
Корейский | Q6500–90936
Польский | Q6500–90937
Русский | Q6500–90938
Испанский, кастильский | Q6500–90940
Шведский | Q6500–90941
Тайский | Q6500–90943
Китайский, традиционная орфография | Q6500–90942
Турецкий | Q6500–90944

Печатная копия руководства по началу работы доступна на следующих языках.

Руководство по началу работы
Язык | Номер изделия (HP LaserJet 3050 «все в одном») | Номер изделия (HP LaserJet 3052/3055 «все в одном») | Номер изделия (HP LaserJet 3390/3392 «все в одном»)
Арабский | Q6504–90904 | Q6502–90905 | Q6500–90905
Болгарский | Q6504–90906 | Q6502–90907 | Q6500–90907
Китайский, упрощенное письмо | Q6504–90907 | Q6502–90908 | Q6500–90908
Хорватский | Q6504–90906 | Q6502–90907 | Q6500–90907
Чешский | Q6504–90905 | Q6502–90906 | Q6500–90906
Датский | Q6504–90903 | Q6502–90904 | Q6500–90904
Нидерландский | Q6504–90902 | Q6502–90903 | Q6500–90903
Английский | Q6504–90902, Q6504–90903, Q6504–90904, Q6504–90905, Q6504–90906, Q6504–90907 | Q6502–90903, Q6502–90904, Q6502–90905, Q6502–90906, Q6502–90907, Q6502–90908 | Q6500–90903, Q6500–90904, Q6500–90905, Q6500–90906, Q6500–90907, Q6500–90908,
Только английский | Q6504–90901 | Q6502–90902 | Q6500–90902
Эстонский | Q6504–90904 | Q6502–90905 | Q6500–90905
Финский | Q6504–90903 | Q6502–90904 | Q6500–90904
Французский | Q6504–90902 | Q6502–90903 | Q6500–90903
Немецкий | Q6504–90902 | Q6502–90903 | Q6500–90903
Греческий | Q6504–90903 | Q6502–90904 | Q6500–90904
Иврит | Q6504–90903 | Q6502–90904 | Q6500–90904
Венгерский | Q6504–90905 | Q6502–90906 | Q6500–90906
Итальянский | Q6504–90902 | Q6502–90903 | Q6500–90903
Казахский | Q6504–90904 | Q6502–90905 | Q6500–90905
Корейский | Q6504–90907 | Q6502–90908 | Q6500–90908
Латышский | Q6504–90904 | Q6502–90905 | Q6500–90905
Литовский | Q6504–90904 | Q6502–90905 | Q6500–90905
Норвежский | Q6504–90903 | Q6502–90904 | Q6500–90904
Польский | Q6504–90905 | Q6502–90906 | Q6500–90906
Португальский | Q6504–90902 | Q6502–90903 | Q6500–90903
Румынский | Q6504–90906 | Q6502–90907 | Q6500–90907
Русский | Q6504–90904 | Q6502–90905 | Q6500–90905
Словацкий | Q6504–90905 | Q6502–90906 | Q6500–90906
Словенский | Q6504–90906 | Q6502–90907 | Q6500–90907
Испанский | Q6504–90902 | Q6502–90903 | Q6500–90903
Шведский | Q6504–90903 | Q6502–90904 | Q6500–90904
Тайский | Q6504–90907 | Q6502–90908 | Q6500–90908
Китайский, традиционное письмо | Q6504–90907 | Q6502–90908 | Q6500–90908
Турецкий | Q6504–90906 | Q6502–90907 | Q6500–90907


Обслуживание и поддержка
Обслуживание и поддержка

Обслуживание и поддержка

  • Заявление Hewlett-Packard об ограниченной гарантии
  • Заявление об ограниченной ответственности на картридж
  • Возможность поддержки и обслуживания
  • Служба поддержки заказчиков HP
  • Обслуживание оборудования
  • Расширенная гарантия
  • Рекомендации по повторной упаковке принтера


Заявление Hewlett-Packard об ограниченной гарантии

Заявление Hewlett-Packard об ограниченной гарантии

ИЗДЕЛИЕ HP | СРОК ДЕЙСТВИЯ ОГРАНИЧЕННОЙ ГАРАНТИИ
HP LaserJet 3390/3392 «все в одном» | Ограниченная годовая гарантия

Компания HP гарантирует вам, конечному пользователю, что оборудование и дополнительные принадлежности HP не будут содержать дефектов, связанных с материалами и производством продукта, в течение указанного выше периода времени, начиная с даты приобретения. Если компания HP получит уведомление о подобных дефектах в период действия гарантии, то по своему усмотрению выполнит ремонт или заменит изделия, оказавшиеся дефектными. Изделия, используемые для замены, могут быть новыми или эквивалентными новым по своим функциональным возможностям.

Компания HP гарантирует, что в течение указанного выше периода времени, начиная с даты приобретения, в работе программного обеспечения HP не будет сбоев при выполнении программных инструкций вследствие дефектов, связанных с материалами и производством продукта, при условии его надлежащей установки и использования. Если компания HP получит уведомление о подобных дефектах в период действия гарантии, то заменит программное обеспечение, не выполняющее программных инструкций вследствие подобных дефектов.

Компания HP не гарантирует, что работа продуктов HP будет бесперебойной или безошибочной. Если компания HP не сумеет в разумный срок отремонтировать или заменить изделие таким образом, чтобы оно соответствовало условиям гарантии, то при своевременном возврате изделия вы получаете право на возмещение суммы, уплаченной при покупке.

Изделия HP могут содержать восстановленные компоненты, эквивалентные новым по своим рабочим характеристикам, либо компоненты, использовавшиеся в течение непродолжительного времени.

Гарантия не распространяется на дефекты, возникшие из-за: (а) неправильной или неадекватной эксплуатации или калибровки, (б) программного обеспечения, интерфейсных элементов, составляющих или принадлежностей, поставленных не компанией HP, (в) неправомочного изменения или неправильного использования, (г) способа использования, противоречащего опубликованным спецификациям окружающей среды продукта или (д) неправильной подготовки и эксплуатации узла.

В ПРЕДЕЛАХ, ДОПУСТИМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВЫШЕУПОМЯНУТЫЕ ГАРАНТИИ ЯВЛЯЮТСЯ ИСКЛЮЧИТЕЛЬНЫМИ И НЕ ВЫРАЖАЮТ И НЕ ПОДРАЗУМЕВАЮТ НИКАКИХ ДРУГИХ ГАРАНТИЙ ИЛИ УСЛОВИЙ НИ В УСТНОЙ, НИ В ПИСЬМЕННОЙ ФОРМЕ. В ЧАСТНОСТИ, КОМПАНИЯ HP ОТКАЗЫВАЕТСЯ ОТ КАКИХ БЫ ТО НИ БЫЛО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА И ПРИГОДНОСТИ ДЛЯ КОНКРЕТНОЙ ЦЕЛИ. В некоторых странах/регионах и административно-территориальных образованиях не допускается ограничение сроков действия подразумеваемой гарантии, поэтому вышеизложенное ограничение или исключение, возможно, к вам не относится. Настоящая гарантия предоставляет вам определенные юридические права. Кроме того, вам также могут быть предоставлены другие права, которые могут быть различными в разных странах/регионах и административно-территориальных образованиях. Ограниченная гарантия HP действует в любой стране/регионе или местности, где компания HP имеет центры технического обслуживания для данного изделия и реализует его на рынке. Уровень услуг, предоставляемых в соответствии с гарантией, может быть различным и зависит от местных стандартов. Компания HP не будет изменять форму, модификацию или функции данного изделия с целью его приспособления для работы в стране/регионе, где оно не было предназначено для использования по причинам юридического или регулятивного характера.

В ПРЕДЕЛАХ, ДОПУСТИМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, СРЕДСТВА ЗАЩИТЫ ПРАВ, ОПРЕДЕЛЕННЫЕ В ДАННОМ ЗАЯВЛЕНИИ О ГАРАНТИИ, ЯВЛЯЮТСЯ ДЛЯ ВАС ЕДИНСТВЕННЫМИ И ИСКЛЮЧИТЕЛЬНЫМИ СРЕДСТВАМИ. НИ ПРИ КАКИХ ДРУГИХ ОБСТОЯТЕЛЬСТВАХ, КРОМЕ ОГОВОРЕННЫХ ВЫШЕ, НИ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ ОТВЕТСТВЕННОСТИ В СЛУЧАЕ ПОТЕРИ ДАННЫХ ИЛИ ВОЗНИКНОВЕНИЯ ПРЯМЫХ, РЕАЛЬНЫХ, ПОБОЧНЫХ, КОСВЕННЫХ (ВКЛЮЧАЯ ПОТЕРЮ ПРИБЫЛИ ИЛИ ДАННЫХ) ИЛИ ДРУГИХ УБЫТКОВ ВСЛЕДСТВИЕ ВЫПОЛНЕНИЯ ДОГОВОРНЫХ ОБЯЗАТЕЛЬСТВ, ГРАЖДАНСКОГО ПРАВОНАРУШЕНИЯ ИЛИ ПРИ ИНЫХ УСЛОВИЯХ. В некоторых странах/регионах и административно-территориальных образованиях не допускается исключение или ограничение в отношении побочных или косвенных убытков, поэтому вышеизложенное ограничение или исключение, возможно, к вам не относится.

УСЛОВИЯ ДАННОГО ГАРАНТИЙНОГО ОБЯЗАТЕЛЬСТВА, ЗА ИСКЛЮЧЕНИЕМ СЛУЧАЕВ, ПРЕДУСМОТРЕННЫХ ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ, НЕ ИСКЛЮЧАЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ ИЗМЕНЯЮТ ВАШИХ ЗАКОННЫХ ПРАВ (ЯВЛЯЯСЬ ЛИШЬ ИХ ДОПОЛНЕНИЕМ), ОТНОСЯЩИХСЯ К ПРОДАЖЕ ВАМ ДАННОГО ПРОДУКТА.


Заявление об ограниченной ответственности на картридж

Заявление об ограниченной ответственности на картридж

Компания HP гарантирует, что в данном продукте будут отсутствовать дефекты материалов и качества изготовления.

Эти гарантийные обязательства не действуют для продуктов, которые (а) были перезаправлены, обновлены, переработаны или изменены иным образом; (б) имеют неполадки, вызванные неправильным применением, хранением или использованием с нарушением опубликованных здесь требований к условиям окружающей среды; (в) имеют следы износа в результате использования.

Для гарантийного обслуживания необходимо вернуть продукт по месту приобретения  (с письменным описанием неполадки и образцами отпечатков) или обратиться в службу поддержки заказчиков HP. Компания HP по собственному усмотрению либо заменит дефектные продукты, либо возместит сумму, уплаченную при покупке.

В ПРЕДЕЛАХ, ДОПУСТИМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, ВЫШЕУПОМЯНУТЫЕ ГАРАНТИИ ЯВЛЯЮТСЯ ИСКЛЮЧИТЕЛЬНЫМИ И НЕ ВЫРАЖАЮТ И НЕ ПОДРАЗУМЕВАЮТ НИКАКИХ ДРУГИХ ГАРАНТИЙ ИЛИ УСЛОВИЙ НИ В УСТНОЙ, НИ В ПИСЬМЕННОЙ ФОРМЕ. В ЧАСТНОСТИ, КОМПАНИЯ HP ОТКАЗЫВАЕТСЯ ОТ КАКИХ БЫ ТО НИ БЫЛО ПОДРАЗУМЕВАЕМЫХ ГАРАНТИЙ ИЛИ УСЛОВИЙ В ОТНОШЕНИИ КОММЕРЧЕСКОЙ ЦЕННОСТИ, УДОВЛЕТВОРИТЕЛЬНОГО КАЧЕСТВА И ПРИГОДНОСТИ ДЛЯ КОНКРЕТНОЙ ЦЕЛИ.

В ПРЕДЕЛАХ, ДОПУСКАЕМЫХ МЕСТНЫМ ЗАКОНОДАТЕЛЬСТВОМ, НИ КОМПАНИЯ HP, НИ ЕЕ ПОСТАВЩИКИ НЕ НЕСУТ НИКАКОЙ ДРУГОЙ ОТВЕТСТВЕННОСТИ ЗА ПРЯМЫЕ, ОСОБЫЕ, ПОБОЧНЫЕ, КОСВЕННЫЕ (ВКЛЮЧАЯ УПУЩЕННУЮ ПРИБЫЛЬ ИЛИ УТРАТУ ДАННЫХ) ИЛИ ДРУГИЕ УБЫТКИ, ОПРЕДЕЛЯЕМЫЕ НА ОСНОВЕ ПОЛОЖЕНИЙ ДОГОВОРНОГО ПРАВА, ГРАЖДАНСКОГО ПРАВА ИЛИ НА ИНЫХ ОСНОВАНИЯХ.

КРОМЕ СЛУЧАЕВ, СПЕЦИАЛЬНО САНКЦИОНИРОВАННЫХ ЗАКОНОМ, ПЕРЕЧИСЛЕННЫЕ ЗДЕСЬ ГАРАНТИЙНЫЕ УСЛОВИЯ НЕ УПРАЗДНЯЮТ, НЕ ОГРАНИЧИВАЮТ И НЕ МЕНЯЮТ, А ЛИШЬ ДОПОЛНЯЮТ ОБЫЧНЫЕ ЮРИДИЧЕСКИЕ ПРАВА, СВЯЗАННЫЕ С ПРОДАЖЕЙ ВАМ ЭТОГО ИЗДЕЛИЯ.


Возможность поддержки и обслуживания

Возможность поддержки и обслуживания

Во всем мире компания HP предоставляет различные услуги и поддержку приобретенных изделий. Доступность этих программ зависит от месторасположения пользователя. Подробные сведения см. в листовке с информацией о технической поддержке, которая находится в упаковке многофункционального устройства.


Служба поддержки заказчиков HP

Служба поддержки заказчиков HP

Интерактивные службы

Чтобы получить круглосуточный доступ к обновленному программному обеспечению многофункционального устройства HP, сведениям об изделиях и сведениям о технической поддержке с помощью подключения к Интернету, посетите соответствующий Web-узел.

● | Принтер/факс/копир/сканер HP LaserJet 3050 «все в одном»: www.hp.com/support/lj3050
● | Принтер/сканер/копир HP LaserJet 3052 «все в одном»: www.hp.com/support/lj3052
● | Принтер/факс/копир/сканер HP LaserJet 3055 «все в одном»: www.hp.com/support/lj3055
● | Принтер/факс/копир/сканер HP LaserJet 3390 «все в одном»: www.hp.com/support/lj3390
● | Принтер/факс/копир/сканер HP LaserJet 3392 «все в одном»: www.hp.com/support/lj3392

Чтобы получить сведения о внешнем сервере печати HP Jetdirect, посетите страницу www.hp.com/support/net_printing.

Продукт HP Instant Support Professional Edition (ISPE) является набором сетевых средств поиска и устранения неполадок для настольных компьютеров и печатающих изделий. Посетите страницу http://instantsupport.hp.com.

Поддержка по телефону

В течение периода гарантии компания HP предоставляет бесплатную поддержку по телефону. Чтобы узнать телефонный номер для страны/региона, см. листовку, прилагающуюся к многофункциональному устройству, или посетите Web-узел www.hp.com и щелкните на ссылке Contact HP. Перед звонком в компанию HP подготовьте следующие сведения: название изделия и серийный номер, дата покупки и описание неполадки.

Прямой заказ дополнительных устройств и расходных материалов HP

● | США: www.hp.com/sbso/product/supplies.
● | Канада: www.hp.ca/catalog/supplies
● | Европа: www.hp.com/supplies
● | Азиатско-Тихоокеанские страны/регионы: www.hp.com/paper/

Чтобы заказать подлинные детали или принадлежности HP, посетите электронный магазин HP Parts Store по адресу www.hp.com/buy/parts (только для США и Канады) или позвоните по телефону 1-800-538-8787 (в США) или 1-800-387-3154 (в Канаде).

   Сведения об обслуживании HP

Чтобы найти уполномоченных дилеров HP, позвоните по телефону 1-800-243-9816 (США) или 1-800-387-3867 (Канада).

За пределами США и Канады позвоните по номеру телефона службы поддержки заказчиков для соответствующей страны/региона. См. листовку, которая прилагается к многофункциональному устройству.

Соглашения об обслуживании HP

Позвоните по телефону 1-800-835-4747 (в США) или 1-800-268-1221 (в Канаде).

   Сведения об обслуживании HP

Программы самостоятельного ремонта HP предлагаются североамериканским клиентам компании и направлены на ускорение обслуживания на основании гарантии или договора. Они позволяют компании HP поставлять запасные части непосредственно конечному пользователю (то есть вам), чтобы можно было выполнить их замену. Воспользовавшись этой программой, вы сможете заменять неисправные части запасными в удобное для вас время.

Самостоятельный ремонт, выполняемый клиентом

Программа HP ToolboxFX

Чтобы проверить состояние многофункционального устройства и просмотреть сведения об устранении неполадок и интерактивную документацию, используйте программу HP ToolboxFX. Для использования программы HP ToolboxFX необходимо выполнить полную установку программного обеспечения. См. раздел Установка программного обеспечения.

Поддержка и сведения компании HP для компьютеров Macintosh

Чтобы получить сведения о технической поддержке Macintosh OS X и службе подписки HP на обновления драйверов, посетите страницу www.hp.com/go/macosx.

Чтобы получить сведения о продуктах, разработанных специально для пользователей Macintosh, посетите страницу www.hp.com/go/mac-connect.


Обслуживание оборудования

Обслуживание оборудования

В случае отказа оборудования до истечения гарантийного срока компания Hewlett-Packard предлагает перечисленные ниже виды обслуживания.

● | Услуги Hewlett-Packard по ремонту. Компания Hewlett-Packard заберет компонент, отремонтирует его и вернет в течение 5-10 дней (зависит от местонахождения заказчика).
● | Уполномоченная организация технического обслуживания Hewlett-Packard. Кроме того, оборудование можно вернуть уполномоченному дилеру.


Расширенная гарантия

Расширенная гарантия

Услуги HP Care Pack распространяются на изделия HP и все внутренние компоненты, поставляемые HP. Период, в течение которого выполняется обслуживание оборудования, длится от одного до трех лет, начиная с даты покупки изделия HP. Заказчик может приобрести решение HP Care Pack не более чем на один год со дня покупки изделия HP. Для получения дополнительных сведений обратитесь в группу обслуживания и поддержки заказчиков HP. См. раздел Служба поддержки заказчиков HP.

Возможности HP Care Pack могут быть доступны после истечения стандартного периода гарантии. Посетите Web-узел http://www.hpexpress-services.com/10467a/ и введите номер изделия для определения возможностей HP Care Pack, доступных для данного изделия.


Рекомендации по повторной упаковке принтера

Рекомендации по повторной упаковке принтера

При упаковке принтера для ремонта или обмена следует придерживаться перечисленных ниже правил.

● Если возможно, прилагайте образцы отпечатков и от 5 до 10 листов бумаги или носителя, на котором не удается правильно выполнить печать.
● Извлеките и храните у себя все модули DIMM (памяти), установленные в принтере.
ПРЕДУПРЕЖДЕНИЕ

Статическое электричество может стать причиной выхода модулей DIMM из строя. При работе с модулями DIMM наденьте антистатический браслет.

● Отсоедините от принтера все кабели, лотки и установленные на нем дополнительные принадлежности.
● Извлеките картридж и отложите его в сторону.
ПРЕДУПРЕЖДЕНИЕ

Во избежание повреждения картриджа храните его в оригинальной упаковке или таким образом, чтобы он не подвергался воздействию света.

● По возможности следует использовать заводскую упаковку и упаковочные материалы. Ответственность за повреждения при пересылке, вызванные неправильной упаковкой, возлагается на пользователя. Если заводские упаковочные материалы не сохранились, следует обратиться за рекомендациями по упаковке к представителю местной почтовой службы.
● Компания Hewlett-Packard рекомендует страховать пересылаемое оборудование.


Характеристики многофункционального устройства
Характеристики многофункционального устройства

Характеристики многофункционального устройства

В этом разделе приведены следующие сведения о многофункциональном устройстве.

  • Физические параметры
  • Требования к электропитанию
  • Потребляемая мощность
  • Требования к условиям окружающей среды
  • Акустическая эмиссия


Физические параметры

Физические параметры

Физические параметры
Устройство | Высота | Толщина | Ширина | Плотность
HP LaserJet 3050 «все в одном» | 459 мм | 443 мм | 429 мм | 10 кг
HP LaserJet 3052 «все в одном» | 393 мм | 406 мм | 497 мм | 12,4 кг
HP LaserJet 3055 «все в одном» | 393 мм | 406 мм | 497 мм | 12,4 кг
HP LaserJet 3390 «все в одном» | 470 мм | 445 мм | 495 мм | 17,8 кг
HP LaserJet 3392 «все в одном» с лотком 3 (250 листов) | 560 мм | 445 мм | 495 мм | 21,8 кг


Требования к электропитанию

Требования к электропитанию

ПРЕДУПРЕЖДЕНИЕ

Требования к электропитанию зависят от страны/региона, где продается многофункциональное устройство. Не изменяйте рабочее напряжение. Это может привести к повреждению устройства и прекращению действия гарантии.

Требования к электропитанию
Элемент | 110-вольтные модели | 220-вольтные модели
Требования к электропитанию | 110-127 В (+/- 10%) 50/60 Гц (+/- 2 Гц) | 220-240 В (+/- 10%) 50/60 Гц (+/- 2 Гц)
Номинальный ток | 4,5 A | 2,3 A


Потребляемая мощность

Потребляемая мощность

Потребляемая мощность (средняя, в ваттах)1
Модель изделия | Печать2 | Копирование2 | Готовность2 | Энергосбережение | Не горит
HP LaserJet 3050 «все в одном» | 380 Вт | 380 Вт | 7 Вт | 5 Вт | 0 Вт
HP LaserJet 3052 «все в одном» | 380 Вт | 380 Вт | 14 Вт | 9 Вт | 0 Вт
HP LaserJet 3055 «все в одном» | 380 Вт | 380 Вт | 14 Вт | 9 Вт | 0 Вт
HP LaserJet 3390 «все в одном» | 351 Вт | 339 Вт | 15 Вт | 13 Вт | 0 Вт
HP LaserJet 3392 «все в одном» | 351 Вт | 339 Вт | 15 Вт | 13 Вт | 0 Вт

1 Значения могут изменяться. См. соответствующий Web-узел, приведенный в разделе Служба поддержки заказчиков HP.

2 Указаны самые высокие значения мощности, измеренные во время монохромной печати/копирования при использовании всех стандартных напряжений.

3 Стандартное время перехода из режима готовности в режим энергосбережения = 15 минут.

4 Время восстановления из режима энергосбережения к началу печати = 5 секунд.

5 Максимальная теплоотдача для всех моделей в режиме готовности = 51.2 БТЕ/час.

6 Скорость HP LaserJet 3050/3052/3055 «все в одном» составляет 19 страниц формата Letter и 18 страниц формата A4 в минуту. Скорость HP LaserJet 3390/3392 «все в одном» составляет 22 страницы формата Letter в минуту и 21 страница формата А4 в минуту.


Требования к условиям окружающей среды

Требования к условиям окружающей среды

Требования к условиям окружающей среды
 | Рекомендация1 | Во время работы1 | При хранении1
(многофункциональное устройство и картридж) Температура | от 20° до 27° C | от 15° до 32,5° C | от 0° до 40° C
Относительная влажность | от 20% до 70% | от 10% до 80% | не более 95%

1 Значения могут изменяться. Актуальные сведения см. на Web-узлах поддержки, приведенных в разделе Служба поддержки заказчиков HP.


Акустическая эмиссия

Акустическая эмиссия

Акустическая эмиссия (HP LaserJet 3050 «все в одном»)
Акустическая мощность | По ISO 9296 1
Печать (18 стр./мин.) | LWAd = 6,3 бел (A) [63 dB (A)]
Готовность | Совершенно бесшумный
Уровень звукового давления — положение наблюдателя | По ISO 9296 1
Печать (18 стр./мин.) | LpAm = 49 дБ(A)
Готовность | Совершенно бесшумный

1 Значения уровня шума могут изменяться. Актуальные сведения см. на странице www.hp.com/support/lj3050.

2 Проверенная конфигурация: HP LaserJet 3050 «все в одном», A10, A4

3 Скорость HP LaserJet 3050 «все в одном» составляет 19 страниц формата Letter и 18 страниц формата A4 в минуту.

Акустическая эмиссия (HP LaserJet 3052/3055 «все в одном»)
Акустическая мощность | По ISO 9296 1
Печать (18 стр./мин.) | LWAd = 6,3 бел (A) [63 dB (A)]
Готовность | Совершенно бесшумный
Уровень звукового давления — положение наблюдателя | По ISO 9296 1
Печать (18 стр./мин.) | LpAm = 50 дБ(A)
Готовность | Совершенно бесшумный

1 Значения уровня шума могут изменяться. Актуальные сведения см. по адресу www.hp.com/support/lj3052 и www.hp.com/support/lj3055.

2 Проверенная конфигурация: HP LaserJet 3055 «все в одном», A10, A4

3 Скорость HP LaserJet 3052/3055 «все в одном» составляет 19 страниц формата Letter и 18 страниц формата A4 в минуту.

Акустическая эмиссия (HP LaserJet 3390/3392 «все в одном»)
Акустическая мощность | По ISO 9296 1
Печать (22 стр./мин.) | LWAd = 6,3 бел (A) [63 dB (A)]
Готовность | LWAd = 5.6 Бел (A) [56 дБ (A)]
Уровень звукового давления — положение наблюдателя | По ISO 9296 1
Печать (22 стр./мин.) | LpAm = 49 дБ(A)
Готовность | Преимущественно бесшумно

1 Значения уровня шума могут изменяться. Актуальные сведения см. по адресу www.hp.com/support/lj3390 и www.hp.com/support/lj3392.

2 Проверенная конфигурация: HP LaserJet 3392 «все в одном», A4

3 Скорость HP LaserJet 3390/3392 «все в одном» составляет 22 страниц формата Letter и 21 страниц формата A4 в минуту.


Регламентирующая информация
Регламентирующая информация

Регламентирующая информация

В этом разделе содержится информация последующим темам:

  • Нормы и правила FCC
  • Программа Environmental Product Stewardship (экологической чистоты изделия)
  • Закон «О защите потребителей телефонных услуг» (США)
  • Требования IC CS-03
  • Положения ЕС для эксплуатации телекоммуникационного оборудования
  • Положения Новой Зеландии об эксплуатации телекоммуникационного оборудования
  • Заявление о соответствии (HP LaserJet 3390, 3392, 3055 и 3050)
  • Заявление о соответствии (HP LaserJet 3052)
  • Положения о безопасности для конкретных стран/регионов


Нормы и правила FCC

Нормы и правила FCC

Данное устройство проверено и признано соответствующим требованиям, предъявляемым к цифровым устройствам класса B, согласно части 15 правил FCC. Эти требования предназначены для обеспечения надежной защиты от вредных влияний при стационарной установке. Это оборудование создает и использует высокочастотную энергию, а также может быть ее источником. При нарушении инструкций по установке и эксплуатации оборудования оно может вызвать помехи радиосвязи. Однако нет гарантии, что такие помехи не возникнут при тех или иных конкретных условиях установки. Если оборудование вызывает помехи радио- или телевизионного приема, что можно определить посредством выключения и включения данного оборудования, пользователю предлагается попробовать устранить помехи одним из следующих способов.

● | Изменить ориентацию или местоположение приемной антенны.
● | Увеличить расстояние между оборудованием и приемником.
● | Подключить оборудование и приемник к сетевым розеткам разных цепей питания.
● | Проконсультироваться со своим представителем или опытным специалистом по радио/телевизионному оборудованию.
Примечание

Переделка принтера без официального разрешения компании Hewlett-Packard может привести к аннулированию прав пользователя на его эксплуатацию.

В соответствии с требованиями, предъявляемыми к цифровым устройствам класса B, согласно части 15 правил FCC, необходимо использовать экранированный интерфейсный кабель.

Данное устройство соответствует Части 68 Правил Федеральной комиссии по связи США. На задней панели устройства имеется этикетка, которая кроме прочей информации содержит регистрационный номер Федеральной комиссии по связи и эквивалентное число телефонов (REN) для этого оборудования. В случае запроса эта информация должна быть предоставлена телефонной компании. REN используется для определения количества устройств, которые могут быть подключены к телефонной линии. Избыточное число REN на телефонной линии может привести к тому, что устройства перестанут звонить в ответ на входящие вызовы. В большинстве, но не во всех странах/регионах суммарное число REN не должно превышать пяти (5,0). Чтобы точно выяснить число устройств, которые могут быть подключены к линии в соответствии с общим числом REN, обратитесь к телефонной компании и выясните максимальное число REN для данной страны/региона.

Это устройство использует следующие гнезда USOC: RJ11C.

С оборудованием поставляются телефонный кабель, соответствующий правилам Федеральной комиссии по связи, и модульный штекер. Это оборудование разработано для подключения к телефонной сети или коммуникационному оборудованию здания посредством модульного штекера, отвечающего требованиям Части 68. Это оборудование не может использоваться с телефонами-автоматами, устанавливаемыми телефонной компанией. Подключение к линии связи телефонной сети общего пользования выполняется в соответствии с местными тарифами. Если это оборудование мешает работе телефонной сети, телефонная компания заблаговременно уведомит, что может потребоваться временное отключение службы. Если заблаговременное уведомление не практикуется, телефонная компания уведомит клиента при первой возможности. Кроме того, вы будете уведомлены о своем праве подать претензию в Федеральную комиссию по связи, если посчитаете это необходимым. Телефонная компания может изменить реализуемые функции, заменить оборудование, порядок выполнения операций или процедуры, что может повлиять на работу оборудования. В этом случае телефонная компания пришлет предварительное уведомление, чтобы можно было выполнить необходимые изменения для поддержки непрерывного обслуживания. В случае возникновения проблем с этим оборудованием, пожалуйста, позвоните по номерам, приведенным в начале этого руководства, для получения информации по ремонту и гарантийному обслуживанию. Если возникшие проблемы мешают работе телефонной сети, телефонная компания может попросить отключить оборудование от сети до устранения проблемы. Клиент может выполнять следующие ремонтные работы: заменять любые компоненты исходного оборудования, поставляемые в составе устройства. К ним относятся: печатающий картридж, держатели отсеков и лотков, кабель питания и телефонный кабель. К розетке переменного тока рекомендуется подключить сетевой фильтр переменного тока, а уже к нему подключить данное устройство. Это поможет предотвратить повреждение оборудования в результате разряда молнии или иных электрических разрядов.


Программа Environmental Product Stewardship (экологической чистоты изделия)

Программа Environmental Product Stewardship (экологической чистоты изделия)

В этом разделе приводится информация по следующим темам:

  • Защита окружающей среды
  • Образование озона
  • Потребляемая мощность
  • Расходные материалы для печати HP LaserJet
  • Nederlands
  • Taiwan
  • Утилизация отработавшего оборудования частными лицами, проживающими в Европейском Союзе
  • Таблица безопасности материалов
  • Дополнительные сведения


Защита окружающей среды

Защита окружающей среды

Компания Hewlett-Packard обязуется поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Данное изделие HP LaserJet было разработано на основе применения технических решений, позволяющих свести к минимуму негативное воздействие на окружающую среду.


Образование озона

Образование озона

При работе этого устройства не образуется озон (O3).


Потребляемая мощность

Потребляемая мощность

Потребление электроэнергии существенно сокращается при работе в режиме энергосбережения (HP LaserJet 3052/3055/3390/3392 «все в одном»), что экономит природные ресурсы и снижает стоимость эксплуатации, не влияя на высокую производительность изделия. Данное устройство отвечает требованиям добровольной аттестации в рамках программы ENERGY STAR®, нацеленной на содействие разработке энергосберегающего офисного оборудования.

Логотип ENERGY STAR

ENERGY STAR — зарегистрированный в США сервисный знак Агентства по защите окружающей среды США. Будучи участником программы ENERGY STAR®, компания Hewlett-Packard определила, что данное изделие удовлетворяет рекомендациям ENERGY STAR® по экономии энергии. Дополнительные сведения см. по адресу: http://www.energystar.gov

Расход тонера

В экономичном режиме (EconoMode) существенно снижается расход тонера, в результате чего увеличивается срок службы картриджа.

Использование бумаги

Это многофункциональное устройство имеет функции автоматической/ручной двусторонней печати (см. раздел Печать на обеих сторонах (Windows) при использовании Windows и раздел Печать на обеих сторонах (Macintosh) при использовании Macintosh) и печати блоком (печать нескольких страниц на одном листе) (см. раздел Печать нескольких страниц на одном листе при использовании Windows и раздел Печать нескольких страниц на одном листе (Macintosh) при использовании Macintosh), что позволяет сократить расход бумаги и в результате — сэкономить природные ресурсы.

Пластмассовые материалы

Пластмассовые детали весом более 25 г снабжены маркировкой в соответствии с международными стандартами, которая облегчает их идентификацию и утилизацию после окончания срока службы многофункционального устройства.


Расходные материалы для печати HP LaserJet

Расходные материалы для печати HP LaserJet

Благодаря программе переработки HP Planet Partners можно с легкостью организовать возврат и бесплатную вторичную переработку пустых картриджей HP LaserJet. Компания HP обязуется поставлять инновационные изделия и службы высокого качества, которые соответствуют требованиям окружающей среды на протяжении этапов разработки, производства, распространения, эксплуатации и вторичной переработки. Компания гарантирует правильность переработки возвращенных картриджей HP LaserJet, в процессе которой восстанавливается ценная пластмасса и металлы для новых изделий, а также предотвращается захоронение миллионов тонн мусора. Поскольку эти картриджи перерабатываются и используются при изготовлении новых материалов, они не подлежат возврату. Участие в программе HP Planet Partners гарантирует правильную переработку пустых картриджей HP LaserJet. Благодарим вас за заботу об окружающей среде!

Во многих странах/регионах расходные материалы для этого принтера (например, картридж или барабан) можно вернуть в компанию HP в рамках программы возврата и переработки расходных материалов для печати HP (HP Printing Supplies Returns and Recycling Program). Простая в использовании программа бесплатного возврата действует более чем в 35 странах/регионах. Информация об этой программе на нескольких языках входит в комплект поставки всех новых картриджей и расходных материалов для HP LaserJet.

Сведения о программе возврата и переработки расходных материалов HP

С 1992 г. компания HP предлагает услугу возврата и бесплатной переработки расходных материалов. В 2004 г. программа HP Planet Partners для расходных материалов LaserJet действовала в 85% стран/регионов мира, где продавались расходные материалы HP LaserJet. Оплаченные этикетки с напечатанным адресом находятся внутри руководств в большинстве упаковок с картриджами HP LaserJet. Этикетки и контейнеры можно также заказать на следующем Web-узле: http://www.hp.com/go/recycle

Используйте этикетки только для возврата пустых оригинальных картриджей HP LaserJet. Не используйте эту этикетку для возврата картриджей, не произведенных компанией HP, а также повторно заполненных, переработанных или возвращенных по гарантии картриджей. Расходные материалы для печати или другие объекты, непреднамеренно отправленные в рамках программы HP Planet Partners, возврату не подлежат.

В 2004 году более 10 миллионов картриджей HP LaserJet были переработаны в рамках программы переработки расходных материалов партнеров HP Planet Partners. Это рекордное количество представляет собой 26 миллионов фунтов картриджей, которые в противном случае были бы закопаны в землю. По всему миру компанией HP перерабатывается в среднем 59% от веса картриджа, состоящего в основном из пластмассы и металлов. Пластмасса и металлы используются при производстве новых изделий, например изделий компании HP, пластмассовых лотков и кассет. Остальные материалы утилизируются безопасным для окружающей среды способом.

Возврат в США

Для обеспечения безопасности окружающей среды компания HP использует оптовую доставку при возврате использованных картриджей и расходных материалов. Просто сложите в пакет несколько картриджей и используйте наклейку с адресом и отметкой об оплате почтовых расходов службы доставки UPS, поставляемую вместе с упаковкой. Для получения дополнительных сведений позвоните по телефону (1) (800) (340-2445) (для жителей США) или посетите Web-узел компании HP по адресуhttp://www.hp.com/go/recycle.

 Возврат за пределами США

Чтобы получить дополнительные сведения о доступности программы возврата и переработки расходных материалов для печати HP, клиенты, находящиеся за пределами США, могут посетить Web-узел http://www.hp.com/go/recycle.

Бумага

Многофункциональное устройство позволяет использовать бумагу, изготовленную из вторичного сырья и отвечающую требованиям руководства HP LaserJet Printer Family Print Media Guide (Руководство по носителям для печати на принтерах семейства HP LaserJet), которое можно просмотреть на Web-узле www.hp.com/support/ljpaperguide. Это устройство может работать с бумагой, изготовленной из вторичного сырья и отвечающей стандарту EN12281:2002.

Ограничения для материалов

Во флуоресцентной лампе или сканере устройства HP содержится ртуть, в отношении которой по истечении срока службы компонентов может потребоваться специальная обработка.

В устройстве HP присутствует аккумулятор, в отношении которого по истечении срока службы может потребоваться специальная обработка.

Тип: | Литий-карбон-монофторидная (твердая круглая плоская батарея)
Вес: | около 1 г
Расположение: | на печатной плате (одна батарея в продукте)
Возможность извлечения пользователем: | Нет


Nederlands

Nederlands

Toepassing: De batterij wordt gebruikt als reserve-energiebron voor de tijdklok (die wordt gebruikt voor het faxgedeelte van het apparaat).

Locatie van de batterij: De batterij wordt bij de fabricage/distributie van het product op de formatter gesoldeerd.

Voorschriften:

● | Richtlijn van de Europese Unie met betrekking tot batterijen: Deze batterij komt niet in aanmerking voor de richtlijnen.
● | Bijzondere bepaling A45 voor UN-standaard: Deze batterij is een niet-gevaarlijk artikel.

Levensduur: De batterij is ontworpen om minstens even lang mee te gaan als het product.

Batterijfabrikanten: Rayovac, Madison, WI, USA; and Panasonic, Secaucus, NJ, USA.

Het ontwerp en de specificaties kunnen zonder kennisgeving worden gewijzigd.


Taiwan

Taiwan

Для получения сведений о переработке посетите Web-узел http://www.hp.com/go/recycle или обратитесь в местное представительство Electronics Industry Alliance: http://www.eiae.org.


Утилизация отработавшего оборудования частными лицами, проживающими в Европейском Союзе

Утилизация отработавшего оборудования частными лицами, проживающими в Европейском Союзе

Этот знак на изделии или на его упаковке означает, что это изделие запрещается утилизировать вместе с бытовыми отходами. Вместо этого отработавшее оборудование необходимо вернуть в уполномоченный пункт для переработки/утилизации отработавшего электрического и электронного оборудования. Раздельный сбор и переработка отработавшего оборудования на этапе утилизации поможет сохранить природные ресурсы и гарантировать, что оборудование будет переработано таким образом, чтобы сохранить здоровье и окружающую среду. Чтобы получить дополнительные сведения о местах сбора отработавшего оборудования для последующей переработки, обратитесь в местное представительство, службу утилизации бытовых отходов или магазин, где было куплено изделие.


Таблица безопасности материалов

Таблица безопасности материалов

Таблицы безопасности материалов (MSDS), содержащие химические вещества (например, тонер), можно получить, обратившись на Web-узел компании HP по адресу: www.hp.com/go/msds или www.hp.com/hpinfo/community/environment/productinfo/safety.


Дополнительные сведения

Дополнительные сведения

Для получения дополнительных сведений о следующих темах, связанных с защитой окружающей среды, посетите Web-узел www.hp.com/go/environment или www.hp.com/hpinfo/community/environment/productinfo/safety.

● | Таблица со сведениями, относящимися к окружающей среде, для данного и многих других изделий HP
● | Обязательства компании Hewlett Packard по защите окружающей среды
● | Система управления защитой окружающей среды компании Hewlett Packard
● | Программа Hewlett Packard по сбору и переработке расходных материалов для печати после истечения срока их службы
● | MSDS


Закон «О защите потребителей телефонных услуг» (США)

Закон «О защите потребителей телефонных услуг» (США)

В соответствии с законом «О защите потребителей телефонных услуг» от 1991 г. незаконным является использование компьютера или другого электронного устройства, включая факсимильные аппараты, для отправки любых сообщений, не содержащих в явном виде, в верхней или нижней части каждой передаваемой страницы или на первой странице дату и время отправки, название юридического лица или учреждения либо имя частного лица, являющегося отправителем сообщения, а также телефонного номера факсимильного аппарата отправителя, юридического лица или организации либо частного лица. (Указываемый телефонный номер не должен быть номером с кодом 900 или иным номером, для которого тарифы превышают стандартные тарифы за местные или междугородние вызовы.)


Требования IC CS-03

Требования IC CS-03

Примечание. Наклейка Industry Canada идентифицирует сертифицированное оборудование. Сертификация гарантирует, что оборудование соответствует определенным требованиям помехозащищенности, эксплуатационным требованиям и стандартам безопасности в области телекоммуникаций, приведенным в соответствующих положениях стандартов терминального оборудования. Наличие сертификации Министерства промышленности Канады не гарантирует, что устройство будет работать в соответствии с запросами пользователя. Перед установкой оборудования необходимо убедиться, что его можно подключать к оборудованию местной телекоммуникационной компании. Кроме того, устройство должно быть установлено с использованием соответствующего метода подключения. Необходимо помнить, что соответствие изложенным выше условиям не гарантирует отсутствие ухудшения качества обслуживания в некоторых ситуациях. Ремонт сертифицированного оборудования должен выполняться в соответствии с требованиями представителей, уполномоченных поставщиками оборудования. Любой ремонт или переделка оборудования, выполненные пользователем, или неправильная работа оборудования могут привести к тому, что телекоммуникационная компания потребует отключить это оборудование. Пользователи должны обеспечить безопасность использования оборудования, убедившись, что заземления цепи питания, телефонных линий и внутренние металлические водопроводные трубы, если имеются, соединены вместе. Это правило особенно важно соблюдать в сельской местности.

ПРЕДУПРЕЖДЕНИЕ

Пользователям не следует выполнять эти подключения самостоятельно. Необходимо обратиться в соответствующий орган энергонадзора или к профессиональному электрику. Показатель REN (номер эквивалента звонка, Ringer Equivalence Number ) для этого устройства равен 0,7.

Примечание. Показатель REN, указываемый для всех терминальных устройств, предназначен для определения максимального количества устройств, которое можно подключить к телефонному интерфейсу. Оконечная нагрузка интерфейса может состоять из любых устройств при условии, что сумма показателей REN всех устройств не превышает пяти (5,0). Стандартным кодом подключения (типом телефонного разъема) для оборудования с непосредственным подключением к телефонной сети является CA11A.


Положения ЕС для эксплуатации телекоммуникационного оборудования

Положения ЕС для эксплуатации телекоммуникационного оборудования

Данное изделие предназначено для подключения к аналоговым коммутируемым телефонным сетям общего пользования (ТФОП) в странах/регионах Европейской экономической зоны. Оно соответствует требованиям положений EU R&TTE Directive 1999/5/EC (Annex II) и имеет соответствующую маркировку соответствия требованиям CE. Дополнительные сведения см. в разделе «Заявление о соответствии» данного руководства. Тем не менее, вследствие различий национальных телефонных сетей общего пользования, нельзя полностью гарантировать успешную работу изделия в любой точке подключения к ТФОП. Совместимость с сетью зависит от правильности настройки параметров, выполняемой пользователем при подготовке к подключению к ТФОП. Необходимо следовать инструкциям, приведенным в руководстве пользователя. Если имеются проблемы совместимости с телефонной сетью, обратитесь к поставщику оборудования или в местную службу поддержки Hewlett-Packard. Подключение к ТФОП может подпадать под дополнительные требования, устанавливаемые местным оператором ТФОП.


Положения Новой Зеландии об эксплуатации телекоммуникационного оборудования

Положения Новой Зеландии об эксплуатации телекоммуникационного оборудования

Разрешение Telepermit для любого терминального оборудования свидетельствует только о том, что компания Telecom подтверждает, что изделие соответствует минимальным требованиям для подключения к сети. Наличие разрешения не является ни одобрением изделия со стороны Telecom, ни признаком наличия какой-либо гарантии. Кроме того, наличие разрешения не является гарантией того, что изделие будет правильно работать во всех ситуациях с другим оборудованием, имеющим разрешение Telepermit, и не свидетельствует о том, что какое-либо изделие совместимо со всеми сетевыми услугами Telecom.

Это оборудование может не поддерживать передачу вызова на другое устройство, подключенное к той же линии.

Это оборудование не будет настроено для автоматического вызова экстренной службы Telecom по номеру «1111».

This product has not been tested to ensure compatability with the FaxAbility distinctive ring service for New Zealand.


Заявление о соответствии (HP LaserJet 3390, 3392, 3055 и 3050)

Заявление о соответствии (HP LaserJet 3390, 3392, 3055 и 3050)

Заявление о соответствии в соответствии с ISO/IEC Guide 22 и EN 45014
Название производителя: |  | Hewlett-Packard Company
Адрес производителя: |  | 11311 Chinden Boulevard, Boise, Idaho 83714-1021, USA
заявляет о том, что изделие
Названия изделий: |  | HP LaserJet 3390, 3392, 3055 и 3050
Регулятивный номер модели3) |  | BOISB-0402-03, BOISB-0405-03 и BOISB-0405-04
Картриджи с тонером5) |  | Q5949A, Q5949X и Q2612A
Варианты поставки изделия: |  | ВСЕ
соответствует следующим характеристикам:
Безопасность: | IEC 60950-1:2001/EN60950-1: 2001\A11 IEC 60825-1:1993 + A1 +A2 EN 60825-1:1994 + A1 + A2 (Лазерное устройство класса 1/СИД) GB4943-2001
Электромагнитная совместимость: | CISPR 22:1993+A1+A2/EN 55022:1994+A1+A2 - класс B1) EN 61000-3-2:2000 EN 61000-3-3:1995+A1 EN 55024:1998+A1+A2 Том 47 Свода федеральных постановлений (CFR) Федеральной комиссии связи (FCC) США, часть 15, класс B2) /ICES-003, издание 4 GB9254-1998 GB9254-1998, GB17625.1-1998
ТЕЛЕСВЯЗЬ | TBR-21:1998; EG 201 121:1998; Том 47 Свода федеральных постановлений (CFR) Федеральной комиссии связи (FCC) США, часть 684)
Дополнительная информация:
Данное изделие соответствует требованиям Директивы по электромагнитной совместимости (EMC) 89/336/EEC, Директивы по низкому напряжению 73/23/EEC и Директиве R&TTE Directive 1999/5/EC (Annex II) и в соответствии с этим носит обозначение совместимого оборудования (CE).
1) Данное изделие тестировалось в обычной конфигурации на системах персональных компьютеров Hewlett-Packard.
2) Данное устройство соответствует требованиям, установленным в части 15 правил Федеральной комиссии связи (FCC) США. Эксплуатация данного устройства допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
3) В регулятивных целях этому изделию присвоен номер модели. Этот номер нельзя путать с маркетинговым названием или с номерами изделий.
4) К этому изделию относятся разрешения и стандарты, соответствующие определенной стране/региону, кроме приведенных выше.
5) Картриджи LaserJet 3050 и 3055: Q2612A. Картриджи LaserJet 3390 и 3392: Q5949A ресурсы (2500 стандартных страниц) или Q5949X (6000 стандартных страниц) (заявленное значение ресурса в соответствии с ISO/IEC 19752).
Boise, Idaho 83713, USA
1 августа 2005 г.
Только для регулятивных целей:
Контакты в Австралии: | Менеджер по продукции, Hewlett-Packard Australia Ltd., 31-41 Joseph Street, Blackburn, Victoria 3130, Australia
Контакты в Европе: | Местный офис по продажам и обслуживанию компании Hewlett-Packard или Hewlett-Packard Gmbh, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, Böblingen, D-71034, Germany, (ФАКС: +49-7031-14-3143)
Контакты в США: | Менеджер по продукции, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, USA, (Телефон: 208-396-6000)


Заявление о соответствии (HP LaserJet 3052)

Заявление о соответствии (HP LaserJet 3052)

Заявление о соответствии в соответствии с ISO/IEC Guide 22 и EN 45014
Название производителя: |  | Hewlett-Packard Company
Адрес производителя: |  | 11311 Chinden Boulevard, Boise, Idaho 83714-1021, USA
заявляет о том, что изделие
Названия изделий: |  | HP LaserJet 3052
Регулятивный номер модели3) |  | BOISB-0405-02
Картриджи с тонером |  | Q2612A
Варианты поставки изделия: |  | ВСЕ
соответствует следующим характеристикам:
Безопасность: | IEC 60950-1:2001/EN60950-1: 2001\A11 IEC 60825-1:1993 + A1 +A2 EN 60825-1:1994 + A1 + A2 (Лазерное устройство класса 1/СИД) GB4943-2001
Электромагнитная совместимость: | CISPR 22:1993+A1+A2/EN 55022:1994+A1+A2 - класс B1) EN 61000-3-2:2000 EN 61000-3-3:1995+A1 EN 55024:1998+A1+A2 Том 47 Свода федеральных постановлений (CFR) Федеральной комиссии связи (FCC) США, часть 15, класс B2)/ICES-003, издание 4 GB9254-1998 GB9254-1998, GB17625.1-1998
Дополнительная информация:
Данное изделие соответствует требованиям Директивы по электромагнитной совместимости (EMC) 89/336/EEC и Директивы по низкому напряжению 73/23/EEC и в соответствии с этим носит обозначение совместимого оборудования (CE).
1) Данное изделие тестировалось в обычной конфигурации на системах персональных компьютеров Hewlett-Packard.
2) Данное устройство соответствует требованиям, установленным в части 15 правил Федеральной комиссии связи (FCC) США. Эксплуатация данного устройства допускается при соблюдении двух условий, а именно: (1) данное устройство не должно создавать помехи; (2) данное устройство должно работать в условиях любых помех, включая те, которые могут вызывать сбои в работе.
3) В регулятивных целях этому изделию присвоен номер модели. Этот номер нельзя путать с маркетинговым названием или с номерами изделий.
Boise, Idaho 83713, USA
1 августа 2005 г.
Только для регулятивных целей:
Контакты в Австралии: | Менеджер по продукции, Hewlett-Packard Australia Ltd., 31-41 Joseph Street, Blackburn, Victoria 3130, Australia
Контакты в Европе: | Местный офис по продажам и обслуживанию компании Hewlett-Packard или Hewlett-Packard Gmbh, Department HQ-TRE/Standards Europe, Herrenberger Strasse 140, Böblingen, D-71034, Germany, (ФАКС: +49-7031-14-3143)
Контакты в США: | Менеджер продукции, Hewlett-Packard Company, PO Box 15, Mail Stop 160, Boise, Idaho 83707-0015, USA, (Телефон: 208-396-6000)


Положения о безопасности для конкретных стран/регионов

Положения о безопасности для конкретных стран/регионов

В этом разделе приводится информация по следующим темам:

  • Laser safety statement
  • Canadian DOC statement
  • Korean EMI statement
  • Finnish laser statement


Laser safety statement

Laser safety statement

Центр по изучению радиологического воздействия устройств на здоровье человека (Center for Devices and Radiological Health, CDRH) при Управлении по санитарному надзору за качеством пищевых продуктов и медикаментов США (FDA) ввел правила безопасности для лазерных устройств, изготовленных с 1 августа 1976 г. Данный принтер прошел сертификацию как лазерное устройство класса 1 в соответствии с нормативами по уровню радиации Министерства здравоохранения США (DHHS) согласно указаниям по радиационному контролю в рамках Акта о здоровье и безопасности 1968 г.

Поскольку испускаемое внутренними узлами принтера излучение полностью отражается или поглощается замкнутым защитным кожухом или корпусом устройства, выход лазерного луча за пределы устройства в ходе нормальной эксплуатации исключается.

ВНИМАНИЕ!

Использование средств управления, регулировка или выполнение процедур, не указанных в настоящем руководстве пользователя, может привести к воздействию опасного излучения.


Canadian DOC statement

Canadian DOC statement

Complies with Canadian EMC Class B requirements.

« Conforme à la classe B des normes canadiennes de compatibilité électromagnétiques (CEM). »


Korean EMI statement

Korean EMI statement

Graphic of EMI statement


Finnish laser statement

Finnish laser statement

LASERTURVALLISUUS

LUOKAN 1 LASERLAITE

KLASS 1 LASER APPARAT

HP LaserJet 3050/3052/3055/3390/3392 «все в одном» -laserkirjoitin on käyttäjän kannalta turvallinen luokan 1 laserlaite. Normaalissa käytössä kirjoittimen suojakotelointi estää lasersäteen pääsyn laitteen ulkopuolelle.

Laitteen turvallisuusluokka on määritetty standardin EN60825-1 (1994) mukaisesti.

VAROITUS!

Laitteen käyttäminen muulla kuin käyttöohjeessa mainitulla tavalla saattaa altistaa käyttäjän turvallisuusluokan 1 ylittävälle näkymättömälle lasersäteilylle.

VARNING!

Om apparaten används på annat sätt än i bruksanvisning specificerats, kan användaren utsättas för osynlig laserstrålning, som överskrider gränsen för laserklass 1.

HUOLTO

HP LaserJet 3390/3392 -kirjoittimen sisällä ei ole käyttäjän huollettavissa olevia kohteita. Laitteen saa avata ja huoltaa ainoastaan sen huoltamiseen koulutettu henkilö. Tällaiseksi huoltotoimenpiteeksi ei katsota väriainekasetin vaihtamista, paperiradan puhdistusta tai muita käyttäjän käsikirjassa lueteltuja, käyttäjän tehtäväksi tarkoitettuja ylläpitotoimia, jotka voidaan suorittaa ilman erikoistyökaluja.

VARO!

Mikäli kirjoittimen suojakotelo avataan, olet alttiina näkymättömälle lasersäteilylle laitteen ollessa toiminnassa. Älä katso säteeseen.

VARNING!

Om laserprinterns skyddshölje öppnas då apparaten är i funktion, utsättas användaren för osynlig laserstrålning. Betrakta ej strålen.

Tiedot laitteessa käytettävän laserdiodin säteilyominaisuuksista:

Aallonpituus 770-800 nm

Teho 5 mW

Luokan 3B laser


Глоссарий
Глоссарий

Глоссарий

«все в одном» | Обозначение семейства устройств HP, выполняющих комплекс таких задач, как печать, передача факсов, копирование и сканирование.
Браузер | Краткое обозначение Web-браузера (программное обеспечение, используемое для поиска и открытия Web-страниц).
Выделенная линия | Отдельная телефонная линия, которая используется только для голосовых или только для факсимильных вызовов.
Драйвер принтера | Драйвер принтера — это программа, которая обеспечивает приложениям доступ к функциям устройства. Драйвер принтера преобразует команды форматирования приложения (например, разбивки по страницам и выбора шрифтов) в язык принтера (например, PostScript или PCL), а затем посылает файл печати на устройство.
Запятая (,) | Запятая в последовательности набора номера факса указывает на то, что в этом месте последовательности устройство сделает паузу.
Коммутируемая телефонная сеть общего пользования (PSTN) | Всемирная коммутационная телефонная сеть или ее часть. Пользователям присваиваются уникальные телефонные номера, что позволяет им подключаться к общей телефонной сети через локальные телефонные станции. Часто это выражение используется применительно к передаче данных или другим нетелефонным услугам, передаваемым через подключения, которые устанавливаются с помощью обычных телефонных сигналов и обычных междугородных коммутируемых телефонных цепей.
Контрастность | Различие между темными и светлыми областями изображения. Чем ниже это значение, тем оттенки ближе друг к другу. Чем выше это значение, тем больше оттенки отличаются друг от друга.
Модуль DIMM | Модуль DIMM — это небольшая плата памяти. Модуль SIMM имеет 32-разрядный интерфейс памяти, а DIMM — 64-разрядный.
Общая линия | Одна телефонная линия, которая используется как для голосовых, так и для факсимильных вызовов.
Оттенки серого | Оттенки серого цвета, представляющие светлые и темные участки изображения, если цветное изображение было преобразовано в оттенки серого; цвета представляются различными оттенками серого цвета.
Параметры факса | Связанные с факсом элементы, которые после настройки или изменения остаются в силе до следующего изменения. Примером является устанавливаемое пользователем число повторных наборов устройством занятого номера. Эти параметры находятся в отдельной секции меню панели управления.
пикселей/дюйм (ppi) | Единица измерения разрешения, используемого при сканировании. Обычно, чем больше значение пикселей/дюйм, тем выше разрешение, больше размер файла и выше четкость изображения.
Полутон | Тип изображения, имитирующий оттенки серого посредством варьирования количества точек. Интенсивно окрашенные области содержат больше точек, а более светлые — меньше.
Предохранитель | Устройство, защищающее источник питания и линии связи от скачков напряжения.
Программа оптического распознавания символов | Программа OCR преобразует электронное изображение текста, например сканированный документ, в форму, которую могут использовать такие программы, как текстовые редакторы, электронные таблицы и базы данных.
Разрешение | Резкость изображения, измеряемая в точках на дюйм (т/д). Чем больше значение т/д, тем выше разрешение.
Соединение | Соединение с программой или устройством, которое можно использовать для отправки информации из программного обеспечения устройства в другие программы, например электронной почты, факсимильной связи или OCR.
Сортировка | Процесс печати нескольких копий документа наборами. При выборе сортировки устройство печатает весь набор, прежде чем приступать к печати дополнительных копий. В противном случае устройство печатает требуемое число копий страницы, прежде чем печатать последующие страницы.
Телефонная система частного пользования (PBX) | Небольшая телефонная станция (АТС), которая обычно используется крупными компаниями или образовательными учреждениями для объединения всех внутренних телефонов организации. Система PBX также подключается к коммутируемой телефонной сети общего пользования (PSTN) и может поддерживать ручной или автоматический набор номера в зависимости от метода, используемого для обработки входящих или исходящих вызовов. Обычно такое оборудование принадлежит организации, а не арендуется у телефонной компании.
Точек на дюйм (т/д) | Единица измерения разрешения, используемого при печати. Обычно, чем больше значение т/д, тем выше разрешение, больше размер файла и выше четкость изображения.
Устройство АПД | Устройство автоматической подачи документов. Механизм автоматической подачи документов используется для автоматической подачи оригиналов в устройство для копирования, сканирования или передачи по факсу.
Фоновые изображения | Изображения, добавляемые на фоне текста при печати документа. Например, на фоне текста документа можно распечатать надпись «Конфиденциально», указывающую на то, что документ содержит конфиденциальную информацию. Фоновое изображение можно выбрать из набора предварительно заданных изображений, можно изменить шрифт, размер, угол и стиль надписи. Принтер может поместить эту надпись только на первой странице или на всех страницах.
Формат файла | Способ структурирования содержимого файла программой или группой программ.
Функции факса | Задачи, связанные с работой факса, выполняемые с помощью панели управления или программного обеспечения и влияющие только на текущую задачу или выполняемые только один раз перед возвратом в состояние готовности, например очистка памяти. Эти функции находятся в отдельной секции меню панели управления.
Характерный звонок | Услуга, предоставляемая некоторыми телефонными компаниями в некоторых странах/регионах, которая позволяет выполнить установку двух или трех телефонных номеров на одной линии. Каждый телефонный номер обладает своей собственной мелодией звонка, а факсимильный аппарат можно настроить для распознавания характерного звонка номера факса.
Эл. почта (электронная почта) | Аббревиатура словосочетания «электронная почта» (англ. e-mail). Программа, которую можно использовать для электронной передачи данных по сетям связи.
DSL | Цифровая абонентская линия. Технология высокоскоростного прямого подключения к сети Интернет посредством телефонной линии.
fax | Сокращение от слова facsimile (факсимильный). Электронное кодирование печатной страницы и ее передача по телефонной линии. Программное обеспечение устройства может посылать данные в факсимильные программы, которые требуют наличия модема и программного обеспечения для работы с факсом.
HP Director | Окно программы, используемое при работе с документами. После загрузки документа в лоток устройства автоматической подачи документов (АПД) и подключения компьютера к данному устройству на экране компьютера появляется программа HP Director, с помощью которой можно отправить факс, скопировать или отсканировать документ.
HP ToolboxFX | HP ToolboxFX — это Web-страница, которая открывается в Web-браузере и позволяет управлять устройством и использовать инструменты устранения неполадок, встроенный Web-сервер и документацию устройства. HP ToolboxFX не поддерживает операционные системы Windows 98, Windows ME и Macintosh.
ISDN | Цифровая сеть связи с комплексными услугами (ISDN, Integrated Services Digital Network) — это набор международных стандартов для осуществления сквозной передачи данных по телефонной сети общего пользования.
Readiris | Программа оптического распознавания символов (OCR), разработанная компанией I.R.I.S. и входящая в комплект программного обеспечения устройства.
TWAIN | Отраслевой стандарт для сканеров и программного обеспечения. При использовании TWAIN-совместимого сканера с TWAIN-совместимой программой сканирование можно инициализировать из программы.
URL | Адрес URL, глобальный адрес документов и ресурсов в сети Интернет. Первая часть адреса указывает на то, какой протокол следует использовать, вторая часть указывает адрес IP или имя домена, в котором находится ресурс.
USB | Universal Serial Bus — универсальная последовательная шина (USB) — стандарт, разработанный компанией USB Implementers Forum, Inc. для подключения компьютеров и периферийных устройств. Порт USB предназначен для подключения к одному порту USB компьютера сразу нескольких периферийных устройств.
WIA | WIA (Windows Imaging Architecture) — это архитектура изображений, используемая в Windows Me и Windows XP. При использовании WIA-совместимого сканера сканирование можно инициализировать из этих операционных систем.


Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

Использование сочетаний клавиш специальных возможностей в средстве просмотра справки

В данном разделе содержатся сведения о том, как перемещаться по руководству пользователя.

  • Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов
  • Сочетания клавиш для средства просмотра справки
  • Сочетания клавиш для вкладки «Contents» (Содержание)
  • Сочетания клавиш для вкладки «Index» (Указатель)
  • Сочетания клавиш для вкладки «Search» (Поиск)
  • Сочетания клавиш для вкладки «Favorites» (Избранное)

Примечания

  • Имеются также команды контекстного меню, которые могут быть вызваны с помощью клавиатуры.
  • Сочетания клавиш также могут быть использованы в дополнительных и всплывающих окнах.
  • При каждом использовании быстрого вызова на панели перемещения теряется связь с панелью тематических разделов. Для возврата на панель тематических разделов нажмите клавишу F6.
  • Флажок Match similar words (Поиск похожих слов) на вкладке Search (Поиск) будет установлен, если он использовался во время предыдущего поиска.


Использование средства просмотра справки HTML

Использование средства просмотра справки HTML

В следующих разделах содержится информация о том, как просматривать и использовать данное руководство. Для получения дополнительной информации щелкните на одном из следующих разделов:

  • Получение дополнительной информации
  • Поиск раздела справки
  • Создание списка избранных разделов справки
  • Копирование раздела справки
  • Печать текущего раздела справки
  • Поиск разделов с помощью кнопок на панели инструментов
  • Использование команд меню горячих клавиш


Применение клавиши F6 для переключения между панелью перемещения и панелью тематических разделов

Можно быстро перемещаться между панелью перемещения и панелью тематических разделов, нажимая клавишу F6 на клавиатуре.


Сочетания клавиш для средства просмотра справки

Закрытие средства просмотра справки. | Alt+F4
Переключение со средства просмотра справки на другие открытые окна. | Alt+Tab
Отображение меню «Options» (Параметры). | Alt+М
Изменение параметров Microsoft Internet Explorer. В диалоговом окне Internet Options (Свойства обозревателя) содержатся параметры специальных возможностей. Для изменения параметров откройте вкладку General (Общие) и нажмите кнопку Accessibility (Специальные возможности). | Alt+М, затем нажмите клавишу А
Скрытие и отображение панели перемещения. | Alt+М, затем нажмите клавишу К
Печать раздела. | Alt+М, затем нажмите клавишу E. Либо щелкните правой кнопкой мыши в разделе или нажмите кнопку Печать.
Возврат к предыдущему разделу. | Alt+Стрелка влево или Alt+М, затем нажмите клавишу 3
Переход к следующему разделу (если он недавно просматривался). | Alt+Стрелка вправо или Alt+М, затем нажмите клавишу Shift+В
Выделение или снятие выделения. | Alt+М, затем нажмите клавишу Ы или Ь
Обновление раздела, отображаемого на панели тематических разделов (может быть полезным при наличии связи с Web-страницей). | F5 или Alt+М, затем нажмите клавишу Б
Возврат на домашнюю страницу (составители справки могут указать домашнюю страницу справочной системы). | Alt+М, затем нажмите клавишу Shift+Д
Прерывание процесса открытия страницы средством просмотра (это также можно использовать при необходимости прервать загрузку страницы во время подключения к Интернету). | Alt+М, затем нажмите клавишу Shift+О
Переход к указанному разделу или на Web-страницу. Составители справки, создающие компилированный файл справки (.chm), могут добавить две ссылки в меню Options (Параметры) на самые важные разделы или Web-страницы. При выборе команды Jump (Переход) происходит перемещение к одному из этих разделов или Web-страниц. | Alt+М, затем нажмите клавишу 1 или 2
Переключение между панелью перемещения и панелью тематических разделов. | F6
Просмотр раздела. | Стрелка вверх и Стрелка вниз или Page Up и Page Down
Просмотр всех ссылок в разделе или всех параметров на панели перемещения. | Tab


Сочетания клавиш для вкладки «Contents» (Содержание)

Отображение вкладки Contents (Содержание). | Alt+O
Открытие и закрытие книги или папки. | Знак плюс (+) и Знак минус (-) или Стрелка влево и Стрелка вправо
Печать раздела. | Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Enter


Сочетания клавиш для вкладки «Index» (Указатель)

Отображение вкладки Index (Указатель). | Alt+Shift+У
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Выбор ключевого слова из списка. | Стрелка вверх и Стрелка вниз
Отображение соответствующего раздела. | Alt+A


Сочетания клавиш для вкладки «Search» (Поиск)

Отображение вкладки Search (Поиск). | Alt+K
Ввод ключевого слова для поиска. | Alt+E, затем введите слово
Запуск поиска. | Alt+3
Выбор раздела в списке с результатами поиска. | Alt+Ы, затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Перечисленные ниже возможности доступны только при включенном параметре поиска всех слов, введенных в произвольном порядке.
Поиск ключевого слова в списке с результатами предыдущего поиска. | Alt+U
Поиск слов, похожих на ключевое слово. Например, поиск слов, наподобие «running» и «runs», по ключевому слову «run». | Alt+M
Поиск только по заголовкам разделов. | Alt+R


Сочетания клавиш для вкладки «Favorites» (Избранное)

Отображение вкладки Favorites (Избранное). | Alt+Shift+И
Добавление текущего раздела в список «Favorites» (Избранное). | Alt+Shift+Д
Выбор раздела в списке с «Favorites» (Избранное). | Alt+3, а затем Стрелка вверх и Стрелка вниз
Отображение выбранного раздела. | Alt+A
Удаление выбранного раздела из списка. | Alt+Л


Получение дополнительной информации

Здесь приведены советы о том, как найти дополнительную информацию по использованию средства просмотра справки HTML:

  • Щелкая на цветных подчеркнутых словах, Вы откроете другой раздел, Web-страницу, список других разделов или программу.
  • Чтобы просмотреть разделы, содержащие информацию, имеющую отношение к текущему разделу, открывайте ссылки "См. также", которые обычно располагаются в конце разделов, а затем открывайте нужный Вам раздел.
  • Чтобы выяснить, имеется ли слово или словосочетание, содержащееся в разделе, в предметном указателе, выделите это слово и нажмите на клавишу F1.
  • При просмотре содержимого панели "Разделы" из Интернета, Вы можете щелкнуть на кнопке Stop (Остановить) или Refresh (Обновить) в панели инструментов, чтобы прервать выгрузку или обновить Web-страницу.
  • Если Вы часто открываете какой-либо раздел справки, можно добавить его в список избранных ссылок.
  • Щелкните правой кнопкой в панели "Разделы" на вкладке "Содержимое", чтобы посмотреть горячие клавиши команд меню.


Поиск раздела справки

В панели "Перемещение" щелкните на одной из следующих вкладок:

  • Для просмотра содержания щелкните на вкладке Содержание. Содержание представляет собой раскрываемый список основных разделов.
  • Для просмотра элементов предметного указателя щелкните на вкладке Предметный указатель, затем введите слово или прокрутите список. Разделам справки как правило соответствуют несколько элементов предметного указателя.
  • Для просмотра всех местонахождений слова или фразы в файле справки щелкните на вкладке Поиск, затем введите слово.
Примечание Щелкните на элементе содержания, элементе предметного указателя или на элементе результата поиска, чтобы просмотреть соответствующий раздел.


Создание списка избранных разделов справки

  1. Найдите и откройте раздел справки, который Вы хотите добавить в список избранных разделов.
  2. Щелкните на вкладке Favorites (Избранное), затем щелкните на Add (Добавить).
Примечания
  • Чтобы открыть избранный раздел, щелкните на вкладке Favorites (Избранное), выберите раздел и щелкните на Display (Вывести).
  • Если нужно переименовать раздел, выберите его и введите новое имя в поле Current topic (Текущий раздел).
  • Чтобы удалить избранный раздел, выберите его и щелкните на Remove (Удалить).


Копирование раздела справки

  1. В панели "Разделы" щелкните правой кнопкой мыши на раздел, который хотите скопировать, затем выберите Select All (Выбрать все).
  2. Снова щелкните раздел правой кнопкой мыши и выберите Copy (Копировать). Раздел будет скопирован в буфер обмена.
  3. Откройте документ, в который Вы скопировать раздел.
  4. Поместите курсор в место, куда необходимо вставить данные.
  5. В меню Edit (Правка) щелкните на Paste (Вставить).
Примечание Если Вы хотите скопировать только часть раздела, выберите текст, который хотите скопировать, затем щелкните на нем правой кнопкой мыши и выберите Copy (Копировать).


Печать текущего раздела справки

Щелкните правой кнопкой мыши на разделе справки и выберите Print (Печать).

Примечание При печати с вкладки Содержание (щелкнув на элементе правой кнопкой мыши и выбрав Print (Печать)) Вам будет предложено выбрать печать только текущего раздела или раздела и всех его подразделов.


Поиск разделов с помощью кнопок на панели инструментов

В панели инструментов средства просмотра справки имеются пять кнопок, позволяющие перемещаться по разделам справки. Эти кнопки используются для поиска разделов справки:

  • Back (Назад) выводит последний просмотренный раздел.
  • Forward (Вперед) выводит следующий раздел из ранее просмотренной последовательности разделов.
  • Next (Далее) выводит следующий раздел, указанный в содержании.
  • Previous (Предыдущий) выводит предыдущий раздел, указанный в содержании.
  • Home (Главная страница) выводит главную страницу раздела просматриваемого файла справки.
  • Refresh (Обновить) обновляет содержимое текущей Web-страницы в панели "Раздел".
  • Stop (Стоп) останавливает выгрузку информации из файла. Эта кнопка прерывает выгрузку Web-страницы.
Примечание Панель инструментов вашего средства просмотра может и не содержать всех этих навигационных кнопок.


Использование команд меню горячих клавиш

В меню горячих клавиш существует несколько команд, которые можно использовать для вывода и настройки внешнего вида данных.

Команда
Описание
Щелкните правой кнопкой в любое место в содержании и выберите Open All (Открыть все).
Открывает все книги и папки содержания. Эта команда работает, только если открыта вкладка Содержание.
Щелкните правой кнопкой в любое место в содержании и выберите Close All (Закрыть все).
Закрывает все книги и папки. Эта команда работает, только если открыта вкладка Содержание.
Щелкните по разделу правой кнопкой мыши и выберите Print (Печать).
Печать раздела.

Примечание К этим командам можно получить доступ с клавиатуры. Вы можете нажать клавиши SHIFT+F10, чтобы открыть меню горячих клавиш, затем нажать нужные горячие клавиши. Или можно включить горячие клавиши мыши. Воспользуйтесь комбинацией клавиш мыши, чтобы открыть меню горячих клавиш, затем выберите нужные горячие клавиши.