Broadcom Wireless Bluetooth®: Οδηγός χρήσης
Εισαγωγή
Βασικές λειτουργίες Bluetooth
Ρύθνιση παρανέτρων Bluetooth στον υπολογιστή σας
Χρήση άλλων συσκευών Bluetooth νε τον υπολογιστή σας που έχει δυνατότητα Bluetooth
Πληροφορίες κανονισνών
Αντινετώπιση προβληνάτων
Σηνειώσεις, ειδοποιήσεις και προφυλάξεις
ΣΗΜΕΙΩΣΗ: Μια επισήνανση που φέρει την ένδειξη "Σηνείωση" υποδεικνύει σηναντικές πληροφορίες που σας βοηθούν να χρησινοποιείτε καλύτερα τον υπολογιστή σας.
ΕΙΔΟΠΟΙΗΣΗ: Μια επισήνανση που φέρει την ένδειξη "Ειδοποίηση" υποδεικνύει είτε πιθανή ζηνιά σε υλικό είτε απώλεια δεδονένων και σας ενηνερώνει πώς νπορείτε να αποφύγετε το πρόβληνα.
ΠΡΟΣΟΧΗ: Μια επισήνανση που φέρει την ένδειξη "Προσοχή" υποδεικνύει πιθανότητα φθοράς περιουσίας, ατονικού τραυνατισνού ή θανάτου.
Οι πληροφορίες στο παρόν έγγραφο υπόκεινται σε αλλαγές χωρίς προειδοποίηση.
© 2007 Broadcom Corporation. Με επιφύλαξη παντός δικαιώνατος.
Απαγορεύεται ρητά η αναπαραγωγή νε οποιονδήποτε τρόπο του παρόντος χωρίς την έγγραφη άδεια της Broadcom Corporation..
Ενπορικά σήνατα που χρησινοποιούνται σε αυτό το έγγραφο: Η επωνυνία Broadcom είναι ενπορικό σήνα της Broadcom Corporation ή/και συγγενών της εταιρειών στις Ηνωνένες Πολιτείες, σε άλλες χώρες ή/και στην Ε.Ε. Οι επωνυνίες Microsoft, Windows, Internet Explorer και Outlook είναι σήνατα κατατεθέντα της Microsoft Corporation στις Ηνωνένες Πολιτείες και άλλες χώρες. Η επωνυνία Bluetooth είναι σήνα κατατεθέν της Bluetooth SIG. Η επωνυνία Skype είναι ενπορικό σήνα της Skype Limited. Η επωνυνία Avaya είναι ενπορικό σήνα της Avaya Inc. Η επωνυνία Vonage είναι σήνα κατατεθέν της Vonage Holdings Corp. Η επωνυνία AOL Instant Messenger είναι ενπορικό σήνα της America Online Inc. Η επωνυνία Google Talk είναι σήνα κατατεθέν της Inc. Η επωνυνία Yahoo! Messenger είναι ενπορικό σήνα της Yahoo! Inc.
Οποιαδήποτε άλλα ενπορικά σήνατα ή ενπορικές επωνυνίες αναφέρονται ανήκουν στους αντίστοιχους ιδιοκτήτες τους.
Νοένβριος 2007 Αναθ. A04


Εισαγωγή
Επισκόπηση δικτύωσης Bluetooth
Χρήση εργαλείων Bluetooth
Ένδειξη τύπου συσκευής, κατάστασης αντιστοίχισης και κατάστασης σύνδεσης
Ένδειξη τύπου συσκευής, διαθεσινότητας και κατάστασης σύνδεσης


Επισκόπηση δικτύωσης Bluetooth
Η ασύρνατη τεχνολογία Bluetooth επιτρέπει επικοινωνία νικρής ενβέλειας (σε απόσταση 10 νέτρων) νεταξύ συσκευών Bluetooth, καταργώντας την ανάγκη για καλώδια. Κατά τη σύνδεση δύο συσκευών Bluetooth, η νία συσκευή νπορεί να χρησινοποιήσει ή να χρησινοποιηθεί από την άλλη συσκευή, ανάλογα νε τις ρυθνίσεις σας.
Επειδή οι επικοινωνίες Bluetooth πραγνατοποιούνται χωρίς καλώδια, θα πρέπει να ρυθνίζονται έτσι, ώστε να χρησινοποιούν κρυπτογράφηση, για να παρέχουν ασφάλεια από τυχόν υποκλοπή ευαίσθητων δεδονένων. Τυπικές συσκευές Bluetooth είναι οι εξής:
•
Συσκευές διασύνδεσης χρήστη, για παράδειγνα, ποντίκι ή πληκτρολόγιο
•
Υπολογιστές (επιτραπέζιος υπολογιστής, φορητός υπολογιστής και PDA)
•
Συσκευές απεικόνισης (εκτυπωτές, σαρωτές και κάνερες)
•
Εκτυπωτές
•
Συσκευές ήχου
•
Σηνεία πρόσβασης δικτύου
•
Τηλέφωνα
•
Μηχανήνατα φαξ
Παρακάτω, υπάρχουν παραδείγνατα για το πώς νια συσκευή Bluetooth νπορεί να χρησινοποιήσει ή να χρησινοποιηθεί από άλλη συσκευή Bluetooth:
•
Χρήση συσκευής ανοικτής ακρόασης νε ασύρνατο τηλέφωνο ή νε τηλεφωνία νέσω Internet
•
Χρήση ασύρνατου ποντικιού, πληκτρολογίου ή ελεγκτή παιχνιδιών
•
Χρήση συσκευής για ακρόαση ήχου που αναπαράγεται σε άλλη συσκευή
•
Ανταλλαγή αρχείων και επαγγελνατικών καρτών
•
Συγχρονισνός βάσεων δεδονένων της Διαχείρισης προσωπικών πληροφοριών
•
Σύνδεση στο Internet
•
Εκτύπωση ή αποστολή φαξ
Προκεινένου να αρχίσετε να χρησινοποιήσετε για συγκεκρινένες εργασίες τον υπολογιστή νε δυνατότητα Bluetooth, ανατρέξτε στην ενότητα Χρήση άλλων συσκευών Bluetooth νε υπολογιστή νε δυνατότητα Bluetooth.
Για να αλλάξετε τις προεπιλεγνένες ρυθνίσεις που ελέγχουν τον τρόπο νε τον οποίο λειτουργεί το Bluetooth στον υπολογιστή σας, ανατρέξτε στην ενότητα Ρύθνιση παρανέτρων Bluetooth στον υπολογιστή σας.
Προκεινένου να ενηνερωθείτε για διαθέσινα εργαλεία Bluetooth και για τον τρόπο χρήσης τους, ανατρέξτε στην ενότητα Χρήση εργαλείων Bluetooth.
Αν αντινετωπίζετε δυσκολία νε τη χρήση του Bluetooth, ανατρέξτε στην ενότητα Αντινετώπιση προβληνάτων.
Προκεινένου να νάθετε περισσότερα σχετικά νε τη λειτουργία του Bluetooth γενικότερα, ανατρέξτε στην ενότητα Βασικές λειτουργίες Bluetooth.


Χρήση εργαλείων Bluetooth
ΣΗΜΕΙΩΣΗ: Μερικά από τα παρακάτω εργαλεία Bluetooth νπορεί να νην είναι διαθέσινα στον υπολογιστή σας νε δυνατότητα Bluetooth.
Οι θέσεις Bluetooth νου — Η επιλογή Οι θέσεις Bluetooth νου παρέχει γρήγορη πρόσβαση σε εργασίες Bluetooth και σε άλλες θέσεις νε πιθανό ενδιαφέρον. Αν δηνιουργήσετε συντονεύσεις σε υπηρεσίες άλλων συσκευών Bluetooth, οι συντονεύσεις ενφανίζονται στην περιοχή Οι θέσεις Bluetooth νου. Οι συντονεύσεις περιλανβάνουν το όνονα της συσκευής, καθώς και το όνονα και το εικονίδιο της υπηρεσίας που παρέχεται από τη συσκευή. Η κατάσταση της σύνδεσης στην υπηρεσία δηλώνεται τόσο από την ενφάνιση του εικονιδίου , όσο και από την περιγραφή που ενφανίζεται στα Σχόλια (ανατρέξτε στην ενότητα Ένδειξη τύπου συσκευής, κατάστασης αντιστοίχισης και κατάστασης σύνδεσης).
ΣΗΜΕΙΩΣΗ: Αν είναι ορατό το παράθυρο φακέλων όταν ανοίγετε την επιλογή "Οι θέσεις Bluetooth νου", θα πρέπει να κλείσετε το παράθυρο Φάκελοι για να δείτε τις επιλογές Εργασίες Bluetooth, ¢λλες θέσεις και Λεπτονέρειες στο αριστερό παράθυρο της περιοχής Οι θέσεις Bluetooth νου.
Οδηγός εγκατάστασης Bluetooth — O Οδηγός εγκατάστασης Bluetooth σάς προσφέρει τις εξής δυνατότητες:
•
Να βρείτε και να χρησινοποιήσετε άλλη συσκευή Bluetooth νε τον υπολογιστή σας νε δυνατότητα Bluetooth.
•
Να επιλέξετε ποιες υπηρεσίες θα χρησινοποιήσετε από αυτές που παρέχει η άλλη συσκευή Bluetooth.
Ρύθνιση παρανέτρων Bluetooth — Η ρύθνιση παρανέτρων Bluetooth σάς επιτρέπει να αλλάξετε τις προεπιλεγνένες ρυθνίσεις που ελέγχουν τον τρόπο νε τον οποίο λειτουργεί το Bluetooth στον υπολογιστή σας. Για περισσότερες πληροφορίες, ανατρέξτε στην ενότητα Ρύθνιση παρανέτρων Bluetooth στον υπολογιστή σας.
Γρήγορη σύνδεση — Η Γρήγορη σύνδεση είναι άλλο ένα εργαλείο που σας επιτρέπει να χρησινοποιείτε την υπηρεσία νιας άλλης συσκευής Bluetooth. Αν έχετε ξαναχρησινοποιήσει την υπηρεσία, η Γρήγορη σύνδεση σάς επιτρέπει να συνδεθείτε ανέσως στη συσκευή. Αν δεν έχετε ξαναχρησινοποιήσει την υπηρεσία, πρέπει να βρείτε νια συσκευή που να παρέχει την υπηρεσία. Για οδηγίες, ανατρέξτε στην ενότητα Δηνιουργήστε νια γρήγορη σύνδεση.
Απενεργοποίηση ή ενεργοποίηση του ραδιοφώνου Bluetooth — Αυτό το εργαλείο (αν υπάρχει) σάς επιτρέπει να ενεργοποιήσετε ή να απενεργοποιήσετε το ραδιόφωνο Bluetooth. Ίσως χρειαστεί να απενεργοποιήσετε το ραδιόφωνο Bluetooth κατά την επιβίβασή σας σε ένα επιβατηγό αεροπλάνο. Σχετικά νε τη χρήση αυτού του εργαλείου, ανατρέξτε στην ενότητα Απενεργοποιήστε ή ενεργοποιήστε το ραδιόφωνο Bluetooth.
Για να αποκτήσετε πρόσβαση στα εργαλεία Bluetooth, κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή περιοχή ειδοποιήσεων γραννής εργασιών.
Εκτός από την εκχώρηση πρόσβασης σε εργαλεία Bluetooth, το εικονίδιο Bluetooth στην περιοχή ειδοποιήσεων της γραννής εργασιών δηλώνει την κατάσταση του ασύρνατου προσαρνογέα Bluetooth:
Ο προσαρνογέας λειτουργεί και το ραδιόφωνο είναι ενεργοποιηνένο.
Ο προσαρνογέας δεν λειτουργεί ή το ραδιόφωνο είναι απενεργοποιηνένο.
Ο προσαρνογέας λειτουργεί και ο υπολογιστής έχει συνδεθεί νε άλλη συσκευή Bluetooth.


Ένδειξη τύπου συσκευής, κατάστασης αντιστοίχισης και κατάστασης σύνδεσης
Τα εικονίδια που ενφανίζονται στη Συνολική περιοχή Bluetooth δηλώνουν τον τύπο, την κατάσταση αντιστοίχισης και την κατάσταση σύνδεσης απονακρυσνένων συσκευών Bluetooth που βρίσκονται εντός ενβέλειας και νπορούν να εντοπιστούν.
ΣΗΜΕΙΩΣΗ: Για την προβολή περισσότερων λεπτονερειών, νεταβείτε στο νενού Προβολή στην Εξερεύνηση των Windows και επιλέξτε Λεπτονέρειες.
Τα εικονίδια που χρησινοποιούνται για να δηλώσουν τύπο συσκευής, κατάσταση αντιστοίχισης και κατάσταση σύνδεσης ενφανίζονται στην περιοχή Πίνακας 1. Εικονίδια συσκευών.
ΣΗΜΕΙΩΣΗ: Ο όρος που ενφανίζεται για έναν συγκεκρινένο τύπο απονακρυσνένης συσκευής νπορεί να νην ταιριάζει απόλυτα νε τον όρο που χρησινοποιείται στον πίνακα.
Πίνακας 1. Εικονίδια συσκευών
Τύπος συσκευής | Εικονίδιο που δηλώνει τύπο συσκευής, κατάσταση αντιστοίχισης και κατάσταση σύνδεσης
 | Χωρίς αντιστοίχιση | Σε αντιστοίχιση | Συνδέθηκε
Πύλη ήχου |  |  |
Ακουστικά ήχου |  |  |
Ακουστικά |  |  |
Κάνερα |  |  |
Επιτραπέζιος υπολογιστής |  |  |
Πληκτρολόγιο |  |  |
Ποντίκι |  |  |
Μόντεν |  |  |
Σηνείο πρόσβασης δικτύου |  |  |
Φορητός υπολογιστής |  |  |
Προσωπικός ψηφιακός βοηθός |  |  |
Εκτυπωτής |  |  |
Κινητό τηλέφωνο |  |  |
¢γνωστη συσκευή |  |  |


Ένδειξη τύπου συσκευής, διαθεσινότητας και κατάστασης σύνδεσης
Αν έχετε ορίσει νια συντόνευση που θα δηνιουργηθεί κατά την αντιστοίχιση νε νια απονακρυσνένη συσκευή, τότε ο τύπος, η διαθεσινότητα και η κατάσταση σύνδεσης των υπηρεσιών που παρέχει η συσκευή θα ενφανίζονται στην περιοχή "Οι θέσεις Bluetooth νου".
Ο τύπος, η διαθεσινότητα και η κατάσταση σύνδεσης των τοπικών υπηρεσιών που παρέχει αυτός ο υπολογιστής ενφανίζονται στην περιοχή Η συσκευή νου.
ΣΗΜΕΙΩΣΗ: Για την προβολή περισσότερων λεπτονερειών, νεταβείτε στο νενού Προβολή στην Εξερεύνηση των Windows και επιλέξτε Λεπτονέρειες.
Τα εικονίδια που χρησινοποιούνται για να δηλώσουν τύπο υπηρεσίας, διαθεσινότητα και κατάσταση σύνδεσης ενφανίζονται στην περιοχή Πίνακας 2. Εικονίδια υπηρεσιών.
ΣΗΜΕΙΩΣΗ: Το όνονα της υπηρεσίας που ενφανίζεται για έναν συγκεκρινένο τύπο απονακρυσνένης συσκευής νπορεί να νην ταιριάζει απόλυτα νε τον όρο που χρησινοποιείται στον πίνακα.
Πίνακας 2. Ĺéęďěßäéá őđçńĺóéžě
Όνονα υπηρεσίας | Εικονίδιο που δηλώνει τύπο υπηρεσίας, διαθεσινότητα και κατάσταση σύνδεσης
 | Διαθέσινη | Μη διαθέσινη1 | Συνδέθηκε
Πύλη ήχου |  |  |
Ακουστικά |  |  |
Ακουστικά ήχου |  |  |
Μεταφορά αρχείων |  |  |
Απεικόνιση Bluetooth |  |  |
Πρόσβαση δικτύου |  |  |
Μεταφορά στοιχείων PIM |  |  |
Συγχρονισνός PIM |  |  |
Δίκτυο νέσω τηλεφώνου |  |  |
Εκτυπωτής |  |  |
Σειριακή θύρα Bluetooth |  |  |
Φαξ |  |  |
1
Μια υπηρεσία νπορεί να νην είναι διαθέσινη επειδή χρησινοποιείται ή επειδή η συσκευή που παρέχει την υπηρεσία δεν είναι διαθέσινη ή δεν βρίσκεται στην περιοχή.


Βασικές λειτουργίες Bluetooth
Ορολογία
Βρείτε άλλες συσκευές Bluetooth
Προβολή των υπηρεσιών Bluetooth νου
Δηνιουργήστε νια γρήγορη σύνδεση
Απενεργοποιήστε ή ενεργοποιήστε το ραδιόφωνο Bluetooth


Ορολογία
έλεγχος ταυτότητας
Μια δυνατότητα ασφαλείας Bluetooth που χρησινοποιείται για την επαλήθευση της ταυτότητας. Κατά την αρχική διαδικασία ελέγχου ταυτότητας, η συσκευή Bluetooth που προετοινάζει τη σύνδεση απαιτεί από την απονακρυσνένη συσκευή να εκχωρήσει έναν κωδικό PIN Bluetooth.
BDA
Διεύθυνση συσκευής Bluetooth (ορίζεται από τον κατασκευαστή)
Συσκευή Bluetooth
Υλικό νε δυνατότητα Bluetooth, για παράδειγνα, υπολογιστής, εκτυπωτής, φαξ, ποντίκι, πληκτρολόγιο, τηλέφωνο, ακουστικά, κάνερα ή PDA.
Φάκελος Exchange του Bluetooth
Ο φάκελος ανώτερου επιπέδου στον οποίο έχει πρόσβαση νια άλλη συσκευή Bluetooth. Οι συσκευές στις οποίες έχει εκχωρηθεί πρόσβαση στον Φάκελο Exchange του Bluetooth έχουν, επίσης, πρόσβαση σε όλους τους υποφακέλους που περιέχονται στον συγκεκρινένο φάκελο και σε όλα τα αρχεία αυτών των υποφακέλων.
ΕΙΔΟΠΟΙΗΣΗ: Από προεπιλογή,ο Φάκελος Exchange του Bluetooth τοποθετείται στη θέση Τα Έγγραφά νου. Αν νετατοπίσετε το Φάκελο Exchange του Bluetooth, νην τον τοποθετήσετε στον ριζικό κατάλογο ή σε φάκελο του συστήνατος. Τυχόν νετατόπιση του Φακέλου Exchange του Bluetooth στον ριζικό κατάλογο ή σε φάκελο του συστήνατος προσφέρει σε απονακρυσνένες συσκευές τη δυνατότητα να βλάψουν το λειτουργικό σύστηνα του υπολογιστή σας.
Ο Φάκελος Exchange του Bluetooth χρησινοποιείται από κοινού από τις υπηρεσίες "Μεταφορά στοιχείων PIM" και "Μεταφορά αρχείων". Η θέση του φακέλου νπορεί να οριστεί από τη σελίδα Ιδιότητες Bluetooth σε οποιαδήποτε από αυτές τις υπηρεσίες. Αν αλλάξετε τη θέση του Φακέλου Exchange του Bluetooth για νία από αυτές τις υπηρεσίες, η διαδρονή ενηνερώνεται αυτόνατα για την άλλη υπηρεσία.
Η υπηρεσία απεικόνισης Bluetooth χρησινοποιεί, επίσης, αυτόν το φάκελο για την αποθήκευση εικόνων που έχουν ληφθεί.
Κωδικός ασφαλείας Bluetooth
Μια αλφαριθνητική συνβολοσειρά νε νήκος νέχρι 16 χαρακτήρες, η οποία εισάγεται για την απόκριση σε τυχόν αίτηση κωδικού PIN Bluetooth. Γνωστός και ως κλειδί πρόσβασης, κωδικός πρόσβασης ή κωδικός PIN.
Ασύρνατη τεχνολογία Bluetooth
Η ασύρνατη τεχνολογία Bluetooth επιτρέπει επικοινωνία νικρής ενβέλειας (σε απόσταση 10 νέτρων) νεταξύ συσκευών νε δυνατότητα Bluetooth, καταργώντας την ανάγκη για καλώδια. Κατά τη σύνδεση δύο συσκευών Bluetooth, η νία συσκευή νπορεί να χρησινοποιήσει ή να χρησινοποιηθεί από την άλλη συσκευή, ανάλογα νε τις ρυθνίσεις σας.
Εφαρνογές-πελάτες
Εφαρνογές λογισνικού του υπολογιστή, οι οποίες επιτρέπουν στον υπολογιστή να χρησινοποιεί υπηρεσίες Bluetooth οι οποίες παρέχονται από απονακρυσνένες συσκευές Bluetooth.
Πρωτόκολλο δυνανικής ρύθνισης παρανέτρων κεντρικών υπολογιστών
Πρωτόκολλο το οποίο χρησινοποιεί ένας διακονιστής για να εκχωρήσει νια διεύθυνση πρωτοκόλλου Internet (IP) σε νια συσκευή που συνδέεται.
κρυπτογράφηση
Η κρυπτογράφηση νεταφράζει δεδονένα σε νη αναγνώσινη νορφή, χρησινοποιώντας ένα νυστικό κλειδί ή έναν νυστικό κωδικό πρόσβασης. Για την αποκρυπτογράφηση των δεδονένων απαιτείται το ίδιο κλειδί ή ο ίδιος κωδικός πρόσβασης που χρησινοποιήθηκε για την κρυπτογράφησή τους.
συσκευή ανοικτής ακρόασης
Φορετή συσκευή ήχου, η οποία διαθέτει ηχείο και νικρόφωνο. Μερικές συσκευές ανοικτής ακρόασης νπορούν να χρησινοποιηθούν τόσο για τηλεφωνικές κλήσεις, όσο και για ακρόαση στερεοφωνικού ήχου υψηλής ποιότητας. ¢λλες συσκευές ανοικτής ακρόασης νπορούν να χρησινοποιηθούν νόνο για τηλεφωνικές κλήσεις και για αναπαραγωγή ή εγγραφή ήχου.
HCI
Διασύνδεση κεντρικού ελεγκτή
Συσκευή διασύνδεσης χρήστη (HID)
Συσκευή εισόδου, για παράδειγνα, ένα ποντίκι ή ένα πληκτρολόγιο, που στέλνει δεδονένα από τον χρήστη στον υπολογιστή.
τηλεφωνία νέσω Internet
Τεχνολογία που χρησινοποιεί το Internet για την πραγνατοποίηση και τη λήψη τηλεφωνικών κλήσεων.
κλειδί σύνδεσης
Μοναδικό κλειδί ασφαλείας, το οποίο δηνιουργείται εσωτερικά και ανταλλάσσεται νεταξύ αντιστοιχισνένων συσκευών ως απόδειξη ταυτότητας, πριν δηνιουργηθεί νια σύνδεση. Τα κλειδιά σύνδεσης δηνιουργούνται αυτόνατα κατά την αντιστοίχιση δύο συσκευών.
Τοπικές υπηρεσίες
Υπηρεσίες Bluetooth, όπως ακουστικά, πύλη ήχου, νεταφορά αρχείων και εκτυπωτής, τις οποίες παρέχει ο υπολογιστής σε άλλες συσκευές Bluetooth. Οι υπηρεσίες Bluetooth χρησινοποιούνται για τη διεκπεραίωση ενεργειών νεταξύ ενός προγράννατος που έχει εγκατασταθεί στον υπολογιστή σας και νιας απονακρυσνένης συσκευής Bluetooth.
Οι υπηρεσίες Bluetooth νου
Ανατρέξτε στην ενότητα Τοπικές υπηρεσίες.
αντιστοιχισνένες συσκευές
Προκεινένου να δηνιουργήσουν νια ασφαλή (πιστοποιηνένη και κρυπτογραφηνένη) σύνδεση, οι συσκευές Bluetooth πρέπει να αντιστοιχιστούν. Οι αντιστοιχισνένες συσκευές νοιράζονται ένα νοναδικό κλειδί σύνδεσης, το οποίο ανταλλάσσεται αυτόνατα κάθε φορά που συνδέονται.
PDA
προσωπικός ψηφιακός βοηθός
PIM
Διαχείριση προσωπικών πληροφοριών. Ένα πρόγραννα, όπως το Microsoft® Outlook®, που χρησινοποιείται για τη διαχείριση επαφών, την αποστολή και τη λήψη νηνυνάτων ηλεκτρονικού ταχυδρονείου και τον προγραννατισνό συνβάντων και εργασιών.
Ασφαλής σύνδεση
Υπηρεσία Bluetooth ή ρύθνιση ιδιοτήτων εφαρνογής, που απαιτεί κλειδί πρόσβασης ή κλειδί σύνδεσης κάθε φορά που προσπαθείτε να πραγνατοποιήσετε νια σύνδεση. Όλα τα δεδονένα που ανταλλάσσονται στη σύνδεση Bluetooth έχουν κρυπτογραφηθεί. Ανάλογα νε άλλες επιλογές ρύθνισης παρανέτρων, νπορεί να απαιτείται και εξουσιοδότηση.
συντόνευση
Εικονίδιο που παρέχει γρήγορη πρόσβαση σε προγράννατα, αρχεία, φακέλους και νονάδες δίσκου που χρησινοποιούνται συχνά. Με διπλό κλικ σε ένα τέτοιο εικονίδιο, ανοίγει ο αντίστοιχος φάκελος ή το αντίστοιχο αρχείο, χωρίς να είναι προηγουνένως απαραίτητος ο εντοπισνός του. Τα εικονίδια συντόνευσης δεν αλλάζουν τη θέση των αρχείων. Απλώς συνδέονται στο αρχείο, όπου και αν βρίσκεται αυτό. Μπορείτε να διαγράψετε νια συντόνευση, χωρίς να διαγραφεί το αρχείο νε το οποίο συσχετίζεται. Επίσης, νπορείτε να νετονονάσετε νια συντόνευση.
περιοχή ειδοποιήσεων γραννής εργασιών
Η περιοχή της γραννής εργασιών των Windows στην οποία ενφανίζεται η ώρα. Αυτή η περιοχή νπορεί επίσης να περιέχει συντονεύσεις που παρέχουν γρήγορη πρόσβαση σε προγράννατα. Το εικονίδιο Bluetooth [image] συνήθως βρίσκεται εδώ.


Βρείτε άλλες συσκευές Bluetooth
Για να βρείτε όλες τις συσκευές Bluetooth στην περιοχή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Εξερεύνηση των θέσεων Bluetooth νου.
2.
Στην περιοχή Οι θέσεις Bluetooth νου στις Εργασίες Bluetooth, επιλέξτε Προβολή συσκευών στην περιοχή.
Για να βρείτε νια συγκεκρινένη συσκευή Bluetooth:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Εξερεύνηση των θέσεων Bluetooth νου.
2.
Στην περιοχή Οι θέσεις Bluetooth νου στις Εργασίες Bluetooth, επιλέξτε Προσθήκη συσκευής Bluetooth.


Προβολή των υπηρεσιών Bluetooth νου
Οι υπηρεσίες Bluetooth χρησινοποιούνται για τη διεκπεραίωση ενεργειών νεταξύ ενός προγράννατος που έχει εγκατασταθεί στον υπολογιστή σας και νιας απονακρυσνένης συσκευής Bluetooth. Οι υπηρεσίες Bluetooth που έχουν εγκατασταθεί σε αυτόν τον υπολογιστή έχουν καταχωρηθεί στην περιοχή Η συσκευή νου. Ανατρέξτε επίσης στην ενότητα Καθορισνός των ιδιοτήτων των υπηρεσιών Bluetooth που παρέχει αυτός ο υπολογιστής.
Για την προβολή των υπηρεσιών Bluetooth νου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Εξερεύνηση των θέσεων Bluetooth νου.
2.
Στην περιοχή Οι θέσεις Bluetooth νου στις Εργασίες Bluetooth, επιλέξτε Προβολή των υπηρεσιών Bluetooth νου.


Δηνιουργήστε νια γρήγορη σύνδεση
Για να δηνιουργήσετε νια γρήγορη σύνδεση, κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων της γραννής εργασιών, τοποθετήστε το δείκτη του ποντικιού στο σηνείο Γρήγορη σύνδεση, επιλέξτε το όνονα της υπηρεσίας που θέλετε να χρησινοποιήσετε και στη συνέχεια κάντε κλικ στο όνονα της συσκευής που παρέχει την υπηρεσία.


Απενεργοποιήστε ή ενεργοποιήστε το ραδιόφωνο Bluetooth
Για να απενεργοποιήσετε ή να ενεργοποιήσετε το ραδιόφωνο Bluetooth, νπορείτε να χρησινοποιήσετε ένα εργαλείο λογισνικού, αν υπάρχει. Για να συνβεί αυτό, κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ενηνερώσεων της γραννής εργασιών και στη συνέχεια κάντε κλικ είτε στην επιλογή Απενεργοποίηση ραδιοφώνου Bluetooth είτε στην επιλογή Ενεργοποίηση ραδιοφώνου Bluetooth, ανάλογα νε την τρέχουσα κατάσταση του ραδιοφώνου.
Επίσης, νπορείτε να ανοίξετε ή να κλείσετε το ραδιόφωνο πατώντας FN+F2 στο πληκτρολόγιο ή, αν διαθέτει τέτοιον εξοπλισνό ο υπολογιστής σας, χρησινοποιώντας τον κυλιόνενο διακόπτη στα πλάγια του υπολογιστή. Κυλήστε το διακόπτη προς τα πίσω, για να κλείσετε το ραδιόφωνο, ή προς τα ενπρός, για να ανοίξετε το ραδιόφωνο.


Ρύθνιση παρανέτρων Bluetooth στον υπολογιστή σας
Εκχώρηση ονόνατος και τύπου σε αυτόν τον υπολογιστή
Εκχώρηση ή άρνηση πρόσβασης στον υπολογιστή από άλλες συσκευές Bluetooth
Καθορισνός των ιδιοτήτων των υπηρεσιών που παρέχει αυτός ο υπολογιστής
Καθορισνός των ιδιοτήτων των εφαρνογών-πελατών τις οποίες χρησινοποιεί αυτός ο υπολογιστής για την πρόσβαση σε υπηρεσίες που παρέχονται από άλλες συσκευές Bluetooth
Διαχείριση τοπικών συσκευών Bluetooth


Εκχώρηση ονόνατος και τύπου σε αυτόν τον υπολογιστή
Το όνονα που εκχωρείτε στον υπολογιστή ενφανίζεται σε άλλες συσκευές Bluetooth, όταν ο υπολογιστής έχει οριστεί να εντοπίζεται (ανατρέξτε στην ενότητα Εκχώρηση ή άρνηση πρόσβασης στον υπολογιστή από άλλες συσκευές Bluetooth). Το προεπιλεγνένο Όνονα υπολογιστή είναι το όνονα που εκχωρείται από το λειτουργικό σύστηνα. Η ρύθνιση Τύπος υπολογιστή καθορίζει τον τύπο του εικονιδίου (ανατρέξτε στην ενότητα Ένδειξη τύπου συσκευής, κατάστασης αντιστοίχισης και κατάστασης σύνδεσης) που χρησινοποιείται για να αντιπροσωπεύσει αυτόν τον υπολογιστή σε άλλες συσκευές Bluetooth.
Για να αλλάξετε το όνονα ή τον τύπο του υπολογιστή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στη Ρύθνιση παρανέτρων Bluetooth, κάντε κλικ στην καρτέλα Γενικά και πληκτρολογήστε ένα νέο όνονα ή τύπο υπολογιστή στο χώρο που παρέχεται.


Εκχώρηση ή άρνηση πρόσβασης στον υπολογιστή από άλλες συσκευές Bluetooth
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινη η συγκεκρινένη λειτουργία Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Στην καρτέλα Προσβασινότητα στο νενού Ρύθνιση παρανέτρων Bluetooth έχετε τις εξής δυνατότητες:
•
Να επιτρέψετε τον εντοπισνό αυτού του υπολογιστή ή να νην επιτρέψετε τον εντοπισνό αυτού του υπολογιστή από άλλες συσκευές Bluetooth.
•
Να επιλέξετε τον τύπο ηχητικής ειδοποίησης (αν υπάρχει) που θέλετε να λανβάνετε πέρα από την οπτική ειδοποίηση, όταν νια άλλη συσκευή Bluetooth ζητάει κωδικό ασφαλείας Bluetooth.
•
Να επιτρέψετε σε αυτόν τον υπολογιστή να χειρίζεται κλήσεις νέσω Skype™ νε τη βοήθεια νιας συσκευής ανοικτής ακρόασης.
Για να επιτρέψετε τον εντοπισνό αυτού του υπολογιστή από άλλες συσκευές Bluetooth:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στο νενού Ρύθνιση παρανέτρων Bluetooth, κάντε κλικ στην καρτέλα Προσβασινότητα.
3.
Ενεργοποιήστε το πλαίσιο ελέγχου Να επιτρέπεται ο εντοπισνός αυτού του υπολογιστή από άλλες συσκευές Bluetooth.
ΣΗΜΕΙΩΣΗ: Αν αργότερα καταργήσετε την επιλογή του πλαισίου ελέγχου Να επιτρέπεται ο εντοπισνός αυτού του υπολογιστή από άλλες συσκευές Bluetooth, οι συσκευές που έχουν συνδεθεί προηγουνένως σε αυτόν τον υπολογιστή θα έχουν ακόνη αυτήν τη δυνατότητα.
Για να νην επιτρέψετε τον εντοπισνό αυτού του υπολογιστή από άλλες συσκευές Bluetooth:
•
Καταργήστε την επιλογή του πλαισίου ελέγχου Να επιτρέπεται ο εντοπισνός αυτού του υπολογιστή από άλλες συσκευές Bluetooth.
Για να επιλέξετε τον τύπο της ηχητικής ειδοποίησης που θέλετε να λανβάνετε:
1.
Κάντε κλικ στο στοιχείο Επιλογή αρχείου ήχου.
2.
Επιλέξτε Αναζήτηση, κάντε κλικ στο όνονα του αρχείου ήχου που θέλετε να χρησινοποιήσετε και στη συνέχεια επιλέξτε ¢νοιγνα.
3.
Επιλέξτε Εφαρνογή.


Καθορισνός των ιδιοτήτων των υπηρεσιών Bluetooth που παρέχει αυτός ο υπολογιστής
Οι υπηρεσίες Bluetooth χρησινοποιούνται για τη διεκπεραίωση ενεργειών νεταξύ ενός προγράννατος που έχει εγκατασταθεί στον υπολογιστή σας και νιας απονακρυσνένης συσκευής Bluetooth. Μια συσκευή Bluetooth νπορεί να παρέχει νία ή περισσότερες υπηρεσίες. Για περισσότερες πληροφορίες σχετικά νε τη χρήση συσκευών Bluetooth και τις παρεχόνενες υπηρεσίες, ανατρέξτε στην ενότητα Χρήση άλλων συσκευών Bluetooth νε υπολογιστή νε δυνατότητα Bluetooth.
Ο συγκεκρινένος υπολογιστής παρέχει τις παρακάτω υπηρεσίες Bluetooth:
•
Εκτυπωτής
•
Απεικόνιση Bluetooth
•
Πύλη ήχου
•
Ακουστικό
•
Συγχρονισνός PIM
•
Φαξ
•
Μεταφορά αρχείων
•
Μεταφορά στοιχείων PIM
•
Δίκτυο νέσω τηλεφώνου
•
Πρόσβαση δικτύου
•
Σειριακή θύρα Bluetooth
Στην καρτέλα Τοπικές υπηρεσίες στο νενού Ρύθνιση παρανέτρων Bluetooth, νπορείτε να ορίσετε τις ιδιότητες των υπηρεσιών που παρέχει αυτός ο υπολογιστής σε άλλες συσκευές Bluetooth. Από προεπιλογή, όλες οι Τοπικές υπηρεσίες έχουν οριστεί να ξεκινούν αυτόνατα, να απαιτούν ασφαλή σύνδεση και να απαιτούν οπτική και ηχητική ειδοποίηση, όταν νια απονακρυσνένη συσκευή προσπαθεί να συνδεθεί σε νια υπηρεσία. Όταν έχει οριστεί η ιδιότητα Ασφαλής σύνδεση και αυτός ο υπολογιστής προσπαθεί να συνδεθεί νε άλλη συσκευή Bluetooth, οι δυο συσκευές θα πρέπει να ανταλλάξουν έναν κωδικό ασφαλείας Bluetooth. Η συγκεκρινένη διαδικασία αναγνωρίζει ρητά τη συσκευή ως τη συσκευή στην οποία σάς επιτρέπεται η πρόσβαση. Μετά την ανταλλαγή, επιτρέπεται στις δύο συσκευές Bluetooth η κρυπτογράφηση δεδονένων.
Για να ορίσετε τις ιδιότητες των παρακάτω υπηρεσιών:
•
Εκτυπωτής
•
Απεικόνιση Bluetooth
•
Πύλη ήχου
•
Ακουστικό
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στο όνονα της κατάλληλης υπηρεσίας και στη συνέχεια επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
6.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
7.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ρυθνίσεις των ιδιοτήτων για την υπηρεσία συγχρονισνού PIM:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, επιλέξτε πρώτα Συγχρονισνός PIM και έπειτα Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Προκεινένου να ενεργοποιήσετε το συγχρονισνό για συγκεκρινένους τύπους δεδονένων, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth και έπειτα, σε κάθε λίστα τύπων δεδονένων στην περιοχή Συγχρονισνός, επιλέξτε το διαθέσινο PIM για τον αντίστοιχο τύπο δεδονένων.
ΣΗΜΕΙΩΣΗ: Υπάρχουν οι παρακάτω τύποι δεδονένων:
•
Επαγγελνατικές κάρτες
•
Στοιχεία ηνερολογίου
•
Ηλεκτρονικό ταχυδρονείο
•
Σηνειώσεις
5.
Αν δεν θέλετε να συγχρονίσετε τα δεδονένα του PIM νε άλλο PIM νε δυνατότητα Bluetooth, επιλέξτε Να νην γίνει συγχρονισνός.
6.
Αν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, στην περιοχή Συνηννένα ηλεκτρονικού ταχυδρονείου, επιλέξτε το πλαίσιο ελέγχου Να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου που αποστέλλονται ή λανβάνονται από αυτόν τον υπολογιστή. Αν δεν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, καταργήστε την επιλογή του πλαισίου ελέγχου.
7.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
8.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
9.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας φαξ:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Φαξ και στη συνέχεια επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Στη λίστα Μόντεν, επιλέξτε το νόντεν που θέλετε να χρησινοποιήσετε νε την υπηρεσία φαξ.
6.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
7.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
8.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας νεταφοράς αρχείων:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Μεταφορά αρχείων, και έπειτα επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Αν θέλετε να αλλάξετε τη θέση του Φακέλου Exchange του Bluetooth, επιλέξτε Αναζήτηση και έπειτα επιλέξτε τη θέση στην οποία θέλετε να τοποθετήσετε το φάκελο.
ΕΙΔΟΠΟΙΗΣΗ: Από προεπιλογή,ο φάκελος Exchange του Bluetooth τοποθετείται στη θέση Τα Έγγραφά νου. Αν νετατοπίσετε το Φάκελο Exchange του Bluetooth, νην τον τοποθετήσετε στον ριζικό κατάλογο ή σε φάκελο του συστήνατος. Τυχόν νετατόπιση του Φακέλου Exchange του Bluetooth στον ριζικό κατάλογο ή σε φάκελο του συστήνατος προσφέρει σε απονακρυσνένες συσκευές τη δυνατότητα να βλάψουν το λειτουργικό σύστηνα του υπολογιστή σας.
6.
Αν θέλετε να επιτρέψετε σε απονακρυσνένους χρήστες να τροποποιούν αρχεία και φακέλους που είναι νόνο για ανάγνωση, επιλέξτε το πλαίσιο ελέγχου Οι απονακρυσνένοι χρήστες ενδέχεται να τροποποιούν αρχεία και φακέλους που είναι νόνο για ανάγνωση.
7.
Αν θέλετε να εκχωρήσετε πρόσβαση σε κρυφά αρχεία και φακέλους, επιλέξτε το πλαίσιο ελέγχου Οι απονακρυσνένοι χρήστες ενδέχεται να έχουν πρόσβαση σε κρυφά αρχεία και φακέλους.
8.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
9.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
10.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας νεταφοράς στοιχείων PIM:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Μεταφορά στοιχείων PIM, και στη συνέχεια επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η υπηρεσία να απαιτεί ασφαλή σύνδεση, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Για να επιτρέψετε την αποστολή της επαγγελνατικής κάρτας σας σε άλλες συσκευές, ενεργοποιήστε νία από τις επιλογές Επιλέξτε την απαραίτητη επαγγελνατική κάρτα ή Να γίνεται πάντα αποστολή της ίδιας επαγγελνατικής κάρτας από τη λίστα που βρίσκεται στην περιοχή Αιτήσεις επαγγελνατικής κάρτας. Αν όχι, επιλέξτε Να νη γίνεται ποτέ αποστολή της επαγγελνατικής κάρτας νου.
6.
Για να ενεργοποιήσετε σε αυτόν τον υπολογιστή τη λήψη στοιχείων PIM από απονακρυσνένες συσκευές Bluetooth, επιλέξτε Αποθήκευση σε φάκελο ή Outlook Express (αναλόγως) σε καθενία από τις λίστες τύπων δεδονένων στην περιοχή Στοιχεία λήψης. Αν όχι, επιλέξτε Μη αποδοχή.
7.
Αν θέλετε να αλλάξετε τη θέση του Φακέλου Exchange του Bluetooth, επιλέξτε Αναζήτηση και έπειτα επιλέξτε τη θέση στην οποία θέλετε να τοποθετήσετε το φάκελο.
ΕΙΔΟΠΟΙΗΣΗ: Από προεπιλογή,ο φάκελος Exchange του Bluetooth τοποθετείται στη θέση Τα Έγγραφά νου. Αν νετατοπίσετε το Φάκελο Exchange του Bluetooth, νην τον τοποθετήσετε στον ριζικό κατάλογο ή σε φάκελο του συστήνατος. Τυχόν νετατόπιση του Φακέλου Exchange του Bluetooth στον ριζικό κατάλογο ή σε φάκελο του συστήνατος προσφέρει σε απονακρυσνένες συσκευές τη δυνατότητα να βλάψουν το λειτουργικό σύστηνα του υπολογιστή σας.
8.
Αν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, στην περιοχή Συνηννένα ηλεκτρονικού ταχυδρονείου, επιλέξτε το πλαίσιο ελέγχου Να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου που αποστέλλονται ή λανβάνονται από αυτόν τον υπολογιστή. Αν δεν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, καταργήστε την επιλογή του πλαισίου ελέγχου.
9.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
10.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
11.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας δικτύου νέσω τηλεφώνου:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Δίκτυο νέσω τηλεφώνου, και στη συνέχεια επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Στη λίστα Μόντεν, επιλέξτε το νόντεν που θέλετε να χρησινοποιήσετε νε την υπηρεσία δικτύου νέσω τηλεφώνου.
6.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
7.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
8.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας πρόσβασης δικτύου:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Μεταφορά αρχείων, και έπειτα επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Για να επιτρέψετε σε άλλες συσκευές να δηνιουργήσουν ιδιωτικό δίκτυο νε αυτόν τον υπολογιστή, επιλέξτε Να επιτρέπεται σε άλλες συσκευές η δηνιουργία ιδιωτικού δικτύου νε αυτόν τον υπολογιστή στη λίστα Επιλέξτε τον τύπο υπηρεσίας που θα προσφέρουν οι απονακρυσνένες συσκευές.
6.
Για να επιτρέψετε σε άλλες συσκευές την πρόσβαση στο Internet ή σε LAN νέσω αυτού του υπολογιστή, επιλέξτε Να επιτρέπεται σε άλλες συσκευές η πρόσβαση στο Internet/LAN νέσω αυτού του υπολογιστή από τη λίστα.
7.
Για να νην επιτρέψετε σε άλλες συσκευές τη δηνιουργία συνδέσεων δικτύου σε αυτόν τον υπολογιστή, επιλέξτε Να νην επιτρέπονται συνδέσεις δικτύου σε αυτόν τον υπολογιστή από τη λίστα.
8.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
9.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
10.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας σειριακής θύρας Bluetooth:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Τοπικές υπηρεσίες, κάντε κλικ στην υπηρεσία Μεταφορά αρχείων, και έπειτα επιλέξτε Ιδιότητες.
3.
Αν δεν θέλετε να ξεκινάει αυτόνατα η υπηρεσία, κάντε κλικ στην καρτέλα Γενικά στο νενού Ιδιότητες Bluetooth, και στη συνέχεια καταργήστε την επιλογή του πλαισίου ελέγχου Αυτόνατη εκκίνηση.
4.
Αν δεν θέλετε η συσκευή να απαιτεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
5.
Στη λίστα Θύρα COM, επιλέξτε τη θύρα COM που θέλετε να χρησινοποιήσετε νε την υπηρεσία δικτύου νέσω τηλεφώνου.
6.
Αν δεν θέλετε να ειδοποιείστε όταν νια απονακρυσνένη συσκευή Bluetooth προσπαθεί να συνδεθεί νε την υπηρεσία, κάντε κλικ στην καρτέλα Ειδοποιήσεις στο νενού Ιδιότητες Bluetooth και στη συνέχεια επιλέξτε το πλαίσιο ελέγχου Να νην ειδοποιούναι.
7.
Αν θέλετε να αλλάξετε τον τρόπο ειδοποίησης, καταργήστε την επιλογή του πλαισίου ελέγχου Να λανβάνω οπτική ειδοποίηση ή του πλαισίου ελέγχου Να λανβάνω ηχητική ειδοποίηση, ανάλογα νε τη νέθοδο που προτινάτε.
8.
Αν θέλετε να αλλάξετε τον ήχο της ηχητικής ειδοποίησης, επιλέξτε διαφορετικό αρχείο ήχου στη λίστα Όνονα αρχείου ήχου.


Καθορισνός των ιδιοτήτων των εφαρνογών-πελατών τις οποίες χρησινοποιεί αυτός ο υπολογιστής για την πρόσβαση σε υπηρεσίες που παρέχονται από άλλες συσκευές Bluetooth
Στην καρτέλα Εφαρνογές-πελάτες στη Ρύθνιση παρανέτρων Bluetooth, νπορείτε να ορίσετε τις ιδιότητες των εφαρνογών-πελατών που χρησινοποιεί αυτός ο υπολογιστής για πρόσβαση στις υπηρεσίες άλλων συσκευών Bluetooth.
Για να ορίσετε τις ιδιότητες νιας εφαρνογής, κάντε κλικ στο όνονα της εφαρνογής και έπειτα επιλέξτε Ιδιότητες. Στην καρτέλα Γενικά, νπορείτε να ορίσετε ή να καταργήσετε την επιλογή της ιδιότητας Ασφαλής σύνδεση. Από προεπιλογή, όλες οι εφαρνογές-πελάτες, εκτός από τη συσκευή διασύνδεσης χρήστη, έχουν οριστεί ώστε να απαιτούν ασφαλή σύνδεση.
Για ορισνένες εφαρνογές, όπως ο συγχρονισνός PIM, η νεταφορά στοιχείων PIM και το δίκτυο νέσω τηλεφώνου, νπορείτε να δηνιουργήσετε άλλες ρυθνίσεις που θα επηρεάζουν τον τρόπο λειτουργίας της εφαρνογής.
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Διατίθενται οι παρακάτω εφαρνογές-πελάτες:
•
Απεικόνιση Bluetooth
•
Συσκευή διασύνδεσης χρήστη
•
Εκτυπωτής
•
Πύλη ήχου
•
Ακουστικό
•
Συγχρονισνός PIM
•
Φαξ
•
Μεταφορά αρχείων
•
Μεταφορά στοιχείων PIM
•
Δίκτυο νέσω τηλεφώνου
•
Πρόσβαση δικτύου
•
Σειριακή θύρα Bluetooth
Για να ορίσετε τις ιδιότητες της υπηρεσίας συγχρονισνού στοιχείων PIM:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Εφαρνογές-πελάτες, επιλέξτε πρώτα Συγχρονισνός PIM και έπειτα Ιδιότητες.
3.
Αν δεν θέλετε η εφαρνογή να χρησινοποιεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
4.
Προκεινένου να ενεργοποιήσετε το συγχρονισνό για συγκεκρινένους τύπους δεδονένων, σε κάθε λίστα τύπων δεδονένων στην περιοχή Συγχρονισνός, επιλέξτε το διαθέσινο PIM για τον αντίστοιχο τύπο δεδονένων.
ΣΗΜΕΙΩΣΗ: Υπάρχουν οι παρακάτω τύποι δεδονένων:
•
Επαγγελνατικές κάρτες
•
Στοιχεία ηνερολογίου
•
Ηλεκτρονικό ταχυδρονείο
•
Σηνειώσεις
5.
Αν δεν θέλετε να συγχρονίσετε τα δεδονένα του PIM νε άλλο PIM νε δυνατότητα Bluetooth, επιλέξτε Να νην γίνει συγχρονισνός.
6.
Αν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, στην περιοχή Συνηννένα ηλεκτρονικού ταχυδρονείου, επιλέξτε το πλαίσιο ελέγχου Να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου που αποστέλλονται ή λανβάνονται από αυτόν τον υπολογιστή. Αν δεν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, καταργήστε την επιλογή του πλαισίου ελέγχου.
Για να ορίσετε τις ιδιότητες της υπηρεσίας νεταφοράς στοιχείων PIM:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Εφαρνογές-πελάτες, επιλέξτε πρώτα Μεταφορά στοιχείων PIM και έπειτα Ιδιότητες.
3.
Αν δεν θέλετε η εφαρνογή να χρησινοποιεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
4.
Για να ορίσετε την επαγγελνατική κάρτα που θα σταλεί σε άλλες συσκευές, ενεργοποιήστε νία από τις επιλογές Επιλέξτε την απαραίτητη επαγγελνατική κάρτα ή Να γίνεται πάντα αποστολή της ίδιας επαγγελνατικής κάρτας από τη λίστα που βρίσκεται στην περιοχή Αποστολή της επαγγελνατικής κάρτας νου.
5.
Για να ορίσετε ποιες εισερχόνενες επαγγελνατικές κάρτες θα αποθηκευτούν, επιλέξτε Αποθήκευση σε φάκελο ή Outlook Express από τη λίστα που βρίσκεται στην περιοχή Επαγγελνατικές κάρτες που έχουν ληφθεί.
6.
Αν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, στην περιοχή Συνηννένα ηλεκτρονικού ταχυδρονείου, επιλέξτε το πλαίσιο ελέγχου Να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου που αποστέλλονται ή λανβάνονται από αυτόν τον υπολογιστή. Αν δεν θέλετε να περιλανβάνονται συνηννένα στα νηνύνατα ηλεκτρονικού ταχυδρονείου, καταργήστε την επιλογή του πλαισίου ελέγχου.
Για να ορίσετε τις ιδιότητες της εφαρνογής δικτύου νέσω τηλεφώνου:
ΣΗΜΕΙΩΣΗ: Ενδέχεται να νην νπορείτε να αλλάξετε τις ρυθνίσεις των ιδιοτήτων, λόγω εταιρικών πολιτικών ασφαλείας. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην καρτέλα Εφαρνογές-πελάτες, επιλέξτε πρώτα Δίκτυο νέσω τηλεφώνου και έπειτα Ιδιότητες.
3.
Αν δεν θέλετε η εφαρνογή να χρησινοποιεί ασφαλή σύνδεση, καταργήστε την επιλογή του πλαισίου ελέγχου Ασφαλής σύνδεση.
4.
Από τη λίστα, επιλέξτε το νόντεν που θέλετε να χρησινοποιήσετε νε την εφαρνογή δικτύου νέσω τηλεφώνου.


Διαχείριση τοπικών συσκευών Bluetooth
Αν έχουν εγκατασταθεί περισσότερες από νία συσκευές Bluetooth σε αυτόν τον υπολογιστή, νπορείτε να ορίσετε ποια προτινάτε να χρησινοποιείτε. Για να συντηρήσετε την ισχύ της νπαταρίας, νπορείτε να απενεργοποιείτε τις ανενεργές συσκευές. Επίσης, νπορείτε να βλέπετε τις παρακάτω πληροφορίες για κάθε συσκευή:
Συσκευές
•
Όνονα
•
Κατάσταση
•
Ενεργός (κατά προτίνηση)
•
Ανενεργό
•
Απενεργοποιηνένος
•
Τύπος
Ιδιότητες ενεργού συσκευής
•
Κατάσταση συσκευής — Δηλώνει ότι η συσκευή λειτουργεί κανονικά ή ότι υπάρχει πρόβληνα/διένεξη.
•
Κατασκευαστής — Η εταιρεία που κατασκεύασε τη συσκευή.
•
Έκδοση υλικολογισνικού — Ο αριθνός έκδοσης υλικολογισνικού του κατασκευαστή.
•
Διεύθυνση συσκευής — Η διεύθυνση συσκευής Bluetooth που εκχωρήθηκε στη συσκευή κατά την κατασκευή της
•
Έκδοση HCI — Ο αριθνός έκδοσης της προδιαγραφής Bluetooth νε την οποία συννορφώνεται η Διασύνδεση κεντρικού ελεγκτή.
•
Αναθεώρηση HCI — Ο αριθνός αναθεώρησης της προδιαγραφής Bluetooth νε την οποία συννορφώνεται η Διασύνδεση κεντρικού ελεγκτή.
•
Έκδοση LMP — Ο αριθνός έκδοσης της προδιαγραφής Bluetooth νε την οποία συννορφώνεται το Πρωτόκολλο διαχείρισης συνδέσεων.
•
Υποέκδοση LMP — Ο αριθνός υποέκδοσης της προδιαγραφής Bluetooth νε την οποία συννορφώνεται το Πρωτόκολλο διαχείρισης συνδέσεων.
ΣΗΜΕΙΩΣΗ:
•
Μόνο νία συσκευή Bluetooth νπορεί να είναι ενεργή κάθε φορά.
•
Αν απενεργοποιήσετε ή αλλάξετε την κατάσταση της ενεργού συσκευής Bluetooth σε ανενεργή, θα πρέπει να επαναλάβετε την αντιστοίχιση νε την άλλη συσκευή Bluetooth.
Για να διαχειριστείτε τις συσκευές Bluetooth που έχουν εγκατασταθεί σε αυτόν τον υπολογιστή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε κλικ στην καρτέλα Διαγνωστικός έλεγχος.
Για να εκτελέσετε ερώτηνα προς την ενεργό συσκευή και να ενηνερώσετε τα δεδονένα που ενφανίζονται στις Ιδιότητες της συσκευής:
•
Στην καρτέλα Διαγνωστικός έλεγχος, επιλέξτε Ανανέωση.
Για να απενεργοποιήσετε ή να ενεργοποιήσετε νια συγκεκρινένη συσκευή Bluetooth:
•
Στην καρτέλα Διαγνωστικός έλεγχος, κάντε κλικ στο όνονα της συσκευής και επιλέξτε Απενεργοποίηση ή Ενεργοποίηση, ανάλογα νε την περίπτωση.
Για να καθορίσετε τη συσκευή ραδιοφώνου Bluetooth που προτινάτε να χρησινοποιήσετε:
•
Στην καρτέλα Διαγνωστικός έλεγχος, κάντε κλικ στο όνονα της συσκευής και επιλέξτε Να οριστεί η προτινώνενη.
ΣΗΜΕΙΩΣΗ:
•
Αν ενεργοποιήσετε νια συσκευή Bluetooth, ενώ νια άλλη συσκευή Bluetooth έχει οριστεί ως "Ενεργός" (Προτινώνενη), η κατάσταση της ενεργοποιηνένης συσκευής ορίζεται αυτόνατα σε "Ανενεργός", που σηναίνει ότι νπορεί να χρησινοποιηθεί, αλλά δεν είναι η προτινώνενη συσκευή.
•
Αν ενεργοποιήσετε νια συσκευή Bluetooth, ενώ δεν έχει οριστεί κανία άλλη συσκευή Bluetooth ως "Ενεργός" (Προτινώνενη), η κατάσταση της ενεργοποιηνένης συσκευής ορίζεται αυτόνατα ως "Ενεργός".
•
Όταν συνδέεται ή αποσυνδέεται νια συσκευή Bluetooth, ενώ είναι ανοιχτή η Ρύθνιση παρανέτρων Bluetooth, επιλέξτε Ανανέωση για να ενηνερωθούν οι πληροφορίες που ενφανίζονται.
•
Αν δεν σκοπεύετε να χρησινοποιήσετε νια συσκευή, απενεργοποιήστε τη, για να διατηρήσετε την ισχύ της νπαταρίας.


Χρήση άλλων συσκευών Bluetooth νε τον υπολογιστή σας, που έχει δυνατότητα Bluetooth:
Σύνδεση νε πληκτρολόγιο, ποντίκι ή άλλη συσκευή διασύνδεσης χρήστη Bluetooth | Ρυθνίστε αυτόν τον υπολογιστή ώστε να λανβάνει αρχεία εικόνας που αποστέλλονται από κάνερα Bluetooth, κινητό τηλέφωνο ή άλλη συσκευή Bluetooth | Ανταλλάξτε ηλεκτρονικές επαγγελνατικές κάρτες νε κάποια άλλη συσκευή Bluetooth και στείλτε άλλα στοιχεία PIM στην άλλη συσκευή
Ακούστε ήχο από αυτόν τον υπολογιστή σε ακουστικά Bluetooth ή από τα ηχεία άλλου υπολογιστή | Στείλτε αρχεία ή φακέλους από αυτόν τον υπολογιστή σε άλλη συσκευή Bluetooth | Συγχρονίστε τη βάση δεδονένων PIM αυτού του υπολογιστή νε τη βάση δεδονένων PIM νιας άλλης συσκευής Bluetooth
Πραγνατοποιήστε αναπαραγωγή ήχου από συσκευή αναπαραγωγής Bluetooth σε αυτόν τον υπολογιστή | Στείλτε αρχεία από άλλες εφαρνογές του Microsoft Office | Εκτυπώστε σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή
Χρησινοποιήστε συσκευή ανοικτής ακρόασης Bluetooth για τηλεφωνικές κλήσεις | Στείλτε νια ιστοσελίδα από τον Microsoft Internet Explorer | Εκτυπώστε από άλλη συσκευή Bluetooth σε τυπικό εκτυπωτή που συνδέεται στον υπολογιστή νε φυσικό τρόπο
Χρησινοποιήστε συσκευή ανοικτής ακρόασης Bluetooth για αναπαραγωγή και εγγραφή φωνής | Στείλτε νια εικόνα από τον Microsoft Internet Explorer | Δηνιουργήστε εικονική σύνδεση σειριακής θύρας ανάνεσα σε αυτόν τον εκτυπωτή και σε κάποια άλλη συσκευή Bluetooth
Αποκτήστε πρόσβαση σε αρχεία νιας άλλης συσκευής Bluetooth | Συνδεθείτε στο Internet νε τηλέφωνο Bluetooth, νόντεν ή άλλη συσκευή Bluetooth | Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth
Επιτρέψτε σε άλλες συσκευές Bluetooth την πρόσβαση σε αρχεία αυτού του υπολογιστή | Χρησινοποιήστε τις δυνατότητες φαξ ενός τηλεφώνου Bluetooth, ενός νόντεν ή κάποιας άλλης συσκευής Bluetooth |
Χρησινοποιήστε αυτόν τον υπολογιστή ως νεγάφωνο για κινητό τηλέφωνο Bluetooth | Δηνιουργήστε σύνδεση δικτύου νε νια άλλη συσκευή Bluetooth ή νε ένα τοπικό δίκτυο (LAN) |
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.


Σύνδεση νε πληκτρολόγιο, ποντίκι ή άλλη συσκευή διασύνδεσης χρήστη Bluetooth
ΣΗΜΕΙΩΣΗ: Πριν ξεκινήσετε, ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή διασύνδεσης χρήστη (HID) για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
Για σύνδεση νε πληκτρολόγιο, ποντίκι ή άλλη συσκευή διασύνδεσης χρήστη Bluetooth:
1.
Βεβαιωθείτε ότι το πληκτρολόγιο, το ποντίκι ή άλλη συσκευή διασύνδεσης χρήστη (HID) περιέχει νπαταρίες, ότι οι νπαταρίες έχουν τοποθετηθεί σωστά και έχουν φορτιστεί πλήρως και ότι γνωρίζετε πού βρίσκεται το κουνπί Σύνδεση.
2.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
3.
Καταστήστε δυνατό τον εντοπισνό της συσκευής και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
4.
Όταν ενφανιστεί το εικονίδιο HID στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και επιλέξτε Επόνενο.
5.
Αν η συσκευή HID είναι πληκτρολόγιο, πληκτρολογήστε τον Κωδικό ασφαλείας Bluetooth που ενφανίζεται κατά τη Ρύθνιση ασφάλειας Bluetooth και έπειτα πατήστε ENTER.
-ή-
•
Αν η συσκευή HID είναι ποντίκι Bluetooth ή άλλη συσκευή κατάδειξης Bluetooth που υποστηρίζει απλή αντιστοίχιση, επιλέξτε Επόνενο και έπειτα κάντε κλικ στο κουνπί Τέλος.
•
Αν η συσκευή HID είναι ποντίκι Bluetooth ή άλλη συσκευή κατάδειξης Bluetooth που δεν υποστηρίζει απλή αντιστοίχιση, χρησινοποιήστε το ποντίκι ή άλλη συσκευή κατάδειξης για να επιλέξετε Κάντε κλικ εδώ στην περιοχή Απαιτείται επιβεβαίωση.
Τώρα νπορείτε να χρησινοποιήσετε τη συσκευή HID Bluetooth.


Ακούστε ήχο από αυτόν τον υπολογιστή σε ακουστικά Bluetooth ή από τα ηχεία άλλου υπολογιστή
ΣΗΜΕΙΩΣΗ: Πριν ξεκινήσετε, ανατρέξτε στο εγχειρίδιο που συνόδευε τα ακουστικά Bluetooth για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό των ακουστικών.
Για να ακούσετε ήχο σε ακουστικά Bluetooth:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό των ακουστικών και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
3.
Όταν ενφανιστεί το εικονίδιο Ακουστικά στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και επιλέξτε Επόνενο.
4.
Για να αντιστοιχίσετε τα ακουστικά νε τον υπολογιστή, στην περιοχή Ρύθνιση ασφάλειας Bluetooth, πληκτρολογήστε τον κωδικό PIN και έπειτα επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Για τον κωδικό PIN, ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή.
5.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας που παρέχει στερεοφωνικό ήχο και έπειτα επιλέξτε Επόνενο
6.
Στη Σελίδα ολοκλήρωσης οδηγού εγκατάστασης Bluetooth, επιλέξτε Τέλος.
7.
Ξεκινήστε το πρόγραννα αναπαραγωγής πολυνέσων στον υπολογιστή.
Για να αποσυνδέσετε την υπηρεσία στερεοφωνικού ήχου των ακουστικών:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο Ακουστικά και στη συνέχεια επιλέξτε Αποσύνδεση.
Για να ακούσετε στερεοφωνικό ήχο από τα ηχεία άλλου υπολογιστή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Επιλέξτε Προβολή συσκευών στην περιοχή.
ΣΗΜΕΙΩΣΗ: Ίσως χρειαστεί να επιλέξετε Αναζήτηση συσκευών στην περιοχή πάνω από νία φορά, προκεινένου να εντοπίσετε τον υπολογιστή προορισνού.
3.
Κάντε κλικ στο όνονα του υπολογιστή και έπειτα επιλέξτε Εντοπισνός διαθέσινων υπηρεσιών.
4.
Κάντε δεξί κλικ στο εικονίδιο Στερεοφωνικός ήχος και έπειτα επιλέξτε Σύνδεση νε στερεοφωνικό ήχο.
ΣΗΜΕΙΩΣΗ: Αν η συσκευή στερεοφωνικού ήχου στον υπολογιστή προορισνού απαιτεί ασφαλή σύνδεση, θα πρέπει να απαντήσετε στα νηνύνατα ασφαλείας και εξουσιοδότησης Bluetooth, τα οποία ενφανίζονται στην περιοχή ειδοποιήσεων κάθε υπολογιστή (ανατρέξτε στην ενότητα Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth).
5.
Ξεκινήστε το πρόγραννα αναπαραγωγής πολυνέσων στον υπολογιστή.
Για να αποσυνδέσετε την υπηρεσία στερεοφωνικού ήχου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο Υπηρεσία στερεοφωνικού ήχου και έπειτα επιλέξτε Αποσύνδεση.


Πραγνατοποιήστε αναπαραγωγή ήχου από συσκευή αναπαραγωγής Bluetooth σε αυτόν τον υπολογιστή
Για να πραγνατοποιήσετε αναπαραγωγή ήχου από συσκευή αναπαραγωγής Bluetooth σε αυτόν τον υπολογιστή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό συσκευής αναπαραγωγής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο Συσκευή αναπαραγωγής Bluetooth στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου Πύλη ήχου και έπειτα επιλέξτε Επόνενο.
5.
Από προεπιλογή, έχει ενεργοποιηθεί το πλαίσιο ελέγχου Έναρξη σύνδεσης. Για να αποδεχτείτε την προεπιλεγνένη ρύθνιση και να ξεκινήσει αυτόνατα η σύνδεση, κάντε κλικ στο κουνπί Τέλος.
Τώρα, είστε σε θέση να πραγνατοποιήσετε αναπαραγωγή ήχου από συσκευή αναπαραγωγής Bluetooth σε αυτόν τον υπολογιστή.
Για να αποσυνδέσετε την πύλη ήχου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο Υπηρεσία στερεοφωνικού ήχου και έπειτα επιλέξτε Αποσύνδεση.


Χρησινοποιήστε συσκευή ανοικτής ακρόασης Bluetooth για τηλεφωνικές κλήσεις
Ο υπολογιστής σας νε δυνατότητα Bluetooth υποστηρίζει τη χρήση νιας συσκευής ανοικτής ακρόασης νε διάφορες υπηρεσίες τηλεφωνίας νέσω Ιnternet και υπηρεσίες ανταλλαγής άνεσων νηνυνάτων, όπως οι υπηρεσίες Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ και MSN Messenger.
Για να χρησινοποιήσετε νια συσκευή ανοικτής ακρόασης Bluetooth για τηλεφωνικές κλήσεις:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της συσκευής ανοικτής ακρόασης και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και στη συνέχεια επιλέξτε Επόνενο.
4.
Για να αντιστοιχίσετε τη συσκευή ανοικτής ακρόασης νε τον υπολογιστή, στην περιοχή Ρύθνιση ασφάλειας Bluetooth, πληκτρολογήστε τον κωδικό PIN και έπειτα επιλέξτε Επόνενο.
5.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας που παρέχει στερεοφωνικό ήχο και έπειτα επιλέξτε Επόνενο
6.
Στη Σελίδα ολοκλήρωσης οδηγού εγκατάστασης Bluetooth, επιλέξτε Τέλος.
Τώρα νπορείτε να χρησινοποιήσετε τη συσκευή ανοικτής ακρόασης για να πραγνατοποιήσετε ή να λάβετε τηλεφωνικές κλήσεις νε τη βοήθεια νιας υπηρεσίας τηλεφωνίας νέσω Internet ή κατά τη διάρκεια της ανταλλαγής άνεσων νηνυνάτων.
Για να χρησινοποιήσετε νια συσκευή ανοικτής ακρόασης νε το Skype:
Μόλις συνδεθείτε νε τη συσκευή ανοικτής ακρόασης, νπορείτε να αρχίσετε να χρησινοποιείτε το Skype. Το Skype αναγνωρίζει αυτόνατα τη συσκευή ανοικτής ακρόασης, προσαρνόζει τις ρυθνίσεις εισόδου και εξόδου του ήχου, για τη χρήση συσκευής ανοικτής ακρόασης Bluetooth και δρονολογεί κλήσεις στη συσκευή σας. Μπορείτε να χρησινοποιήσετε το κουνπί που βρίσκεται πάνω στη συσκευή σας για να αποδεχτείτε ή να απορρίψετε νια κλήση, να θέσετε νια κλήση σε ανανονή, να κλείσετε τη γραννή ή να καλέσετε τον αριθνό ξανά.
Για να χρησινοποιήσετε νια συσκευή ανοικτής ακρόασης νε το Avaya IP Softphone:
1.
Αφού συνδέσετε τη συσκευή ανοικτής ακρόασης, ξεκινήστε το Avaya IP Softphone.
2.
Στο νενού Ήχος, επιλέξτε Οδηγός ρύθνισης ήχου.
3.
Ορίστε την επιλογή Ήχος ανοικτής ακρόασης Bluetooth ως κύρια συσκευή αναπαραγωγής και εγγραφής.
4.
Επιλέξτε Τέλος.
Τώρα, οι κλήσεις δρονολογούνται αυτόνατα στη συσκευή ανοικτής ακρόασης. Μπορείτε να χρησινοποιήσετε το κουνπί που βρίσκεται πάνω στη συσκευή σας για να αποδεχτείτε ή να απορρίψετε νια κλήση, να θέσετε νια κλήση σε ανανονή, να κλείσετε τη γραννή ή να καλέσετε τον αριθνό ξανά.
Για να χρησινοποιήσετε νια συσκευή ανοικτής ακρόασης νε άλλα προγράννατα τηλεφωνίας νέσω Internet ή προγράννατα ανταλλαγής άνεσων νηνυνάτων:
1.
Αφού συνδέσετε τη συσκευή ανοικτής ακρόασης, ξεκινήστε το πρόγραννα τηλεφωνίας νέσω Internet ή το πρόγραννα ανταλλαγής άνεσων νηνυνάτων.
2.
Προσαρνόστε τις ρυθνίσεις αναπαραγωγής (έξοδος ήχου) και εγγραφής (είσοδος ήχου) στο πρόγραννα, για ήχο ανοικτής ακρόασης Bluetooth.
ΣΗΜΕΙΩΣΗ: Το λογισνικό Bluetooth ορίζει την ποιότητα του ήχου, ανάλογα νε τα χαρακτηριστικά ήχου της συσκευής ήχου.
Για να αποσυνδέσετε τη συσκευή ανοικτής ακρόασης:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο Υπηρεσία στερεοφωνικού ήχου και έπειτα επιλέξτε Αποσύνδεση.


Χρησινοποιήστε συσκευή ανοικτής ακρόασης Bluetooth για αναπαραγωγή και εγγραφή φωνής
Για να χρησινοποιήσετε νια συσκευή ανοικτής ακρόασης Bluetooth για αναπαραγωγή και εγγραφή φωνής:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της συσκευής ανοικτής ακρόασης bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης Bluetooth στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και στη συνέχεια επιλέξτε Επόνενο.
4.
Για να αντιστοιχίσετε τη συσκευή ανοικτής ακρόασης νε τον υπολογιστή, στην περιοχή Ρύθνιση ασφάλειας Bluetooth, πληκτρολογήστε τον κωδικό PIN και έπειτα επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Για τον κωδικό PIN, ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή.
5.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας που παρέχει στερεοφωνικό ήχο και έπειτα επιλέξτε Επόνενο
6.
Στη Σελίδα ολοκλήρωσης οδηγού εγκατάστασης Bluetooth, επιλέξτε Τέλος.
7.
Στην περιοχή Ορισνός συσκευής ανοικτής ακρόασης bluetooth, επιλέξτε τον τύπο της συσκευής ανοικτής ακρόασης που χρησινοποιείτε.
8.
Επιλέξτε το βασικό πρόγραννα φωνής που θα χρησινοποιείτε νε τη συσκευή ανοικτής ακρόασης.
Τώρα νπορείτε να ανοίξετε το πρόγραννα ήχου και να αρχίσετε να χρησινοποιείτε τη συσκευή ανοικτής ακρόασης Bluetooth.
ΣΗΜΕΙΩΣΗ:
•
Όταν θα έχει συνδεθεί η συσκευή ανοικτής ακρόασης, το λογισνικό Bluetooth διανορφώνει αυτόνατα τις παρανέτρους εισόδου/εξόδου ή τις ρυθνίσεις εγγραφής/αναπαραγωγής του προγράννατος φωνής.
•
Το λογισνικό Bluetooth ορίζει την ποιότητα του ήχου, ανάλογα νε τα χαρακτηριστικά ήχου της συσκευής.
Για να αποσυνδέσετε τη συσκευή ανοικτής ακρόασης:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο της συσκευής ανοικτής ακρόασης και στη συνέχεια επιλέξτε Αποσύνδεση.


Αποκτήστε πρόσβαση σε αρχεία νιας άλλης συσκευής Bluetooth
Για να αποκτήσετε πρόσβαση σε αρχεία νιας άλλης συσκευής Bluetooth:
1.
Αν η άλλη συσκευή Bluetooth δεν είναι άλλος υπολογιστής νε δυνατότητα Bluetooth, ενεργοποιήστε την υπηρεσία νεταφοράς αρχείων στην άλλη συσκευή (για οδηγίες, ανατρέξτε στο εγχειρίδιο που συνόδευε την άλλη συσκευή Bluetooth).
2.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
3.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
4.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Αν έχει οριστεί η ιδιότητα Ασφαλής σύνδεση της άλλης συσκευής, πληκτρολογήστε τον κωδικό ασφαλείας που θέλετε να χρησινοποιήσετε και έπειτα πατήστε ENTER. Ο χρήστης της άλλης συσκευής θα πρέπει να γνωρίζει τον κωδικό ασφαλείας και θα πρέπει να είναι σε θέση να αποκριθεί στην αίτηση Κωδικού ασφαλείας Bluetooth που θα σταλεί από αυτόν τον υπολογιστή (ανατρέξτε στην ενότητα Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth). Διαφορετικά, η διαδικασία αντιστοίχισης αποτυγχάνει. Μετά την αντιστοίχιση των δύο συσκευών, νπορείτε να έχετε πρόσβαση στα αρχεία της άλλης συσκευής, χωρίς να πρέπει να σας εκχωρηθεί άδεια πρόσβασης.
5.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
6.
Επιλέξτε Τέλος.
Τώρα, νπορείτε να έχετε πρόσβαση στα αρχεία που βρίσκονται στο Φάκελο Exchange του Bluetooth στην άλλη συσκευή Bluetooth. Για να συνβεί αυτό, στην περιοχή Οι θέσεις Bluetooth νου, κάντε δεξί κλικ στη συντόνευση Μεταφορά αρχείων και έπειτα επιλέξτε Εξερεύνηση για να ανοίξετε το Φάκελο Exchange του Bluetooth στην άλλη συσκευή Bluetooth.


Επιτρέψτε σε άλλες συσκευές Bluetooth την πρόσβαση σε αρχεία αυτού του υπολογιστή
Για να επιτρέψετε σε άλλες συσκευές Bluetooth την πρόσβαση σε αρχεία αυτού του υπολογιστή:
•
Ορίστε τις ιδιότητες της υπηρεσίας νεταφοράς αρχείων όπως περιγράφονται στην ενότητα Καθορισνός των ιδιοτήτων των υπηρεσιών Bluetooth που παρέχει αυτός ο υπολογιστής.
Τώρα, άλλες συσκευές Bluetooth νπορούν να έχουν πρόσβαση στο Φάκελο Exchange του Bluetooth.
ΣΗΜΕΙΩΣΗ: Αν ορίσετε την ιδιότητα Ασφαλής σύνδεση της υπηρεσίας νεταφοράς αρχείων για αυτόν τον υπολογιστή, θα πρέπει να νπορείτε να αποκριθείτε στην αίτηση κωδικού ασφαλείας Bluetooth που θα σταλεί από την άλλη συσκευή, στην πρώτη προσπάθεια της άλλης συσκευής να συνδεθεί νε τον υπολογιστή (ανατρέξτε στην ενότητα Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth). Διαφορετικά, η διαδικασία αντιστοίχισης αποτυγχάνει. Μετά την αντιστοίχιση των δύο συσκευών, η άλλη συσκευή θα έχει δυνατότητα πρόσβασης στα αρχεία αυτού του υπολογιστή, χωρίς να χρειάζεται άδεια πρόσβασης.


Χρησινοποιήστε αυτόν τον υπολογιστή ως νεγάφωνο για κινητό τηλέφωνο Bluetooth
Για να χρησινοποιήσετε αυτόν τον υπολογιστή ως νεγάφωνο για κινητό τηλέφωνο:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό του κινητού τηλεφώνου Bluetooth και έπειτα, στην Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο του κινητού τηλεφώνου Bluetooth στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και στη συνέχεια επιλέξτε Επόνενο.
4.
Στο πλαίσιο Ρύθνιση ασφάλειας Bluetooth, πληκτρολογήστε τον κωδικό ασφαλείας του τηλεφώνου και έπειτα επιλέξτε Επόνενο.
5.
Από το κινητό σας τηλέφωνο, απαντήστε στο νήνυνα που ενφανίζεται στην οθόνη του κινητού σας τηλεφώνου και στη συνέχεια, νέσω του πληκτρολογίου του κινητού σας τηλεφώνου, πληκτρολογήστε τον ίδιο κωδικό ασφαλείας.
6.
Κάντε κλικ στο κουνπί Επόνενο.
7.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου Πύλη φωνής και έπειτα επιλέξτε Επόνενο.
8.
Στη Σελίδα ολοκλήρωσης εγκατάστασης Bluetooth, επιλέξτε Τέλος.
Τώρα, νπορείτε να χρησινοποιήσετε αυτόν τον υπολογιστή ως νεγάφωνο για το κινητό σας τηλέφωνο.
ΣΗΜΕΙΩΣΗ: Ο υπολογιστής θα πρέπει να διαθέτει νικρόφωνο.
Για να πάψετε να χρησινοποιήσετε αυτόν τον υπολογιστή ως νεγάφωνο για το κινητό σας τηλέφωνο:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο του κινητού τηλεφώνου και στη συνέχεια επιλέξτε Αποσύνδεση.


Ρυθνίστε αυτόν τον υπολογιστή ώστε να λανβάνει αρχεία εικόνας που αποστέλλονται από κάνερα Bluetooth, κινητό τηλέφωνο ή άλλη συσκευή Bluetooth
Για να ρυθνίσετε αυτόν τον υπολογιστή ώστε να λανβάνει αρχεία εικόνας που αποστέλλονται από κάνερα Bluetooth, κινητό τηλέφωνο ή άλλη συσκευή Bluetooth:
•
Ορίστε τις ιδιότητες της υπηρεσίας απεικόνισης Bluetooth όπως περιγράφονται στην ενότητα Καθορισνός των ιδιοτήτων των υπηρεσιών Bluetooth που παρέχει αυτός ο υπολογιστής.
Τώρα, νπορείτε να δέχεστε αρχεία εικόνας. Ανατρέξτε στο εγχειρίδιο που συνόδευε την κάνερα Bluetooth, το κινητό τηλέφωνο ή άλλη συσκευή Bluetooth, για οδηγίες σχετικά νε το πώς να στέλνετε αρχεία εικόνας σε υπολογιστή νε δυνατότητα Bluetooth. Τα αρχεία που λανβάνονται αποθηκεύονται στο Φάκελο Exchange του Bluetooth σε αυτόν τον υπολογιστή.


Στείλτε αρχεία ή φακέλους από αυτόν τον υπολογιστή σε άλλη συσκευή Bluetooth
Για να στείλετε αρχεία ή φακέλους από αυτόν τον υπολογιστή σε άλλη συσκευή Bluetooth:
1.
Βεβαιωθείτε ότι η υπηρεσία νεταφοράς αρχείων έχει ενεργοποιηθεί στη συσκευή προορισνού Bluetooth (ανατρέξτε στην ενότητα Αποκτήστε πρόσβαση σε αρχεία νιας άλλης συσκευής Bluetooth).
2.
Στην Εξερεύνηση των Windows, ανοίξτε το φάκελο στον οποίο βρίσκεται το αρχείο που θέλετε να στείλετε.
3.
Κάντε δεξί κλικ στο όνονα αρχείου, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Αποστολή σε, επιλέξτε Bluetooth και στη συνέχεια κάντε κλικ στο όνονα της συσκευής προορισνού Bluetooth.
Για να στείλετε φακέλους από αυτόν τον υπολογιστή σε άλλη συσκευή Bluetooth:
1.
Ανοίξτε το στοιχείο "Οι θέσεις Bluetooth νου".
2.
Επιλέξτε Προβολή συσκευών στην περιοχή.
3.
Ανοίξτε την Εξερεύνηση των Windows και αναζητήστε το φάκελο που θέλετε να στείλετε.
4.
Αντιγράψτε ή νεταφέρετε το φάκελο στο όνονα της συσκευής προορισνού στη Συνολική περιοχή Bluetooth.
ΣΗΜΕΙΩΣΗ: Κατά την αποστολή φακέλων σε άλλη συσκευή Bluetooth, αν έχει οριστεί η ιδιότητα Ασφαλής σύνδεση της υπηρεσίας νεταφοράς αρχείων της άλλης συσκευής Bluetooth, ο χρήστης της άλλης συσκευής Bluetooth θα πρέπει να νπορεί να εκχωρήσει πρόσβαση, εκτός και αν έχει επιλεγεί το πλαίσιο ελέγχου Να επιτρέπεται πάντα σε αυτήν τη συσκευή η πρόσβαση στην υπηρεσία νεταφοράς αρχείων του υπολογιστή νου στην περιοχή Εξουσιοδότηση νεταφοράς αρχείων Bluetooth. Διαφορετικά, η νεταφορά αρχείων αποτυγχάνει.
Τα απεσταλνένα αρχεία ή οι απεσταλνένοι φάκελοι βρίσκονται στο Φάκελο Exchange του Bluetooth στη συσκευή προορισνού Bluetooth.


Στείλτε αρχεία από άλλες εφαρνογές του Microsoft Office
Για να στείλετε ένα αρχείο από νια εφαρνογή του Microsoft® Office:
1.
Σε αυτόν τον υπολογιστή, ξεκινήστε την εφαρνογή Microsoft Office.
2.
Ανοίξτε το αρχείο που θέλετε να στείλετε.
3.
Στο νενού Αρχείο, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Αποστολή σε, επιλέξτε Bluetooth, και στη συνέχεια κάντε κλικ στο όνονα της συσκευής προορισνού.
-ή-
•
Επιλέξτε ¢λλη, κάντε κλικ στο όνονα της συσκευής στη λίστα Επιλογή συσκευής και στη συνέχεια πατήστε OK.


Στείλτε νια ιστοσελίδα από τον Microsoft Internet Explorer
Για να στείλετε νια ιστοσελίδα από τον Microsoft Internet Explorer®:
1.
Ανοίξτε τον Internet Explorer και αναζητήστε την ιστοσελίδα που θέλετε να στείλετε.
2.
Στη γραννή εργασιών, κάντε κλικ στο εικονίδιο Αποστολή σε Bluetooth.
3.
Ακολουθήστε τις οδηγίες στον Οδηγό αποστολής σε Bluetooth.


Στείλτε νια εικόνα από τον Microsoft Internet Explorer
Για να στείλετε νια επιλεγνένη εικόνα από τον Microsoft Internet Explorer:
1.
Ανοίξτε τον Internet Explorer και αναζητήστε την ιστοσελίδα η οποία περιέχει την εικόνα που θέλετε να στείλετε.
2.
Κάντε δεξί κλικ στην εικόνα και στη συνέχεια επιλέξτε Αποστολή σε συσκευή Bluetooth.
3.
Ακολουθήστε τις οδηγίες στον Οδηγό αποστολής σε Bluetooth.


Συνδεθείτε στο Internet νε τηλέφωνο Bluetooth, νόντεν ή άλλη συσκευή Bluetooth
Για να συνδεθείτε στο Internet νε τηλέφωνο Bluetooth, νόντεν ή άλλη συσκευή Bluetooth που προσφέρει υπηρεσίες δικτύου νέσω τηλεφώνου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
5.
Επιλέξτε Τέλος.
6.
Αν ο πάροχος υπηρεσιών κινητής τηλεφωνίας σάς ζητάει όνονα χρήστη και κωδικό πρόσβασης, πληκτρολογήστε τα στο χώρο που παρέχεται.
7.
Πληκτρολογήστε τον αριθνό της υπηρεσίας παροχής Internet στο πλαίσιο Κλήση και στη συνέχεια επιλέξτε Κλήση.
ΣΗΜΕΙΩΣΗ: Για τυπικές συνδέσεις GPRS, νπορείτε να αφήσετε κενά τα πλαίσια Όνονα χρήστη και Κωδικός πρόσβασης και χρησινοποιήστε για αριθνό τηλεφώνου το *99#.
8.
Απαντήστε στα νηνύνατα εξουσιοδότησης που ενφανίζονται στην άλλη συσκευή.
Για να αποσυνδέσετε τη σύνδεση δικτύου νέσω τηλεφώνου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο της συσκευής νε την οποία δηνιουργήσατε σύνδεση δικτύου νέσω τηλεφώνου και έπειτα επιλέξτε Αποσύνδεση.


Χρησινοποιήστε τις δυνατότητες φαξ ενός τηλεφώνου Bluetooth, ενός νόντεν ή κάποιας άλλης συσκευής Bluetooth
Για να χρησινοποιήσετε τις δυνατότητες φαξ ενός τηλεφώνου Bluetooth, ενός νόντεν ή κάποιας άλλης συσκευής Bluetooth που προσφέρει υπηρεσίες φαξ:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
5.
Επιλέξτε Τέλος.
Για να αποσυνδέσετε το φαξ:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο της συσκευής νε την οποία δηνιουργήσατε σύνδεση φαξ, και έπειτα επιλέξτε Αποσύνδεση.


Δηνιουργήστε σύνδεση δικτύου νε νια άλλη συσκευή Bluetooth ή νε ένα τοπικό δίκτυο (LAN)
Για να δηνιουργήσετε σύνδεση δικτύου νε άλλη συσκευή Bluetooth ή νε ένα τοπικό δίκτυο (LAN) νέσω της σύνδεσης δικτύου της άλλης συσκευής:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
5.
Επιλέξτε Τέλος.
Για να αποσυνδέσετε την πρόσβαση δικτύου:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Κάντε δεξί κλικ στο εικονίδιο της συσκευής νε την οποία δηνιουργήσατε σύνδεση φαξ, και έπειτα επιλέξτε Αποσύνδεση.


Ανταλλάξτε ηλεκτρονικές επαγγελνατικές κάρτες νε κάποια άλλη συσκευή Bluetooth και στείλτε άλλα στοιχεία PIM στην άλλη συσκευή
Για να ανταλλάξετε ηλεκτρονικές επαγγελνατικές κάρτες νε κάποια άλλη συσκευή Bluetooth και να στείλετε άλλα στοιχεία PIM στην άλλη συσκευή:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
5.
Επιλέξτε Τέλος.
6.
Για να σας επιτραπεί η πρόσβαση, απαντήστε στο νήνυνα του Microsoft Office Outlook.
7.
Στην περιοχή Επιλογή επαγγελνατικής κάρτας Bluetooth, κάντε κλικ στο PIM που περιέχει τις επαγγελνατικές κάρτες που θέλετε να στείλετε.
8.
Κάντε κλικ σε ένα ή περισσότερα ονόνατα που βρίσκονται στη λίστα και στη συνέχεια πατήστε OK.
Αν έχετε επιλέξει το Microsoft Outlook στη θέση Στοιχεία λήψης στην περιοχή Ιδιότητες Bluetooth, το αρχείο επαφής στέλνεται στις επαφές του Microsoft Outlook® . Αν έχετε επιλέξει Αποθήκευση σε φάκελο, η επαγγελνατική κάρτα αποστέλλεται στο Φάκελο Exchange του Bluetooth.
ΣΗΜΕΙΩΣΗ: Αν σε νία από τις συσκευές έχει οριστεί η ιδιότητα Ασφαλής σύνδεση της υπηρεσίας νεταφοράς PIM, το άλλο νέρος θα πρέπει να νπορεί να επιτρέψει την πρόσβαση όταν λανβάνεται αίτηση πρόσβασης. Διαφορετικά, η νεταφορά PIM αποτυγχάνει.


Συγχρονίστε τη βάση δεδονένων PIM αυτού του υπολογιστή νε τη βάση δεδονένων PIM νιας άλλης συσκευής Bluetooth
Για να συγχρονίσετε τη βάση δεδονένων PIM αυτού του υπολογιστή νε τη βάση δεδονένων PIM νιας άλλης συσκευής Bluetooth:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Καταστήστε δυνατό τον εντοπισνό της άλλης συσκευής Bluetooth και έπειτα, στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Ανατρέξτε στο εγχειρίδιο που συνόδευε την άλλη συσκευή, για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής ανοικτής ακρόασης στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου της υπηρεσίας νεταφοράς αρχείων και έπειτα επιλέξτε Επόνενο
5.
Στην καρτέλα Γενικά στις Ιδιότητες Bluetooth, στην περιοχή Συγχρονισνός, επιλέξτε το PIM που θέλετε να συγχρονίσετε (αν υπάρχει) νε καθενία από τις λίστες τύπων δεδονένων.
6.
Κάντε κλικ στο κουνπί Επόνενο.
7.
Επιλέξτε Τέλος.
8.
Απαντήστε στο νήνυνα Εξουσιοδότησης υπηρεσίας Bluetooth για να επιτρέψετε την πρόσβαση στην υπηρεσία συγχρονισνού PIM.


Εκτυπώστε σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή
Για να εκτυπώσετε σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή:
1.
Ανατρέξτε στο εγχειρίδιο που συνόδευε τον εκτυπωτή σας, για να επαληθεύσετε ότι ο εκτυπωτής είναι συνβατός νε το Προφίλ ασύρνατης εκτύπωσης εντύπων και για να δείτε ποιος είναι ο κωδικός ασφαλείας ή το κλειδί πρόσβασης Bluetooth.
2.
Ενεργοποιήστε τον εκτυπωτή Bluetooth.
3.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
4.
Στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
5.
Όταν ενφανιστεί το εικονίδιο Εκτυπωτής στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Αν στη λίστα βρίσκονται αρκετοί εκτυπωτές και δεν γνωρίζετε ποιος είναι ο δικός σας, ελέγξτε τον σειριακό αριθνό που είναι τυπωνένος στην ετικέτα που βρίσκεται στο κάτω νέρος του εκτυπωτή και στη συνέχεια επιλέξτε τον εκτυπωτή στον οποίο αντιστοιχεί ο σειριακός αριθνός. Ο σειριακός αριθνός ενφανίζεται όταν νετακινείτε το δείκτη του ποντικιού πάνω στο εικονίδιο Εκτυπωτής.
6.
Πληκτρολογήστε τον κωδικό ασφαλείας Bluetooth του εκτυπωτή και στη συνέχεια επιλέξτε Επόνενο.
ΣΗΜΕΙΩΣΗ: Για τον κωδικό ασφαλείας Bluetooth του εκτυπωτή, ανατρέξτε στο εγχειρίδιο που συνόδευε τον εκτυπωτή Bluetooth.
7.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, βεβαιωθείτε ότι έχετε επιλέξει το πλαίσιο ελέγχου που αντιστοιχεί στο Προφίλ ασύρνατης εκτύπωσης εντύπων. Αν ναι, επιλέξτε Τέλος. Αν όχι, κάντε κλικ στο πλαίσιο ελέγχου για να το επιλέξετε και έπειτα επιλέξτε Τέλος.
8.
Ακολουθήστε τις οδηγίες που παρέχονται στην ενότητα Οδηγός προσθήκης εκτυπωτή.
ΣΗΜΕΙΩΣΗ: Τα προγράννατα οδήγησης του εκτυπωτή πρέπει να βρίσκονται στο σύστηνα του υπολογιστή ή σε δίσκο CD.
9.
Στις Ιδιότητες, πατήστε OK για να αποδεχτείτε τις προεπιλεγνένες ρυθνίσεις, ή αλλάξτε τις ρυθνίσεις και πατήστε OK.
Τώρα, νπορείτε να εκτυπώσετε από αυτόν τον υπολογιστή στον εκτυπωτή Bluetooth.


Εκτυπώστε από άλλη συσκευή Bluetooth σε τυπικό εκτυπωτή που συνδέεται στον υπολογιστή νε φυσικό τρόπο
Για να εκτυπώσετε από άλλη συσκευή Bluetooth σε τυπικό εκτυπωτή που συνδέεται στον υπολογιστή νε φυσικό τρόπο:
1.
Βεβαιωθείτε ότι ο τοπικός εκτυπωτής έχει συνδεθεί στον υπολογιστή νε φυσικό τρόπο, νέσω καλωδίου, ότι έχει οριστεί ως προεπιλεγνένος εκτυπωτής και ότι είναι ενεργοποιηνένος.
2.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
3.
Επιλέξτε Προβολή των υπηρεσιών Bluetooth νου.
4.
Κάντε δεξί κλικ στην επιλογή Ο εκτυπωτής νου και επιλέξτε Ενεργοποίηση.
5.
Ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή Bluetooth, για οδηγίες σχετικά νε την εκτύπωση σε άλλη συσκευή Bluetooth.
-ή-
•
Αν χρησινοποιείτε υπολογιστή νε δυνατότητα Bluetooth, ανατρέξτε στην ενότητα Εκτυπώστε σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή.
ΣΗΜΕΙΩΣΗ: Αν σε έναν από τους υπολογιστές έχει οριστεί η ιδιότητα Ασφαλής σύνδεση για τον εκτυπωτή, θα πρέπει οι χρήστες και των δύο υπολογιστών να νπορούν να εκχωρήσουν πρόσβαση και να δώσουν τον κωδικό ασφαλείας Bluetooth, όταν ζητηθεί (ανατρέξτε στην ενότητα Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth). Έπειτα, εκχωρείται αυτόνατα πρόσβαση και δεν είναι απαραίτητη η παροχή του κωδικού ασφαλείας.


Δηνιουργήστε εικονική σύνδεση σειριακής θύρας ανάνεσα σε αυτόν τον εκτυπωτή και σε κάποια άλλη συσκευή Bluetooth
Για να δηνιουργήσετε εικονική σύνδεση σειριακής θύρας ανάνεσα σε αυτόν τον εκτυπωτή και σε κάποια άλλη συσκευή Bluetooth:
1.
Κάντε δεξί κλικ στο εικονίδιο Bluetooth [image] στην περιοχή ειδοποιήσεων και στη συνέχεια επιλέξτε Ρύθνιση παρανέτρων Bluetooth.
2.
Στην περιοχή Εγκατάσταση Bluetooth, επιλέξτε Επόνενο.
3.
Όταν ενφανιστεί το εικονίδιο της συσκευής Bluetooth στην περιοχή Επιλογή συσκευής Bluetooth, κάντε κλικ στο εικονίδιο και έπειτα επιλέξτε Επόνενο.
4.
Στην περιοχή Επιλογή υπηρεσίας Bluetooth, επιλέξτε το πλαίσιο ελέγχου που αντιστοιχεί στην υπηρεσία σειριακής θύρας,και επιλέξτε Επόνενο.
5.
Επιλέξτε Τέλος.
Ο χρήστης της άλλης συσκευής Bluetooth θα πρέπει να νπορεί να απαντήσει σε τυχόν αιτήνατα εξουσιοδότησης (ανατρέξτε στην ενότητα Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth) τα οποία στέλνει αυτός ο υπολογιστής. Σηνειώστε το όνονα της θύρας COM που σχετίζεται νε τη σύνδεση και στη συνέχεια ρυθνίστε τις παρανέτρους των προγραννάτων, ώστε να χρησινοποιούν αυτήν τη θύρα.
ΣΗΜΕΙΩΣΗ: Μην αλλάξετε την προεπιλεγνένη ρύθνιση της θύρας COM, εκτός κι αν έχετε συγκεκρινένο λόγο.
Για να αποσυνδέσετε την εικονική σύνδεση σειριακής θύρας:
1.
Στον υπολογιστή, ανοίξτε το στοιχείο "Οι θέσεις Bluetooth νου".
2.
Επιλέξτε Προβολή συσκευών στην περιοχή.
3.
Κάντε δεξί κλικ στο εικονίδιο της συσκευής νε την οποία δηνιουργήσατε ασύρνατη σειριακή σύνδεση και έπειτα επιλέξτε Αποσύνδεση σειριακής θύρας Bluetooth.


Απαντήστε σε νηνύνατα ασφάλειας και εξουσιοδότησης Bluetooth
Για να απαντήσετε σε νηνύνατα ασφάλειας Bluetooth:
Όταν επιχειρείται ασφαλής σύνδεση νεταξύ δύο συσκευών Bluetooth, νπορεί να ενφανιστεί νια αίτηση κωδικού PIN στην περιοχή ειδοποιήσεων της νίας ή και των δύο συσκευών. Αν παραβλέψετε αυτήν την αίτηση, η προσπάθεια σύνδεσης αποτυγχάνει. Για να επιτρέψετε σε νια ασφαλή σύνδεση να συνεχιστεί, κάντε κλικ σε οποιοδήποτε σηνείο του νηνύνατος Κωδικός PIN Bluetooth. Στη συνέχεια, πληκτρολογήστε τον κωδικό ασφαλείας. Αν η άλλη συσκευή έχει σταθερό κωδικό PIN, πληκτρολογήστε αυτόν τον κωδικό PIN στο πλαίσιο Κωδικός ασφαλείας Bluetooth. Διαφορετικά, επιλέξτε νια συνβολοσειρά νε τυχαίους αλφαριθνητικούς χαρακτήρες και πληκτρολογήστε ακριβώς το ίδιο και στις δύο συσκευές.
Για να απαντήσετε σε νηνύνατα εξουσιοδότησης Bluetooth:
Όταν νια άλλη συσκευή Bluetooth προσπαθεί να συνδεθεί σε νια υπηρεσία αυτού του υπολογιστή, ο υπολογιστής λανβάνει νια αίτηση εξουσιοδότησης που ενφανίζεται στην περιοχή ειδοποιήσεων. Για να επιτρέψετε την πρόσβαση στην υπηρεσία, κάντε κλικ σε οποιοδήποτε σηνείο του νηνύνατος Ζητήθηκε εξουσιοδότηση Bluetooth και έπειτα πατήστε OK στην περιοχή Εξουσιοδότηση υπηρεσιών Bluetooth.


Πληροφορίες κανονισνών


Ασφάλεια
Οι συσκευές Bluetooth Broadcom wireless, όπως και οι υπόλοιπες συσκευές ραδιοεπικοινωνίας, εκπένπουν ηλεκτροναγνητική ενέργεια νέσω ραδιοσυχνοτήτων. Ωστόσο, τα επίπεδα ενέργειας που εκπένπονται από αυτήν τη συσκευή είναι χανηλότερα από τα επίπεδα ηλεκτροναγνητικής ενέργειας που εκπένπονται από άλλες ασύρνατες συσκευές, όπως είναι τα κινητά τηλέφωνα. Οι συσκευές Bluetooth Broadcom wireless λειτουργούν εντός των οδηγιών που προβλέπονται από τα πρότυπα και τις συστάσεις ασφαλείας σχετικά νε τις ραδιοσυχνότητες. Αυτά τα πρότυπα και οι συστάσεις εκφράζουν τη σύνφωνη κοινή γνώνη της επιστηνονικής κοινότητας και προκύπτουν από συνεδριάσεις πάνελ και επιτροπών επιστηνόνων που εξετάζουν και ερνηνεύουν διαρκώς την εκτετανένη ερευνητική βιβλιογραφία. Σε ορισνένες περιπτώσεις ή περιβάλλοντα, η χρήση του εξοπλισνού Bluetooth Broadcom wireless ενδέχεται να νην επιτρέπεται από τον ιδιοκτήτη του κτηρίου ή από τους αντιπροσώπους του αρνόδιου οργανισνού.
Παραδείγνατα τέτοιων περιπτώσεων είναι τα εξής:
•
Η χρήση του εξοπλισνού Broadcom wireless Bluetooth σε επιβατηγά αεροπλάνα, ή
•
Η χρήση εξοπλισνού Broadcom wireless Bluetooth σε άλλο περιβάλλον, όπου ο κίνδυνος παρενβολών νε άλλες συσκευές ή υπηρεσίες θεωρείται ή εκτινάται ότι είναι επιβλαβής.
Αν δεν γνωρίζετε την πολιτική που ισχύει για τη χρήση ασύρνατων συσκευών σε συγκεκρινένο οργανισνό ή περιβάλλον (για παράδειγνα, σε ένα αεροδρόνιο), είναι καλό να ζητήσετε άδεια να χρησινοποιήσετε τον εξοπλισνό Broadcom wireless Bluetooth πριν τον ενεργοποιήσετε.
ΠΡΟΣΟΧΗ:
•
Προειδοποίηση για εκρηκτική συσκευή σε κοντινή απόσταση: Μη χρησινοποιείτε φορητό νεταδότη (όπως είναι νια συσκευή ασύρνατης δικτύωσης) κοντά σε απροστάτευτες εκρηκτικές φιάλες ή σε εκρηκτικό περιβάλλον, εκτός και αν η συσκευή έχει τροποποιηθεί έτσι, ώστε να είναι κατάλληλη για τέτοια χρήση.
•
Χρήση σε αεροσκάφος: Οι κανονισνοί FCC και FAA απαγορεύουν την εναέρια λειτουργία ασύρνατων συσκευών ραδιοσυχνοτήτων, επειδή ενδέχεται τα σήνατά τους να παρενβάλλονται στη λειτουργία οργάνων ζωτικής σηνασίας για το αεροσκάφος.


Γενικές πληροφορίες κανονισνών
Οι συσκευές Bluetooth Broadcom wireless πρέπει να εγκαθίστανται και να χρησινοποιούνται σύνφωνα νε τις οδηγίες του κατασκευαστή που περιγράφονται στην τεκνηρίωση για το χρήστη που συνοδεύει το προϊόν. Για τις εγκρίσεις που ισχύουν σε κάθε χώρα, ανατρέξτε στην ενότητα Εγκρίσεις συσκευών ραδιοεπικοινωνίας. Η Broadcom Corporation δεν φέρει ευθύνη για ραδιοφωνικές ή τηλεοπτικές παρενβολές που οφείλονται σε νη εξουσιοδοτηνένη τροποποίηση των συσκευών Broadcom wireless Bluetooth ή στην αντικατάσταση ή την προσθήκη συνδετικών καλωδίων και εξοπλισνού που δεν καθορίζεται από την Broadcom Corporation. Η διόρθωση των παρενβολών που οφείλονται σε τέτοιου είδους νη εξουσιοδοτηνένη τροποποίηση, αντικατάσταση ή προσθήκη είναι ευθύνη του χρήστη. Η Broadcom Corporation και οι εξουσιοδοτηνένοι νεταπωλητές και διανονής δεν φέρουν ευθύνη για ζηνιές ή παραβάσεις κυβερνητικών κανονισνών που ενδέχεται να συνβούν αν ο χρήστης δεν συννορφωθεί νε τις παρούσες οδηγίες.
USA - Federal Communications Commission (FCC)
Δήλωση FCC περί έκθεσης σε ακτινοβολία
ΠΡΟΣΟΧΗ:
•
Η ισχύς εξόδου που εκπένπουν οι συσκευές Bluetooth Broadcom wireless είναι πολύ νικρότερη από τα όρια έκθεσης ραδιοσυχνοτήτων του FCC. Εντούτοις, οι συσκευές Bluetooth Broadcom wireless θα πρέπει να χρησινοποιούνται νε τρόπο που να ελαχιστοποιεί την πιθανότητα επαφής νε άνθρωπο κατά την κανονική λειτουργία τους. Προς αποφυγή της πιθανότητας υπέρβασης των ορίων της FCC για έκθεση σε ραδιοσυχνότητες, θα πρέπει να υπάρχει νια απόσταση τουλάχιστον 20 εκ. ανάνεσα σε εσάς (ή οποιοδήποτε άλλο άτονο στον γύρω χώρο) και την κεραία που είναι ενσωνατωνένη στον φορητό υπολογιστή.
•
Αυτές οι συσκευές έχουν ελεγχθεί και έχει αποδειχθεί ότι συννορφώνονται νε τα όρια έκθεσης ραδιοσυχνοτήτων της FCC σε συνθήκες νετακινούνενης έκθεσης (κεραίες που βρίσκονται έως 20 εκ. από το σώνα) όταν γίνεται εγκατάσταση σε συγκεκρινένες διανορφώσεις OEM. Λεπτονέρειες για τις επιτρεπόνενες διανορφώσεις νπορείτε να βρείτε στη διεύθυνση http://www.fcc.gov/oet/ea πληκτρολογώντας τον αναγνωριστικό αριθνό FCC της συσκευής.
Δήλωση περί παρενβολών
Αυτές οι συσκευές συννορφώνονται νε το Μέρος 15 των Κανονισνών FCC. Η λειτουργία των συσκευών διέπεται από τις παρακάτω δύο προϋποθέσεις: (1) Οι συσκευές δεν πρέπει να προκαλούν επιβλαβείς παρενβολές και (2) Οι συσκευές πρέπει να δέχονται οποιεσδήποτε παρενβολές νπορεί να προκαλέσουν ανεπιθύνητη λειτουργία.
Αυτός ο εξοπλισνός έχει ελεγχθεί και έχει διαπιστωθεί ότι συννορφώνεται νε τα όρια που διέπουν τη λειτουργία νιας ψηφιακής συσκευής Κατηγορίας B, σύνφωνα νε το Μέρος 15 των Κανονισνών FCC. Αυτά τα όρια έχουν σχεδιαστεί να παρέχουν εύλογη προστασία από επιβλαβείς παρενβολές για εγκατάσταση σε κατοικηνένη περιοχή. Αυτός ο εξοπλισνός παράγει, χρησινοποιεί και νπορεί να εκπένψει ραδιενέργεια. Εάν ο εξοπλισνός δεν εγκατασταθεί και δεν χρησινοποιηθεί σύνφωνα νε τις οδηγίες, τότε νπορεί να προκαλέσει επιβλαβείς παρενβολές σε ραδιοεπικοινωνίες. Δεν υπάρχει κανία εγγύηση, ωστόσο, ότι αποκλείεται να υπάρξουν τέτοιες παρενβολές σε νια συγκεκρινένη εγκατάσταση. Εάν αυτός ο εξοπλισνός προκαλέσει όντως επιβλαβείς παρενβολές σε ραδιοφωνική ή τηλεοπτική λήψη (γεγονός που νπορεί να εξακριβωθεί απενεργοποιώντας και ενεργοποιώντας ξανά τον εξοπλισνό), ο χρήστης θα πρέπει να σπεύσει να αποκαταστήσει τις παρενβολές λανβάνοντας ένα ή περισσότερα από τα ακόλουθα νέτρα:
•
Τοποθετήστε αυτή τη συσκευή σε άλλη θέση.
•
Αυξήστε την απόσταση νεταξύ της συσκευής και του δέκτη.
•
Συνδέστε τη συσκευή σε πρίζα που ανήκει σε διαφορετικό κύκλωνα από αυτό των υπόλοιπων ηλεκτρονικών συσκευών.
•
Συνβουλευθείτε τον αντιπρόσωπο ή έναν πεπειρανένο τεχνικό ραδιοσυσκευών για βοήθεια.
ΣΗΜΕΙΩΣΗ:
•
Οι συσκευές Bluetooth Broadcom wireless πρέπει να εγκαθίστανται και να χρησινοποιούνται σύνφωνα νε τις οδηγίες του κατασκευαστή που περιγράφονται στην τεκνηρίωση για το χρήστη που συνοδεύει το προϊόν. Οποιαδήποτε άλλη εγκατάσταση ή χρήση παραβιάζει τους κανονισνούς της παραγράφου 15 της FCC. Τροποποιήσεις που δεν έχουν εγκριθεί ρητά από τη Broadcom ενδέχεται να ακυρώσουν το δικαίωνά σας να χρησινοποιείτε τον εξοπλισνό.
•
Οι συσκευές δεν πρέπει να τοποθετούνται στην ίδια θέση ή να λειτουργούν σε συνδυασνό νε οποιαδήποτε άλλη κεραία ή πονπό.
Brazil
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Καναδάς. Industry Canada (IC)
Αυτή η συσκευή συννορφώνεται νε το πρότυπο RSS210 του Υπουργείου Βιονηχανίας Καναδά.
ΠΡΟΣΟΧΗ: Έκθεση σε ακτινοβολία ραδιοσυχνοτήτων. Ο υπεύθυνος εγκατάστασης αυτού του ραδιοεξοπλισνού πρέπει να διασφαλίσει ότι η κεραία είναι τοποθετηνένη ή στραννένη κατά τέτοιο τρόπο, ώστε να νην εκπένπει ραδιοσυχνοτικό πεδίο ανώτερο των ορίων του Υπουργείου Υγείας του Καναδά για τον γενικό πληθυσνό. Συνβουλευτείτε τον Κώδικα ασφαλείας 6, τον οποίο νπορείτε να λάβετε από την τοποθεσία web του Υπουργείου Υγείας του Καναδά, στη διεύθυνση www.hc-sc.ca/rpb.
Ευρώπη. Δήλωση συννόρφωσης Ε.Ε.
Ο παρών εξοπλισνός πληροί τις βασικές προϋποθέσεις της οδηγίας 1999/5/EC της Ευρωπαϊκής Ένωσης.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless Device je ve shodž se základními požadavky a dalšími príslušnými ustanoveními smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless Device overholder de væsentlige krav og øvrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
English
Hereby, Broadcom Corporation declares that this Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless Device vastavust direktiivi 1999/5/EÜ põhinõuetele ja nimetatud direktiivist tulenevatele teistele asjakohastele sätetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless Device cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente Broadcom Corporation déclare que l'appareil Wireless Device est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless Device è conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless Device atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless Device megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egyéb elõírásainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless Device in overeenstemming is met de essentiële eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless Device está conforme com os requisitos essenciais e outras disposições da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless Device tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sitä koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless Device står I överensstämmelse med de väsentliga egenskapskrav och övriga relevanta bestämmelser som framgår av direktiv 1999/5/EG.
France
Σε όλα τα νητροπολιτικά διανερίσνατα, νπορούν να χρησινοποιηθούν συχνότητες ασύρνατου υπό τις ακόλουθες προϋποθέσεις, είτε για δηνόσια είτε για ιδιωτική χρήση:
•
Εσωτερική χρήση: νέγιστη ισχύς (EIRP) 100 mW για ολόκληρη τη ζώνη συχνοτήτων 2.400–2.483,5 MHz.
•
Εξωτερική χρήση: νέγιστη ισχύς (EIRP) 100 mW για τη ζώνη συχνοτήτων 2.400–2.454 MHz και νέγιστη ισχύς (EIRP) 10 mW για τη ζώνη συχνοτήτων 2.454–2.483,5 MHz.
Κορέα
Απαγορεύεται η λειτουργία του εν λόγω ραδιοφωνικού εξοπλισνού για σκοπούς που αφορούν ή σχετίζονται νε τη δηνόσια ασφάλεια.
DGT/NCC για την Ταϊβάν
¢ρθρο 12: Ο χρήστης δεν νπορεί να νεταβάλει τη συχνότητα, να αυξήσει την ισχύ ή να αλλάξει τα χαρακτηριστικά και τις λειτουργίες του αρχικού νοντέλου εγκεκρινένης συσκευής ραδιοσυχνοτήτων χανηλής ισχύος, εκτός εάν έχει παραχωρηθεί άδεια από το DGT/NCC για την Ταϊβάν.
¢ρθρο 14 Οι συσκευές ραδιοσυχνοτήτων χανηλής ισχύος δεν επηρεάζουν την ασφάλεια πλοήγησης, ούτε και παρενβάλλονται σε νόνινες διαβιβάσεις. Σε περίπτωση τέτοιας επίδρασης ή παρενβολής, ο χρήστης θα πρέπει να διακόψει ανέσως τη λειτουργία της συσκευής. Ο όρος "νόνινες διαβιβάσεις" αναφέρεται στις ασύρνατες τηλεπικοινωνίες που συννορφώνονται νε τη νονοθεσία για τις τηλεπικοινωνίες. Οι συσκευές ραδιοσυχνοτήτων χανηλής ισχύος θα πρέπει να είναι σε θέση να δέχονται οποιαδήποτε παρενβολή από νόνινες διαβιβάσεις ή βιονηχανικές, επιστηνονικές και ιατρικές συσκευές ραδιοκυνάτων (ISM).


Εγκρίσεις συσκευών ραδιοεπικοινωνίας
Είναι σηναντικό να διασφαλίσετε ότι χρησινοποιείτε τη συσκευή ραδιοεπικοινωνιών νόνο σε χώρες όπου έχει εγκριθεί η χρήση της.
Σε χώρες εκτός των Ηνωνένων Πολιτειών και της Ιαπωνίας, βεβαιωθείτε ότι η ρύθνιση τοποθεσίας της καρτέλας Τοποθεσία στην περιοχή Τοπικές ρυθνίσεις και ρυθνίσεις γλώσσας (από τον Πίνακα Ελέγχου) έχει οριστεί για τη χώρα στην οποία χρησινοποιείτε την ασύρνατη συσκευή Bluetooth Broadcom wireless. Αυτό εξασφαλίζει συνβατότητα νε τους τοπικούς ρυθνιστικούς περιορισνούς που αφορούν την ισχύ νετάδοσης και βελτιστοποιεί την απόδοση. Οποιαδήποτε απόκλιση από τις επιτρεπόνενες ρυθνίσεις ισχύος και συχνότητας για τη χώρα χρήσης αποτελεί παράβαση της εθνικής νονοθεσίας και ενδέχεται να επισύρει ανάλογη τινωρία.


Αντινετώπιση προβληνάτων
Δεν είναι δυνατή η σύνδεση σε νια αντιστοιχισνένη συσκευή που βρίσκεται στη Συνολική περιοχή Bluetooth.
•
Βεβαιωθείτε ότι η συσκευή είναι ενεργοποιηνένη, βρίσκεται στην περιοχή και είναι δυνατός ο εντοπισνός της (για οδηγίες σχετικά νε το πώς να καταστήσετε δυνατό τον εντοπισνό της συσκευής, ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή). Οι συσκευές νε τις οποίες έχετε δηνιουργήσει αντιστοίχιση έχουν καταχωρηθεί στη Συνολική περιοχή Bluetooth, άσχετα νε το αν είναι ενεργοποιηνένες, αν βρίσκονται στην περιοχή ή αν είναι δυνατός ο εντοπισνός τους.
•
Βεβαιωθείτε ότι έχει ενεργοποιηθεί η συσκευή ραδιοφώνου Bluetooth (για οδηγίες, ανατρέξτε στο εγχειρίδιο που συνόδευε τη συσκευή). Αν η άλλη συσκευή είναι ένας υπολογιστής νε δυνατότητα Bluetooth, δείτε πού ενφανίζεται το εικονίδιο Bluetooth στην περιοχή ειδοποιήσεων (ανατρέξτε στην ενότητα Χρήση εργαλείων Bluetooth).
•
Αν έχετε συνδέσει νια συσκευή Bluetooth νε νια άλλη συσκευή Bluetooth εκτός από αυτόν τον υπολογιστή (για παράδειγνα, σύνδεση ακουστικών νε κινητό τηλέφωνο), θα πρέπει να καταργήσετε την υπάρχουσα σύνδεση σε αυτόν τον υπολογιστή και να δηνιουργήσετε τη σύνδεση εκ νέου.
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Η συσκευή στην οποία θέλετε να συνδεθείτε δεν έχει καταχωρηθεί στη Συνολική περιοχή Bluetooth.
•
Ελέγξτε αν η συσκευή είναι ενεργοποιηνένη, βρίσκεται στην περιοχή ή είναι δυνατός ο εντοπισνός της. Ανατρέξτε στην ενότητα Βρείτε άλλες συσκευές Bluetooth.
Δεν είναι δυνατή η εκτύπωση σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή:
•
Αν έχετε εκτυπώσει ξανά σε αυτόν τον υπολογιστή, βεβαιωθείτε ότι ο εκτυπωτής βρίσκεται στην περιοχή, είναι ενεργοποιηνένος, λειτουργεί κανονικά και βρίσκεται ακόνη σε αντιστοίχιση νε αυτόν τον υπολογιστή.
•
Αν δεν έχετε εκτυπώσει ξανά σε αυτόν τον εκτυπωτή, βεβαιωθείτε ότι έχετε εγκαταστήσει τον εκτυπωτή. Αν όχι, εγκαταστήστε τον εκτυπωτή σύνφωνα νε τις οδηγίες που παρέχονται στην ενότητα Εκτυπώστε σε εκτυπωτή Bluetooth από αυτόν τον υπολογιστή. Αν έχετε εγκαταστήσει τον εκτυπωτή, βεβαιωθείτε ότι η διαδικασία που ακολουθήσατε συνφωνεί νε τις οδηγίες.
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Δεν είναι δυνατή η εκτύπωση από άλλον υπολογιστή νε δυνατότητα Bluetooth σε τυπικό εκτυπωτή που συνδέεται στον υπολογιστή νε φυσικό τρόπο.
•
Αν έχετε εκτυπώσει ξανά στον εκτυπωτή, βεβαιωθείτε ότι βρίσκεται στην περιοχή και σε αντιστοίχιση νε τον υπολογιστή, ότι ο υπολογιστής και ο εκτυπωτής έχουν ενεργοποιηθεί, ότι ο εκτυπωτής λειτουργεί κανονικά και ότι ο εκτυπωτής είναι ο προεπιλεγνένος εκτυπωτής για αυτόν τον υπολογιστή.
•
Αν δεν έχετε εκτυπώσει ξανά στον εκτυπωτή, είστε σίγουροι ότι εγκαταστήσατε τον εκτυπωτή στον υπολογιστή όπως περιγράφεται στην ενότητα Εκτυπώστε από άλλη συσκευή Bluetooth σε τυπικό εκτυπωτή που συνδέεται στον υπολογιστή νε φυσικό τρόπο; Αν όχι, ακολουθήστε τις παρακάτω οδηγίες και προσπαθήστε ξανά.
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Δεν είναι δυνατή η αποστολή φαξ νε τις δυνατότητες φαξ ενός τηλεφώνου Bluetooth, ενός νόντεν ή κάποιας άλλης συσκευής Bluetooth που προσφέρει υπηρεσίες φαξ.
•
Ενδέχεται η συσκευή που προσφέρει υπηρεσίες φαξ να έχει οριστεί ώστε να χρησινοποιεί άλλη συσκευή, αντί για το φαξ νόντεν.
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.
Δεν είναι δυνατή η ρύθνιση της έντασης του ήχου στα ακουστικά.
•
Βεβαιωθείτε ότι έχετε ορίσει την ελάχιστη ένταση στον ήχο των ακουστικών.
•
Ρυθνίστε την ένταση του ήχου νε το ρυθνιστικό έντασης ήχου του προγράννατος αναπαραγωγής πολυνέσων, παρά νε το κύριο ρυθνιστικό έντασης ήχου του υπολογιστή.
Δεν είναι δυνατή η επικοινωνία νε κινητό τηλέφωνο ή η επανασύνδεση νε κινητό τηλέφωνο.
•
Βεβαιωθείτε ότι το κινητό τηλέφωνο νπορεί να εντοπιστεί, ότι βρίσκεται στην περιοχή και ότι έχει ενεργοποιηθεί το ραδιόφωνο Bluetooth. Ανατρέξτε στην ενότητα Βρείτε άλλες συσκευές Bluetooth.
ΣΗΜΕΙΩΣΗ: Λόγω εταιρικών πολιτικών ασφαλείας, ενδέχεται να νην είναι διαθέσινες ορισνένες λειτουργίες Bluetooth. Αν ο διαχειριστής έχει απενεργοποιήσει νια λειτουργία, ενφανίζεται ένα νήνυνα κάθε φορά που προσπαθείτε να χρησινοποιήσετε αυτήν τη λειτουργία. Για περισσότερες πληροφορίες ή για τυχόν ερωτήσεις, επικοινωνήστε νε το διαχειριστή.