Broadcom Wireless Bluetooth® Benutzerhandbuch
Einführung
Grundlegende Vorgänge
Konfigurieren von Bluetooth auf Ihrem Computer
Verwenden anderer Bluetooth-Geräte mit Ihrem Bluetooth-fähigen Computer
Technische Vorschriften
Problembehebung
Hinweise und Warnungen
HINWEIS: Mit Hinweis werden wichtige Informationen gegeben, wie Sie Ihren Computer besser einsetzen können.
HINWEIS: Mit Hinweis wird darauf hingewiesen, dass Datenverlust oder Hardware-Beschädigungen auftreten können, und es werden Tipps zur Problembehebung gegeben.
VORSICHT: Mit Vorsicht wird auf mögliche Sachschäden, Personenschäden oder lebensbedrohliche Verletzungen hingewiesen.
Änderungen vorbehalten.
© 2007 Broadcom Corporation. Alle Rechte vorbehalten.
Nachdruck, in welcher Art und Weise auch immer, ist ohne schriftliche Genehmigung der Broadcom Corporation streng untersagt.
In diesem Text verwendete Marken: Broadcom ist eine Marke der Broadcom Corporation und/oder deren Tochtergesellschaften in den USA, bestimmten anderen Ländern und/oder in der EU. Microsoft, Windows, Internet Explorer, und Outlook sind eingetragene Marken der Microsoft Corporation in den Vereinigten Staaten und anderen Ländern; Bluetooth st eine eingetragene Marke der Bluetooth SIG; Skype ist eine eingetragene Marke der Skype Limited; Avaya ist eine Marke der Avaya Inc.; Vonage ist eine eingetragene Marke der Vonage Holdings Corp,; AOL Instant Messenger ist eine Marke der America Online Inc.; Google Talk ist eine eingetragene Marke der Google Inc.; Yahoo! Messenger ist eine Marke der Yahoo! Inc.
Alle weiteren Marken und Markennamen sind das Eigentum ihrer jeweiligen Inhabers.
November 2007 Rev. A04


Einführung
Überblick über Bluetooth-Networking
Verwendung von Bluetooth-Tools
Unterstützte Betriebssysteme
Angabe von Gerätetyp, Kopplungsstatus und Verbindungsstatus
Angabe zu Diensttyp, Verfügbarkeit und Verbindungsstatus


Überblick über Bluetooth-Networking
Bluetooth-Technologie ermöglicht die drahtlose Kommunikation über kurze Strecken (innerhalb von 10 Metern) zwischen Bluetooth-fähigen Geräten. Nachdem die Verbindung zwischen zwei Bluetooth-Geräten aufgebaut wurde, können diese je nach Konfiguration einseitig bzw. gegenseitig aufeinander zugreifen.
Da die Kommunikation per Bluetooth drahtlos erfolgt, können Einstellungen zur Verschlüsselung der Kommunikation vorgenommen werden, um zu verhindern, dass vertrauliche Daten von Dritten abgefangen werden. Bluetooth-Geräte sind unter anderem:
•
Eingabegeräte, z. B. Maus oder Tastatur
•
Computer (Desktop-Computer, Notebook oder PDA)
•
Imaging-Geräte, z. B. Drucker, Scanner und Kamera
•
Drucker
•
Audiogeräte
•
Netzzugangspunkte
•
Telefone
•
Faxgeräte
Beispiele für die Verwendung eines Bluetooth-Geräts durch andere Bluetooth-Geräte:
•
Verwenden von Bluetooth-Hands-Free-Audiogeräten mit einem schnurlosen Telefon oder mit Internettelefonie
•
Verwendung einer drahtlosen Maus, Tastatur oder eines drahtlosen Game-Controllers
•
Verwenden von Bluetooth-Geräten zur Wiedergabe von Audiodateien, die auf einem anderen Gerät abgespielt werden
•
Austausch von Dateien und Visitenkarten
•
Synchronisation von Personal Information Manager-Datenbanken
•
Internetverbindungen
•
Drucken oder Senden von Faxnachrichten
Informationen zum erstmaligen Verwenden bestimmter Funktionen Ihres Bluetooth-fähigen Computers finden Sie unter Verwenden anderer Bluetooth-Geräte mit Ihrem Bluetooth-fähigen Computer.
Informationen zum Anpassen der Standardeinstellungen für die Bluetooth-Funktion auf Ihrem Computer finden Sie unter Konfigurieren von Bluetooth auf Ihrem Computer.
Informationen über die verfügbaren Bluetooth-Tools und deren Verwendung finden Sie unter Verwendung von Bluetooth-Tools.
Informationen zur Behebung von Problemen mit Bluetooth finden Sie unter Problembehandlung.
Informationen über die grundsätzliche Funktionsweise von Bluetooth finden Sie unter Grundlegende Vorgänge.


Verwendung von Bluetooth-Tools
HINWEIS: Einige der folgenden Bluetooth-Tools sind möglicherweise auf Ihrem Bluetooth-fähigen Computer nicht verfügbar.
Bluetooth-Umgebung – bietet schnellen Zugriff auf Bluetooth-Tools und andere wichtige Verzeichnisse. Wenn Sie Verknüpfungen zu Diensten anderer Bluetooth-Geräte einrichten, werden diese Verknüpfungen in der Bluetooth-Umgebung angezeigt. Verknüpfungen enthalten den Gerätenamen sowie den Namen und das Symbol des Dienstes. Der Status der Verbindung zu diesem Dienst wird sowohl durch das Symbol als auch in der Beschreibung unter Kommentare angezeigt (siehe Angabe von Gerätetyp, Kopplungsstatus und Verbindungsstatus).
HINWEIS: Wenn der Ordnerbereich beim Öffnen von Bluetooth-Umgebung angezeigt wird, müssen Sie den Bereich Ordner schließen, um Bluetooth-Aufgaben, Verknüpfungen und Details im linken Bereich der Bluetooth-Umgebung anzeigen zu können.
Bluetooth-Setup-Assistent — Mit dem Bluetooth-Setup-Assistenten können Sie die folgenden Vorgänge ausführen:
•
Nach einem anderen Bluetooth-Gerät suchen, das Sie mit Ihrem Bluetooth-fähigen Computer verwenden können.
•
Auswählen, welche der von dem anderen Bluetooth-Gerät bereitgestellten Dienste verwendet werden sollen.
Bluetooth-Konfiguration – ermöglicht die Anpassung der Standardeinstellungen für die Bluetooth-Funktion auf Ihrem Computer. Weitere Informationen finden Sie unter Konfigurieren von Bluetooth auf Ihrem Computer.
Schneller Verbindungsaufbau – Tool, das die Nutzung des Dienstes eines anderen Bluetooth-Geräts ermöglicht. Wenn Sie den Dienst schon einmal genutzt haben, verbindet Sie dieses Tool direkt. Wenn Sie den Dienst bisher noch nicht genutzt haben, müssen Sie nach einem Gerät suchen, das diesen Dienst anbietet. Informationen dazu finden Sie unter Schneller Verbindungsaufbau.
Aktivieren bzw. Deaktivieren des Funkgeräts — Mit diesem Tool (falls vorhanden) können Sie das Bluetooth-Funkgeräte aktivieren bzw. deaktivieren. Möglicherweise werden Sie an Bord von Verkehrsflugzeugen aufgefordert, das Bluetooth-Funkgerät abzuschalten. Informationen zur Verwendung dieses Tools finden Sie unter Aktivieren bzw. Deaktivieren des Bluetooth-Funkgeräts.
Für den Zugriff auf Bluetooth-Tools klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image] im Nachrichtenbereich der Symbolleiste.
Außer den Zugriff auf Bluetooth-Tools zu ermöglichen, gibt das Symbol Bluetooth im Nachrichtenbereich der Symbolleiste auch den allgemeinen Status Ihres drahtlosen Bluetooth-Adapters an:
Der Adapter funktioniert, und das Funkgerät ist eingeschaltet.
Der Adapter funktioniert entweder nicht, oder das Funkgerät ist ausgeschaltet.
Der Adapter funktioniert, und der Computer ist mit einem anderen Bluetooth-Gerät verbunden.


Angabe von Gerätetyp, Kopplungsstatus und Verbindungsstatus
Der Typ, Kopplungsstatus und Verbindungsstatus der Bluetooth-Remotegeräten, die sich in Reichweite befinden und erkennbar sind, werden von den Symbolen unter Gesamte Bluetooth-Umgebung angezeigt.
HINWEIS: Genauere Informationen erhalten Sie, wenn Sie im Menü Ansicht im Windows Explorer auf Details klicken.
Die Symbole für die Angabe von Gerätetyp, Kopplungsstatus und Verbindungsstatus sind in Tabelle 1. Gerätesymbole abgebildet.
HINWEIS: Der angezeigte Begriff für einen bestimmten Remotegerätetyp entspricht ggf. nicht genau dem in der Tabelle.
Tabelle 1. Gerätesymbole
Gerätetyp | Symbol für Gerätetyp, Kopplungsstatus und Verbindungsstatus
 | Nicht gekoppelt | Paarweise verbunden | Verbunden
Audio-Gateway |  |  |
Kopfhörer |  |  |
Kopfhörer |  |  |
Kamera |  |  |
Desktop-Computer |  |  |
Tastatur |  |  |
Maus |  |  |
Modem |  |  |
Netzzugangspunkt (NAP) |  |  |
Laptop-Computer |  |  |
PDA (Personal Digital Assistant) |  |  |
Drucker |  |  |
Mobiltelefon |  |  |
Unbekanntes Gerät |  |  |


Angabe zu Diensttyp, Verfügbarkeit und Verbindungsstatus
Wenn Sie bei der gekoppelten Verbindung mit einem Remotegerät die Erstellung einer Verknüpfung angegeben haben, werden Typ, Verfügbarkeit und Verbindungsstatus der Dienste, die das Gerät bereitstellt, unter Bluetooth-Umgebung angezeigt.
Typ, Verfügbarkeit und Verbindungsstatus der lokalen Dienste dieses Computers werden in Mein Gerät angegeben.
HINWEIS: Genauere Informationen erhalten Sie, wenn Sie im Menü Ansicht im Windows Explorer auf Details klicken.
Die Symbole für die Angabe von Diensttyp, Verfügbarkeit und Verbindungsstatus sind in Tabelle 2. Dienstsymbole abgebildet.
HINWEIS: Der angezeigte Dienstname für einen bestimmten Remotegerätetyp entspricht ggf. nicht genau dem in der Tabelle.
Tabelle 2. Dienstsymbole
Dienstname | Symbol mit Angabe zu Diensttyp, Verfügbarkeit und Verbindungsstatus
 | Verfügbar | Nicht verfügbar1 | Verbunden
Audio-Gateway |  |  |
Kopfhörer |  |  |
Kopfhörer |  |  |
Dateiübertragung |  |  |
Bluetooth-Imaging |  |  |
Netzwerkzugang |  |  |
PIM-Objektübertragung |  |  |
PIM-Synchronisation |  |  |
DFÜ-Netzwerk |  |  |
Drucker |  |  |
Serieller Bluetooth-Anschluss |  |  |
Fax |  |  |
1
Unter Umständen ist ein Dienst nicht verfügbar, da er bereits verwendet wird oder das entsprechende Gerät nicht verfügbar bzw. nicht im Empfangsbereich ist.


Grundlegende Vorgänge
Terminologie
Suchen nach anderen Bluetooth-Geräten
Meine Bluetooth-Dienste anzeigen
Schneller Verbindungsaufbau
Aktivieren bzw. Deaktivieren des Bluetooth-Funkgeräts


Terminologie
Authentifizierung
Eine Bluetooth-Sicherheitsfunktion, die zur Identitätsprüfung verwendet wird. Zu Beginn des Authentifizierungsprozesses fordert das Bluetooth-Gerät, von dem aus die Verbindung hergestellt wird, vom Remotegerät einen Bluetooth-PIN-Code an.
BDA
Bluetooth Device Address, die vom Hersteller zugewiesene Bluetooth-Geräteadresse.
Bluetooth-Exchange-Ordner
Der in der Ordnerstruktur am höchsten angesiedelte Ordner, auf den ein anderes Bluetooth-Gerät zugreifen kann. Geräte, denen Zugriff auf Bluetooth-Exchange-Ordner gewährt wird, haben automatisch ebenfalls Zugriff auf alle darin enthaltenen Unterordner und Dateien.
HINWEIS: Standardmäßig befindet sich der Bluetooth-Exchange-Ordner unter Eigene Dateien. Verschieben Sie den Bluetooth-Exchange-Ordner nicht in das Stammverzeichnis oder einen Systemordner. Befindet sich der Bluetooth Exchange-Ordner im Stammverzeichnis oder einem Systemordner, könnten Remotegeräte das Betriebssystem Ihres Computers beschädigen.
Der Bluetooth-Exchange-Ordner wird gleichermaßen von den Übertragungsdiensten für PIM-Elemente und Dateien verwendet. Der Speicherort des Ordners kann über jeden dieser Dienste auf der Seite Bluetooth-Eigenschaften festgelegt werden. Wenn Sie für einen dieser Dienste den Speicherort des Bluetooth-Exchange-Ordners ändern, wird für den anderen Dienst der Pfad automatisch aktualisiert.
Der Bluetooth-Bildverarbeitungsdienst verwendet diesen Ordner auch als Speicher für empfangene Bilddateien.
Bluetooth-Gerät
Bluetooth-fähige Hardware, z. B. Computer, Drucker, Fax, Maus, Tastatur, Telefon, Headset, Kopfhörer, Kamera oder PDA.
Bluetooth-Sicherheitscode
Eine 16 Zeichen umfassende alphanumerische Zeichenfolge, die einzugeben ist, wenn ein Bluetooth-PIN-Code angefordert wird. Wird auch als Kennwortschlüssel, Kennwort, Kennwortcode oder PIN-Code bezeichnet.
Client-Anwendungen
Softwareanwendungen auf dem Computer zur Verwendung von Bluetooth-Diensten, die von Bluetooth-Remotegeräten bereitgestellt werden.
Drahtlose Bluetooth-Technologie
Bluetooth-Technologie ermöglicht die drahtlose Kommunikation über kurze Strecken (innerhalb von 10 Metern) zwischen Bluetooth-fähigen Geräten. Nachdem die Verbindung zwischen zwei Bluetooth-Geräten aufgebaut wurde, können diese je nach Konfiguration einseitig bzw. gegenseitig aufeinander zugreifen.
Dynamic Host Control Protocol
Ein Protokoll, das von einem Server verwendet wird, um einem Gerät während der Herstellung der Verbindung eine Internet-Protokoll-Adresse (IP-Adresse) zuzuweisen.
Gekoppelte Geräte
Bluetooth-Geräte müssen gekoppelt werden, bevor eine sichere (authentifizierte und verschlüsselte) Verbindung hergestellt werden kann. Gekoppelte Geräte haben denselben eindeutigen Verbindungsschlüssel. Dieser wird automatisch ausgetauscht, sobald eine Verbindung hergestellt wird.
Hands-Free-Audiogerät
Ein tragbares Audiogerät mit Lautsprecher und Mikrofon. Einige Hands-Free-Audiogeräte können für Telefongespräche und zur Wiedergabe von Qualitäts-Stereo-Audiodateien verwendet werden. Die übrigen Hands-Free-Audiogeräte können nur für Telefongespräche und für Sprachwiedergabe und -aufnahme verwendet werden.
HCI
Host Controller Interface
Human Interface Device (HID)
Ein Eingabegerät, z. B. Maus oder Tastatur, das Benutzereingaben an einen Computer sendet.
Internettelefonie
Eine Technologie, die das Internet für ein- und ausgehende Anrufe verwendet.
Lokale Dienste
Bluetooth-Dienste wie Headset, Kopfhörer, Audio-Gateway, Dateiübertragung und Drucker, die dieser Computer anderen Bluetooth-Geräten zur Verfügung stellt. Bluetooth-Dienste werden verwendet, um Vorgänge zwischen einem auf Ihrem Computer installierten Programm und einem Bluetooth-Remotegerät auszuführen.
Meine Bluetooth-Dienste
Siehe Lokale Dienste.
Nachrichtenbereich der Symbolleiste
Der Bereich auf der Symbolleiste von Windows, in dem die Zeit angezeigt wird und der Verknüpfungssymbole für den schnellen Zugriff auf Programme enthält. Hier befindet sich in der Regel auch das Bluetooth-Symbol [image].
PDA
Personal Digital Assistant (Persönlicher Digitaler Assistent).
PIM
Personal Information Manager. Ein Programm, z. B. Microsoft® Outlook®, für das Verwalten von Kontakten, Senden und Empfangen von E-Mails und das Planen von Terminen und Aufgaben.
Sichere Verbindung
Eigenschaft eines Bluetooth-Diensts oder einer Bluetooth-Anwendung, die, wenn sie eingestellt ist, dazu führt, dass ein Kennwort- oder Verbindungsschlüssel benötigt wird, um eine Verbindung herzustellen. Sämtliche über die Bluetooth-Verbindung ausgetauschten Daten werden verschlüsselt. Je nach den anderen Konfigurationsoptionen kann zudem eine Autorisierung erforderlich sein.
Verbindungsschlüssel
Ein intern generierter eindeutiger Sicherheitsschlüssel, der von gekoppelten Geräten vor dem Herstellen einer Verbindung als Identitätsnachweis ausgetauscht wird. Verbindungsschlüssel werden automatisch generiert, wenn zwei Geräte gekoppelt werden.
Verknüpfung
Ein Symbol, das den schnellen Zugriff auf häufig verwendete Programme, Dateien, Ordner und Laufwerke ermöglicht. Durch Doppelklicken auf das Symbol wird der entsprechende Ordner oder die entsprechende Datei geöffnet, ohne dass danach gesucht werden muss. Verknüpfungssymbole haben keinen Einfluss auf den Speicherort einer Datei. Sie stellen nur einen Link auf die Datei dar, unabhängig davon, wo sie sich befindet. Sie können eine Verknüpfung löschen, ohne dass die mit ihr verbundene Datei ebenfalls entfernt wird. Sie können eine Verknüpfung auch umbenennen.
Verschlüsselung
Bei der Verschlüsselung werden Daten mithilfe eines geheimen Schlüssels oder Kennworts in ein unlesbares Format übertragen. Zur Entschlüsselung der Daten wird dieser Schlüssel bzw. dieses Kennwort ebenfalls benötigt.


Suchen nach anderen Bluetooth-Geräten
So suchen Sie nach Bluetooth-Geräten, die sich im Empfangsbereich befinden:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie in Bluetooth-Umgebung unter Bluetooth-Aufgaben auf Geräte in Reichweite anzeigen.
So suchen Sie nach einem bestimmten Bluetooth-Gerät:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie in Bluetooth-Umgebung unter Bluetooth-Aufgaben auf Add a Bluetooth Device (Bluetooth-Geräte hinzufügen).


Meine Bluetooth-Dienste anzeigen
Bluetooth-Dienste werden verwendet, um Vorgänge zwischen einem auf Ihrem Computer installierten Programm und einem Bluetooth-Remotegerät auszuführen. Die auf diesem Computer installierten Dienste werden unter Mein Gerät aufgeführt. Siehe auch Konfigurieren der auf dem Computer verfügbaren Dienste.
So lassen Sie sich Meine Bluetooth-Dienste anzeigen:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie in Bluetooth-Umgebung unter Bluetooth-Aufgaben auf Meine Bluetooth-Dienste anzeigen.


Schneller Verbindungsaufbau
Um schnell eine Verbindung herzustellen, klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image] im Nachrichtenbereich der Symbolleiste. Wählen Sie Schneller Verbindungsaufbau sowie den Namen des von Ihnen gewünschten Diensts aus, und klicken Sie anschließend auf den Namen des Geräts, das diesen Dienst bereitstellt.


Aktivieren bzw. Deaktivieren des Bluetooth-Funkgeräts
Das Bluetooth-Funkgerät lässt sich mithilfe eines Softwaretools (falls vorhanden) deaktivieren bzw. aktivieren. Klicken Sie hierzu mit der rechten Maustaste im Nachrichtenbereich der Symbolleiste auf das Symbol Bluetooth [image], und klicken Sie dann auf Aktivieren bzw. Deaktivieren des Bluetooth-Funkgeräts, abhängig davon, in welchem Zustand sich das Funkgerät gerade befindet.
Sie können das Funkgerät auch durch Drücken der Tasten FN + F2 auf der Tastatur oder, falls vorhanden, durch Schieben des Schiebereglers an der Seite des Computers ein- oder ausschalten. Schieben Sie den Schalter nach hinten, um das Funkgerät auszuschalten, oder nach vorne, um das Funkgerät einzuschalten.


Konfigurieren von Bluetooth auf Ihrem Computer
Zuweisen eines Namens und Typs zum Computer
Steuern des Zugriffs anderer Bluetooth-Geräte auf den Computer
Konfigurieren der auf dem Computer verfügbaren Dienste
Konfigurieren von Client-Anwendungen, mit deren Hilfe der Computer auf Dienste anderer Bluetooth-Geräte zugreift
Verwalten lokaler Bluetooth-Geräte
Zuweisen eines Namens und Typs zum Computer
Der Name, den Sie dem Computer zuweisen, wird anderen Bluetooth-Geräten angezeigt, wenn sich der Computer im erkennbaren Modus befindet (siehe Steuern des Zugriffs anderer Bluetooth-Geräte auf den Computer). Standardmäßig ist der vom Betriebssystem zugewiesene Computername eingestellt. Über die Einstellung Computer-Typ wird festgelegt, welches Symbol (siehe Angabe von Gerätetyp, Kopplungsstatus und Verbindungsstatus) verwendet wird, um den Computer von anderen Bluetooth-Geräten anzeigen zu lassen.
So ändern Sie den Namen oder Typ des Computers:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie in der Bluetooth-Konfiguration auf die Registerkarte Allgemein, und geben Sie einen neuen Computernamen ein. Sie können die Eingabe auch in den vorgegebenen Leerstellen vornehmen.
Steuern des Zugriffs anderer Bluetooth-Geräte auf den Computer
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens kann es sein, dass diese Bluetooth-Funktionalität nicht zur Verfügung steht. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Unter Bluetooth-Konfiguration stehen Ihnen auf der Registerkarte Zugänglichkeit folgende Funktionen zur Verfügung:
•
Den Computer für das Auffinden durch andere Bluetooth-Geräte freigeben oder sperren.
•
Ggf. können Sie auch zusätzlich zu einem visuellen Signal ein akustisches auswählen, das ertönt, wenn ein anders Bluetooth-Gerät einen Bluetooth-Sicherheitscode anfordert.
•
Den Computer für den Empfang von Skype™-Gesprächen über Hands-Free-Geräte aktivieren.
So geben Sie den Computer für das Auffinden durch andere Bluetooth-Geräte frei:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie in Bluetooth-Konfiguration auf die Registerkarte Zugänglichkeit.
3.
Aktivieren Sie das Kontrollkästchen Ermöglichen Sie anderen Bluetooth-Geräten das Auffinden dieses Computers.
HINWEIS: Wenn Sie zu einem späteren Zeitpunkt das Kontrollkästchen Ermöglichen Sie anderen Bluetooth-Geräten das Auffinden dieses Computers deaktivieren, sind Geräte, die sich schon zuvor mit dem Computer verbunden haben, immer noch in der Lage, eine Verbindung herzustellen.
So sperren Sie den Computer für das Auffinden durch andere Bluetooth-Geräte:
•
Deaktivieren Sie das Kontrollkästchen Ermöglichen Sie anderen Bluetooth-Geräten das Auffinden dieses Computers.
So wählen Sie das gewünschte akustische Signal aus:
1.
Klicken Sie auf Audio-Datei wählen.
2.
Klicken Sie auf Durchsuchen, wählen Sie den Namen der gewünschten Audio-Datei, und klicken Sie auf Öffnen.
3.
Klicken Sie auf Übernehmen.
Konfigurieren der auf dem Computer verfügbaren Dienste
Bluetooth-Dienste werden verwendet, um Vorgänge zwischen einem auf Ihrem Computer installierten Programm und einem Bluetooth-Remotegerät auszuführen. Ein Bluetooth-Gerät stellt einen oder mehrere Dienste zur Verfügung. Weitere Informationen zu Bluetooth-Geräten und den von ihnen zur Verfügung gestellten Diensten finden Sie unter Verwenden anderer Bluetooth-Geräte mit Ihrem Bluetooth-fähigen Computer.
Dieser Computer verfügt über die folgenden Bluetooth-Dienste:
•
Drucker
•
Bluetooth-Imaging
•
Audio-Gateway
•
Kopfhörer
•
PIM-Synchronisation
•
Fax
•
Dateiübertragung
•
PIM-Objektübertragung
•
DFÜ-Netzwerk
•
Netzwerkzugang
•
Serieller Bluetooth-Anschluss
In der Bluetooth-Konfiguration können Sie auf der Registerkarte Lokale Dienste die Eigenschaften der Dienste konfigurieren, die der Computer anderen Bluetooth-Geräten zur Verfügung stellen soll. Standardmäßig starten alle lokalen Dienste automatisch, ebenfalls standardmäßig ist eine sichere Verbindung und eine visuelle sowie akustische Benachrichtigung erforderlich, wenn ein Remotegerät versucht, sich mit dem Dienst zu verbinden. Wenn die Eigenschaft Sichere Verbindung eingestellt ist, und der Computer versucht, sich mit einem anderen Bluetooth-Gerät zu verbinden, müssen die beiden Geräte einen Bluetooth-Sicherheitscode austauschen. Hierdurch wird das Gerät eindeutig als jenes erkannt, auf das Sie den Zugriff freigegeben haben. Nach dem Austausch können die beiden Bluetooth-Geräte Daten verschlüsseln.
So legen Sie die Eigenschaften der folgenden Dienste fest:
•
Drucker
•
Bluetooth-Imaging
•
Audio-Gateway
•
Kopfhörer
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Namen des entsprechenden Dienstes und danach auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
6.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
7.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften für den PIM-Synchronisationsdienst fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf PIM-Synchronisation und danach auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Um die Synchronisation für bestimmte Datentypen zu aktivieren, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein. Wählen Sie dann im Bereich Synchronisation aus Datentyplisten den verfügbaren PIM aus.
HINWEIS: Zu den verfügbaren Datentypen gehören:
•
Visitenkarte
•
Kalendereinträge
•
E-Mail
•
Notizen
5.
Wenn Sie Ihre PIM-Daten nicht mit einem anderen Bluetooth-fähigen PIM synchronisieren möchten, wählen Sie Nicht synchronisieren aus.
6.
Sollen Anhänge von E-Mails einbezogen werden, aktivieren Sie unter E-Mail-Anhänge das Kontrollkästchen Anhänge einbeziehen, die mit E-Mails von diesem Computer gesendet oder empfangen wurden. Wenn E-Mail-Anhänge nicht einbezogen werden sollen, deaktivieren Sie das Kontrollkästchen.
7.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
8.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
9.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des Fax-Dienstes fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf Fax und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Wählen Sie aus der Liste Modems das Modem aus, das zusammen mit dem Faxdienst verwendet werden soll.
6.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
7.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
8.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des Dateiübertagungsdienstes fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Dienst Dateiübertragung und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Wenn Sie den Speicherort von Bluetooth-Exchange-Ordner ändern möchten, klicken Sie auf Durchsuchen, und wählen Sie dann ein anderes Verzeichnis für den Ordner aus.
HINWEIS: Standardmäßig befindet sich der Bluetooth Exchange-Ordner unter Eigene Dokumente. Verschieben Sie den Bluetooth-Exchange-Ordner nicht in das Stammverzeichnis oder einen Systemordner. Befindet sich der Bluetooth Exchange-Ordner im Stammverzeichnis oder einem Systemordner, könnten Remotegeräte das Betriebssystem Ihres Computers beschädigen.
6.
Wenn Remoteanwender in der Lage sein sollen, schreibgeschützte Dateien und Ordner zu bearbeiten, aktivieren Sie das Kontrollkästchen Remoteanwender können schreibgeschützte Ordner und Dateien ändern.
7.
Wenn Sie Zugriff auf verborgene Dateien und Ordner gewähren möchten, aktivieren Sie das Kontrollkästchen Remoteanwender können auf verborgene Ordner und Dateien zugreifen.
8.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
9.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
10.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des PIM-Objektübertragungsdienstes fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Dienst PIM-Objektübertragung und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Sichere Verbindung.
5.
Soll Ihre Visitenkarte an andere Geräte übermittelt werden, wählen Sie in der Liste unter Visitenkartenanforderung entweder Visitenkarte nach Bedarf auswählen oder Immer dieselbe Visitenkarte versenden aus. Falls nicht, wählen Sie Meine Visitenkarte nie versenden aus.
6.
Wenn der Computer PIM-Elemente von anderen Bluetooth-Geräten empfangen können soll, wählen Sie unter Empfangene Objekte aus den Listen für die einzelnen Datentypen entweder Im Ordner speichern oder Outlook Express (nach Verfügbarkeit) aus. Falls nicht, wählen Sie Nicht akzeptieren aus.
7.
Wenn Sie den Speicherort von Bluetooth-Exchange-Ordner ändern möchten, klicken Sie auf Durchsuchen, und wählen Sie dann ein anderes Verzeichnis für den Ordner aus.
HINWEIS: Standardmäßig befindet sich der Bluetooth Exchange-Ordner unter Eigene Dokumente. Verschieben Sie den Bluetooth-Exchange-Ordner nicht in das Stammverzeichnis oder einen Systemordner. Befindet sich der Bluetooth Exchange-Ordner im Stammverzeichnis oder einem Systemordner, könnten Remotegeräte das Betriebssystem Ihres Computers beschädigen.
8.
Sollen Anhänge von E-Mails einbezogen werden, aktivieren Sie unter E-Mail-Anhänge das Kontrollkästchen Anhänge einbeziehen, die mit E-Mails von diesem Computer gesendet oder empfangen wurden. Wenn E-Mail-Anhänge nicht einbezogen werden sollen, deaktivieren Sie das Kontrollkästchen.
9.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
10.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
11.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des DFÜ-Netzwerkdienstes fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Dienst DFÜ-Netzwerk und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Wählen Sie aus der Liste Modems das Modem aus, das zusammen mit dem DFÜ-Netzwerkdienst verwendet werden soll.
6.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
7.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
8.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des Netzwerkzugangsdienstes fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Dienst Netzwerkzugang und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Um anderen Geräten zu erlauben, mit diesem Computer ein privates Netzwerk herzustellen, wählen Sie aus der Liste Wählen Sie die Art des Dienstes, der für Remotegeräte zur Verfügung stehen soll die Option Anderen Geräten erlauben, mit diesem Computer ein privates Netzwerk herzustellen aus.
6.
Damit andere Geräte über diesen Computer auf das Internet bzw. ein LAN zugreifen können, wählen Sie Anderen Geräten erlauben, von diesem Computer auf Internet und LANs zuzugreifen aus der Liste aus.
7.
Um zu verhindern, dass andere Geräte Netzwerkverbindungen zu diesem Computer herstellen wählen Sie Keine Netzwerkverbindung zu diesem Computer zulassen aus der Liste aus.
8.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
9.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
10.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
So legen Sie die Eigenschaften des Dienstes für den seriellen Bluetooth-Anschluss fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Lokale Dienste auf den Dienst Netzwerkzugang und dann auf Eigenschaften.
3.
Wenn der Dienst nicht automatisch gestartet werden soll, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Allgemein, und deaktivieren Sie dann das Kontrollkästchen Automatischer Start.
4.
Wenn Sie nicht möchten, dass für den Dienst eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
5.
Wählen Sie aus der Liste COM-Anschluss den COM-Anschluss aus, der zusammen mit dem DFÜ-Netzwerkdienst verwendet werden soll.
6.
Soll keine Benachrichtigung erfolgen, wenn ein Bluetooth-Remotegerät versucht, auf den Dienst zuzugreifen, klicken Sie unter Bluetooth-Eigenschaften auf die Registerkarte Benachrichtigungen, und aktivieren Sie dann das Kontrollkästchen Keine Benachrichtigung.
7.
Als Optionen für die Benachrichtigungsmethode stehen Ihnen die Kontrollkästchen Visuelle Benachrichtigung bzw. Audio-Benachrichtigung zur Verfügung.
8.
Wenn Sie das akustische Signal für die Audio-Benachrichtigung ändern möchten, wählen Sie eine andere Audio-Datei aus der Liste Name der Audio-Datei aus.
Konfigurieren von Client-Anwendungen, mit deren Hilfe der Computer auf Dienste anderer Bluetooth-Geräte zugreift
In der Bluetooth-Konfiguration können Sie auf der Registerkarte Client-Anwendungen die Eigenschaften von Client-Anwendungen konfigurieren, über die der Computer auf Dienste anderer Bluetooth-Geräte zugreift.
Klicken Sie auf den Namen der Anwendung und anschließend auf Eigenschaften, um die Eigenschaften einer Anwendung festzulegen. Auf der Registerkarte Allgemein können Sie die Eigenschaft Sichere Verbindung aktivieren oder deaktivieren. Alle Client-Anwendungen mit Ausnahme von HID erfordern standardmäßig eine sichere Verbindung.
Für einige Anwendungen, z. B. PIM-Synchronisation, PIM-Elementeübertragung und DFÜ-Netzwerk, können Sie andere Einstellungen vornehmen, die die Funktionsweise der Anwendung beeinflussen.
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Die folgenden Client-Anwendungen sind verfügbar:
•
Bluetooth-Imaging
•
Human Interface Device
•
Drucker
•
Audio-Gateway
•
Kopfhörer
•
PIM-Synchronisation
•
Fax
•
Dateiübertragung
•
PIM-Objektübertragung
•
DFÜ-Netzwerk
•
Netzwerkzugang
•
Serieller Bluetooth-Anschluss
So legen Sie die Eigenschaften für die Anwendung "PIM-Synchronisation" fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Client-Anwendungen auf PIM-Synchronisation und danach auf Eigenschaften.
3.
Wenn Sie nicht möchten, dass für die Anwendung eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
4.
Um die Synchronisation für bestimmte Datentypen zu aktivieren, wählen Sie im Bereich Synchronisation aus den Datentyplisten den verfügbaren PIM aus.
HINWEIS: Zu den verfügbaren Datentypen gehören:
•
Visitenkarte
•
Kalendereinträge
•
E-Mail
•
Notizen
5.
Wenn Sie Ihre PIM-Daten nicht mit einem anderen Bluetooth-fähigen PIM synchronisieren möchten, wählen Sie Nicht synchronisieren aus.
6.
Sollen Anhänge von E-Mails einbezogen werden, aktivieren Sie unter E-Mail-Anhänge das Kontrollkästchen Anhänge einbeziehen, die mit E-Mails von diesem Computer gesendet oder empfangen wurden. Wenn E-Mail-Anhänge nicht einbezogen werden sollen, deaktivieren Sie das Kontrollkästchen.
So legen Sie die Eigenschaften der Anwendung "PIM-Objektübertragung" fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Client-Anwendungen auf PIM-Elementübertragung und danach auf Eigenschaften.
3.
Wenn Sie nicht möchten, dass für die Anwendung eine sichere Verbindung erforderlich ist, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
4.
Soll Ihre Visitenkarte an andere Geräte übermittelt werden, wählen Sie in der Liste unter Meine Visitenkarte versenden entweder Visitenkarte nach Bedarf auswählen oder Immer dieselbe Visitenkarte versenden aus.
5.
Um festzulegen, wo empfangene Visitenkarten gespeichert werden, wählen Sie aus der Liste unter Empfangene Visitenkarte entweder Im Ordner speichern oder Outlook Express aus.
6.
Sollen Anhänge von E-Mails einbezogen werden, aktivieren Sie unter E-Mail-Anhänge das Kontrollkästchen Anhänge einbeziehen, die mit E-Mails von diesem Computer gesendet oder empfangen wurden. Wenn E-Mail-Anhänge nicht einbezogen werden sollen, deaktivieren Sie das Kontrollkästchen.
So legen Sie die Eigenschaften der Anwendung "DFÜ-Netzwerk" fest:
HINWEIS: Abhängig von den Sicherheitsrichtlinien des Unternehmens sind Sie möglicherweise nicht in der Lage, die Eigenschaftseinstellungen zu ändern. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf der Registerkarte Client-Anwendungen auf DFÜ-Netzwerk und danach auf Eigenschaften.
3.
Wenn Sie nicht möchten, dass die Anwendung eine sichere Verbindung verwendet, deaktivieren Sie das Kontrollkästchen Sichere Verbindung.
4.
Wählen Sie aus der Liste das Modem aus, das zusammen mit der Anwendung "DFÜ-Netzwerk" verwendet werden soll.
Verwalten lokaler Bluetooth-Geräte
Wenn mehrere Bluetooth-Geräte auf dem Computer installiert sind, können Sie eines davon zur bevorzugten Verwendung auswählen. Um den Akku zu schonen, können Sie die inaktiven Geräte deaktivieren. Zudem können Sie folgende Informationen zu jedem Gerät abrufen:
Geräte
•
Name
•
Status
-
Aktiv (Bevorzugt)
-
Inaktiv
-
Deaktiviert
•
Art
Eigenschaften der aktiven Geräte
•
Gerätestatus – Zeigt an, ob das Gerät ordnungsgemäß funktioniert bzw. ein Problem/Konflikt vorliegt.
•
Hersteller – Gibt die Herstellerfirma des Geräts an.
•
Firmware-Revision – Gibt die Firmware-Versionsnummer des Herstellers an.
•
Geräteadresse – Gibt die Bluetooth-Geräteadresse an, die diesem Gerät bei der Herstellung zugewiesen wurde.
•
HCI-Version – Gibt die Versionsnummer der Bluetooth-Spezifikation an, der das Host Controller Interface entspricht.
•
HCI-Revision – Gibt die Revisionsnummer der Bluetooth-Spezifikation an, der das Host Controller Interface entspricht.
•
LMP-Version – Gibt die Versionsnummer der Bluetooth-Spezifikation an, der das Link Manager Protocol entspricht.
•
LMP-Unterversion – Gibt die Nummer der Unterversion der Bluetooth-Spezifikation an, der das Link Manager Protocol entspricht.
HINWEIS:
•
Es kann gleichzeitig nur ein Bluetooth-Gerät aktiv sein.
•
Wenn Sie das aktive Bluetooth-Gerät ausschalten bzw. dessen Status auf "Inaktiv" setzen, muss die Koppelung mit dem anderen Bluetooth-Gerät wiederholt werden.
So verwalten Sie die auf dem Computer installierten Bluetooth-Geräte:
1.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Konfiguration.
2.
Klicken Sie auf die Registerkarte Diagnose.
So fragen Sie das aktive Gerät ab und aktualisieren die unter "Geräte-Eigenschaften" angezeigten Daten:
•
Klicken Sie auf der Registerkarte Diagnose auf Aktualisieren.
So aktivieren bzw. deaktivieren Sie ein bestimmtes Bluetooth-Gerät:
•
Klicken Sie auf der Registerkarte Diagnose auf den Namen des Geräts, und klicken Sie dann auf Deaktivieren bzw. Aktivieren.
So geben Sie an, welches Bluetooth-Funkgerät bevorzugt verwendet werden soll:
•
Klicken Sie auf der Registerkarte Diagnose auf den Namen des gewünschten Geräts und dann auf Voreinstellungen festlegen.
HINWEIS:
•
Wenn Sie ein Bluetooth-Gerät aktivieren und gleichzeitig ein anderes als Aktiv (Bevorzugt) festgelegt ist, wird der Status des aktiven Geräts automatisch auf Inaktiv eingestellt. Damit ist das Gerät zwar verwendungsbereit, aber nicht als das bevorzugte Gerät festgelegt.
•
Wenn Sie ein Bluetooth-Gerät aktivieren und gleichzeitig kein anderes als Aktiv (Bevorzugt) festgelegt ist, wird der Status des aktiven Geräts automatisch auf Aktiv eingestellt.
•
Wenn ein Funkgerät ein- oder ausgesteckt wird, während Bluetooth-Konfiguration geöffnet ist, klicken Sie auf Aktualisieren, um die angezeigten Informationen zu aktualisieren.
•
Deaktivieren Sie Geräte, die Sie nicht verwenden, um den Akku zu schonen.


Verwenden anderer Bluetooth-Geräte mit Ihrem Bluetooth-fähigen Computer
Herstellen einer Verbindung zu einer Bluetooth-Tastatur, -Maus oder einem anderen HID-Gerät | Einrichten dieses Computers für den Empfang von Bilddateien von einer Bluetooth-Kamera, einem -Mobiltelefon oder einem anderen Bluetooth-Gerät | Austauschen elektronischer Visitenkarten mit einem anderen Bluetooth-Gerät und Senden anderer PIM-Elemente an das andere Gerät
Wiedergabe von Audiodateien über diesen Computer mit Bluetooth-Kopfhörern oder über die Lautsprecher eines anderen Computers | Senden von Dateien oder Ordnern von diesem Computer an ein anderes Bluetooth-Gerät | Synchronisieren der PIM-Datenbank auf diesem Computer mit der PIM-Datenbank eines anderen Bluetooth-Geräts
Wiedergabe von Audiodateien über einen Bluetooth-Player auf diesem Computer | Senden von Dateien aus Microsoft Office-Anwendungen | Drucken auf einem Bluetooth-Drucker von diesem Computer aus
Verwenden von Bluetooth-Hands-Free-Audiogeräten für Telefongespräche | Senden einer Webseite aus Microsoft Internet Explorer | Drucken auf einem Standarddrucker, der physisch mit diesem Computer verbunden ist, von einem anderen Bluetooth-Gerät aus
Verwenden von Bluetooth-Hands-Free-Audiogeräten für Sprachwiedergabe und -aufnahme | Senden eines Bilds aus Microsoft Internet Explorer | Herstellen einer Verbindung über einen virtuellen seriellen Anschluss zwischen diesem Computer und einem anderen Bluetooth-Gerät
Zugreifen auf Dateien auf einem anderen Bluetooth-Gerät | Herstellen einer Internetverbindung mithilfe eines Bluetooth-Telefons, -Modems oder eines anderen Bluetooth-Geräts | Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen
Ermöglichen des Zugriffs anderer Bluetooth-Geräte auf Dateien auf diesem Computer | Verwenden der Faxfunktionen eines Bluetooth-Telefons, -Modems oder anderen Bluetooth-Geräts |
Verwenden dieses Computers als Lautsprecher für ein Bluetooth-Mobiltelefon | Herstellen einer Netzwerkverbindung zu einem andern Bluetooth-Gerät oder einem Local Area Network (LAN) |
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.


Herstellen einer Verbindung zu einer Bluetooth-Tastatur, -Maus oder einem anderen HID-Gerät
HINWEIS: Bevor Sie beginnen, beachten Sie im Handbuch für Ihr HID-Gerät (Human Interface Device) die Anleitungen zum Erkennbarmachen des Geräts.
So stellen Sie eine Verbindung zu einer Bluetooth-Tastatur, -Maus oder einem anderen HID-Gerät her:
1.
Stellen Sie sicher, dass die Tastatur, die Maus oder ein anderes HID-Gerät Akkus enthält, die korrekt eingelegt und vollständig geladen sind, und dass Sie wissen, wo sich der Verbindungsschalter befindet.
2.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
3.
Machen Sie das Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
4.
Wenn unter Auswahl von Bluetooth-Geräten das HID-Symbol angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
5.
Wenn das HID eine Tastatur ist, geben Sie den unter Bluetooth-Sicherheitseinrichtung angegebenen Bluetooth-Sicherheitscode ein, und drücken Sie dann die Eingabetaste.
- Oder gehen Sie wie folgt vor -
•
Wenn das HID eine Bluetooth-Maus oder ein anderes Bluetooth-Zeigegerät ist, das eine einfache Koppelung unterstützt, klicken Sie auf Weiter und dann auf Fertig stellen.
•
Wenn das HID eine Bluetooth-Maus oder ein anderes Bluetooth-Zeigegerät ist, das keine einfache Koppelung unterstützt, klicken Sie mit dem Zeigegerät unter Confirmation Required (Bestätigung erforderlich) auf Klicken Sie hier.
Sie können das Bluetooth-HID-Gerät nun verwenden.


Wiedergabe von Audiodateien über diesen Computer mit Bluetooth-Kopfhörern oder über die Lautsprecher eines anderen Computers
HINWEIS: Bevor Sie beginnen, beachten Sie im Handbuch für Ihre Bluetooth-Kopfhörer die Anleitungen zum Erkennbarmachen der Kopfhörer.
So geben Sie Audiodateien über Bluetooth-Kopfhörer wieder:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie die Kopfhörer erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Kopfhörersymbol angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Um die Kopfhörer mit dem Computer zu koppeln, geben Sie unter Bluetooth-Sicherheitseinrichtung den PIN-Code ein, und klicken Sie dann auf Weiter.
HINWEIS: Den PIN-Code können Sie dem Handbuch für das Gerät entnehmen.
5.
Wählen Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Dienst für Stereo Audio, und klicken Sie anschließend auf Weiter.
6.
Klicken Sie auf der Seite Bluetooth-Setup-Assistent - Fertigstellung auf Fertig stellen.
7.
Starten Sie den auf dem Computer installierten Media Player.
So trennen Sie den Kopfhörer-Stereo-Audio-Dienst:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol Kopfhörer, und klicken Sie dann auf Trennen.
So geben Sie Stereo-Audio über die Lautsprecher eines anderen Computers wieder:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie auf Geräte in Reichweite anzeigen.
HINWEIS: Möglicherweise müssen Sie mehrmals auf Suche nach Geräte in Reichweite klicken, um den Zielrechner zu erkennen.
3.
Klicken Sie auf den Namen des Rechners und anschließend auf Diensterkennung.
4.
Klicken Sie mit der rechten Maustaste auf das Symbol Stereo Audio, und klicken Sie dann auf Connect Stereo Audio (Stereo Audio verbinden).
HINWEIS: Wenn für den Stereo-Audio-Dienst des Zielrechners eine sichere Verbindung erforderlich ist, müssen Sie auf die Bluetooth-Meldungen zu Sicherheit und Autorisierung antworten, die im Nachrichtenbereich des jeweiligen Computers angezeigt werden (siehe Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen).
5.
Starten Sie den auf dem Computer installierten Media Player.
So trennen Sie den Stereo-Audio-Dienst:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol Stereo Audio-Dienst, und klicken Sie anschließend auf Trennen.


Wiedergabe von Audiodateien über einen Bluetooth-Player auf diesem Computer
So geben Sie Audiodateien über einen Bluetooth-Player auf diesem Computer wieder:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie den Bluetooth-Player erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol für den Bluetooth-Player angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für Audio-Gateway, und klicken Sie anschließend auf Weiter.
5.
Standardmäßig ist das Kontrollkästchen Verbindung herstellen aktiviert. Um die Standardeinstellungen zu akzeptieren und die Verbindung automatisch zu starten, klicken Sie auf Fertig stellen.
Sie können nun Audiodateien über den Bluetooth-Player auf diesem Computer abspielen.
So trennen Sie die Verbindung zum Audio-Gateway:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol Bluetooth-Player, und klicken Sie anschließend auf Trennen.


Verwenden von Bluetooth-Hands-Free-Audiogeräten für Telefongespräche
hr Bluetooth-fähiger Computer unterstützt die Verwendung von Hands-Free-Audiogeräten mit verschiedenen Internettelefonie- und Instant Messaging-Diensten. Dazu gehören die folgenden Dienste: Skype™, Avaya™, Vonage®, AOL Instant Messenger™, Google Talk™, Yahoo! Messenger™ und MSN Messenger.
So verwenden Sie ein Bluetooth-Hands-Free-Audiogerät für Telefongespräche:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das Hands-Free-Audiogerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des Hands-Free-Audiogeräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Um das Hands-Free-Audiogerät mit dem Computer zu koppeln, geben Sie unter Bluetooth-Sicherheitseinrichtung den PIN-Code ein, und klicken Sie dann auf Weiter.
5.
Wählen Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Hands-Free-Audiodienst, und klicken Sie anschließend auf Weiter.
6.
Klicken Sie auf der Seite Bluetooth-Setup-Assistent - Fertigstellung auf Fertig stellen.
Sie können nun Ihr Hands-Free-Audiogerät über einen Internettelefonie-Dienst oder eine Instant Messaging-Sitzung für eingehende und ausgehende Anrufe verwenden.
So verwenden Sie ein Hands-Free-Audiogerät mit Skype:
Sobald Sie mit Ihrem Hands-Free-Audiogerät verbunden sind, können Sie Skype verwenden. Ihr Hands-Free-Audiogerät wird automatisch von Skype erkannt, die Einstellungen für Audio-Eingang und -Ausgang werden an die Verwendung eines Bluetooth-Hands-Free-Audiogeräts angepasst, und Anrufe werden auf Ihr Gerät umgeleitet. Sie können die Taste an Ihrem Gerät dazu verwenden, einen Anruf anzunehmen oder abzulehnen, einen Anruf zu halten, aufzulegen oder damit eine Wahlwiederholung ausführen.
So verwenden Sie ein Hands-Free-Audiogerät mit Avaya IP Softphone:
1.
Nachdem Sie eine Verbindung mit Ihrem Hands-Free-Audiogerät hergestellt haben, starten Sie Avaya IP Softphone.
2.
Klicken Sie im Menü Audio auf Audio Tuning Wizard (Assistent für die Audio-Abstimmung).
3.
Richten Sie Bluetooth-Hands-Free-Audio als bevorzugtes Wiedergabe-und Aufnahmegerät ein.
4.
Klicken Sie auf Fertig stellen.
Anrufe werden nun automatisch auf Ihr Hands-Free-Audiogerät umgeleitet. Sie können die Taste an Ihrem Gerät dazu verwenden, einen Anruf anzunehmen oder abzulehnen, einen Anruf zu halten, aufzulegen oder damit eine Wahlwiederholung ausführen.
So verwenden Sie ein Hands-Free-Audiogerät mit anderen Internettelefonie- oder Instant Messenger-Programmen:
1.
Nachdem Sie eine Verbindung mit Ihrem Hands-Free-Audiogerät hergestellt haben, starten Sie Ihr Internettelefonie- oder Instant Messenger-Programm.
2.
Passen Sie in dem jeweiligen Programm die Einstellungen für Wiedergabe (Audio-Ausgang) und Aufnahme (Audio-Eingang) für die Verwendung von Bluetooth-Hands-Free-Audio an.
HINWEIS: Die Bluetooth-Software stellt die Tonqualität basierend auf den Audiocharakteristika des Audiogeräts ein.
So trennen Sie das Hands-Free-Audiogerät:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol Hands-Free-Audio, und klicken Sie anschließend auf Trennen.


Verwenden von Bluetooth-Hands-Free-Audiogeräten für Sprachwiedergabe und -aufnahme
So verwenden Sie Bluetooth-Hands-Free-Audiogeräte für Sprachwiedergabe und -aufnahme:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das Bluetooth-Hands-Free-Audiogerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des Bluetooth-Hands-Free-Audiogeräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Um das Hands-Free-Audiogerät mit dem Computer zu koppeln, geben Sie unter Bluetooth-Sicherheitseinrichtung den PIN-Code ein, und klicken Sie dann auf Weiter.
HINWEIS: Den PIN-Code können Sie dem Handbuch für das Gerät entnehmen.
5.
Wählen Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Hands-Free-Audiodienst, und klicken Sie anschließend auf Weiter.
6.
Klicken Sie auf der Seite Bluetooth-Setup-Assistent - Fertigstellung auf Fertig stellen.
7.
Wählen Sie unter Einstellen von Bluetooth Hands-Free-Geräten den Typ des verwendeten Hands-Free-Geräts aus.
8.
Wählen Sie das Hauptsprachprogramm aus, das Sie zusammen mit dem Hands-Free-Gerät verwenden möchten.
Sie können nun Ihre Audio-Softwareanwendung öffnen und Ihr Bluetooth-Hands-Free-Audiogerät verwenden.
HINWEIS:
•
Sobald eine Verbindung zum Hands-Free-Gerät hergestellt wurde, konfiguriert die Bluetooth-Software automatisch die Einstellungen für Eingabe/Ausgabe bzw. Aufnahme/Wiedergabe des Sprachprogramms.
•
Die Bluetooth-Software stellt die Tonqualität basierend auf den Audio-Eigenschaften des Geräts ein.
So trennen Sie das Hands-Free-Audiogerät:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol des Hands-Free-Geräts, und klicken Sie dann auf Trennen.


Zugreifen auf Dateien auf einem anderen Bluetooth-Gerät
So greifen Sie auf Dateien auf einem anderen Bluetooth-Gerät zu
1.
Wenn es sich bei dem anderen Bluetooth-Gerät nicht um einen weiteren Bluetooth-fähigen Computer handelt, aktivieren Sie den Dienst zur Dateiübertragung auf dem anderen Gerät (Anleitungen hierzu können Sie dem Handbuch für das andere Bluetooth-Gerät entnehmen).
2.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
3.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
4.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des anderen Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
HINWEIS: Wenn für den Dateiübertragungsdienst auf dem anderen Gerät die Eigenschaft Sichere Verbindung festgelegt wurde, geben Sie den Sicherheitscode ein, der verwendet werden soll, und drücken Sie dann die Eingabetaste. Der Benutzer des anderen Geräts muss den Sicherheitscode kennen und auf die Anforderung eines Bluetooth-Sicherheitscodes antworten, der von diesem Computer gesendet wurde (siehe Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen). Andernfalls können die Geräte nicht gekoppelt werden. Wenn die beiden Geräte gekoppelt sind, können Sie auf die Dateien auf dem anderen Gerät zugreifen, ohne dass der Zugriff gewährt werden muss.
5.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Dateiübertragungsdienst, und klicken Sie anschließend auf Weiter.
6.
Klicken Sie auf Fertig stellen.
Sie können nun auf die Dateien im Bluetooth-Exchange-Ordner des anderen Bluetooth-Geräts zugreifen. Klicken Sie hierzu unter Bluetooth-Umgebung mit der rechten Maustaste auf die Verknüpfung Dateiübertragung. Klicken Sie dann auf Durchsuchen, um den Bluetooth-Exchange-Ordner auf dem anderen Bluetooth-Gerät zu öffnen.


Ermöglichen des Zugriffs anderer Bluetooth-Geräte auf Dateien auf diesem Computer
So ermöglichen Sie den Zugriff anderer Bluetooth-Geräte auf Dateien auf diesem Computer:
•
Legen Sie die Eigenschaften des Dateiübertragungsdienstes so wie unter Konfigurieren der auf dem Computer verfügbaren Dienste beschrieben fest.
Andere Bluetooth-Geräte können nun auf die Dateien in Ihrem Bluetooth-Exchange-Ordner zugreifen.
HINWEIS: Wenn Sie die Eigenschaft Sichere Verbindung für den Dateiübertragungsdienst auf diesem Computer aktivieren möchten, müssen Sie beim ersten Versuch eines anderen Geräts, eine Verbindung zu diesem Computer herzustellen, in der Lage sein, auf die Anforderung eines Bluetooth-PIN-Codes zu antworten (siehe Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen). Andernfalls können die Geräte nicht gekoppelt werden. Wenn die beiden Geräte gekoppelt sind, kann das andere Gerät auf die Dateien auf diesem Computer zugreifen, ohne dass der Zugriff genehmigt werden muss.


Verwenden dieses Computers als Lautsprecher für ein Bluetooth-Mobiltelefon
So verwenden Sie diesen Computer als Lautsprecher für ein Mobiltelefon:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das Bluetooth-Mobiltelefon erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des Bluetooth-Mobiltelefons angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Geben Sie im Feld Bluetooth-Sicherheitseinrichtung den Sicherheitscode für das Telefon ein, und klicken Sie dann auf Weiter.
5.
Antworten Sie über Ihr Mobiltelefon auf die Nachricht, die auf dem Display Ihres Mobiltelefons angezeigt wird, und geben Sie dann über die Telefontastatur den vorher festgelegten Sicherheitscode ein.
6.
Klicken Sie auf Weiter.
7.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für Voice-Gateway, und klicken Sie anschließend auf Weiter.
8.
Klicken Sie auf der Seite Bluetooth-Setup-Assistent - Fertigstellung auf Fertig stellen.
Sie können diesen Computer nun als Lautsprecher für das Mobiltelefon verwenden.
HINWEIS: Der Computer muss über ein Mikrofon verfügen.
So beenden Sie die Verwendung des Computers als Lautsprecher für ein Mobiltelefon:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für das Mobiltelefon, und klicken Sie dann auf Trennen.


Einrichten dieses Computers für den Empfang von Bilddateien von einer Bluetooth-Kamera, einem -Mobiltelefon oder einem anderen Bluetooth-Gerät
So richten Sie diesen Computer für den Empfang von Bilddateien von einer Bluetooth-Kamera, einem -Mobiltelefon oder einem anderen Bluetooth-Gerät ein:
•
Legen Sie die Eigenschaften des Bluetooth-Bildverarbeitungsdienstes so wie unter Konfigurieren der auf dem Computer verfügbaren Dienste beschrieben fest.
Sie können nun Bilddateien empfangen. Anleitungen für das Senden von Bilddateien an einen Bluetooth-fähigen Computer können Sie dem Handbuch für die Bluetooth-Kamera, das Bluetooth-Mobiltelefon oder ein anderes Bluetooth-Gerät entnehmen. Die empfangenen Dateien werden im Bluetooth-Exchange-Ordner auf diesem Computer gespeichert.


Senden von Dateien oder Ordnern von diesem Computer an ein anderes Bluetooth-Gerät
So senden Sie Dateien von diesem Computer an ein anderes Bluetooth-Gerät:
1.
Stellen Sie sicher, dass der Dateiübertragungsdienst auf dem Bluetooth-Zielgerät aktiviert ist (siehe Zugreifen auf Dateien auf einem anderen Bluetooth-Gerät).
2.
Öffnen Sie im Windows Explorer den Ordner, in dem sich die Datei befindet, die Sie senden möchten.
3.
Klicken Sie mit der rechten Maustaste auf den Dateinamen, wählen Sie Senden an, wählen Sie Bluetooth, und klicken Sie anschließend auf das Bluetooth-Zielgerät.
So senden Sie Ordner von diesem Computer an ein anderes Bluetooth-Gerät:
1.
Öffnen Sie Bluetooth-Umgebung.
2.
Klicken Sie auf Geräte in Reichweite anzeigen.
3.
Öffnen Sie den Windows Explorer, und suchen Sie nach dem Ordner, den Sie senden möchten.
4.
Kopieren Sie den Ordner, oder ziehen Sie ihn zum Namen des Zielgeräts unter Gesamte Bluetooth-Umgebung.
HINWEIS: Wenn Sie Ordner an ein anderes Bluetooth-Gerät senden und die Eigenschaft Sichere Verbindung für den Dateiübertragungsdienst des anderen Bluetooth-Geräts aktiviert wurde, muss der Bediener des anderen Bluetooth-Geräts verfügbar sein, um den Zugriff zu ermöglichen, es sei denn, das Kontrollkästchen Immer zulassen, dass dieses Gerät auf den Dateiübertragungsdienst meines Computers zugreifen kann unter Bluetooth File Transfer Authorization (Genehmigung für Bluetooth-Dateiübertragung) ist aktiviert. Andernfalls ist die Dateiübertragung nicht möglich.
Die gesendeten Dateien oder Ordner befinden sich im Bluetooth-Exchange-Ordner des Bluetooth-Zielgeräts.


Senden von Dateien aus Microsoft Office-Anwendungen
So senden Sie eine Datei aus einer Microsoft® Office-Anwendung heraus:
1.
Starten Sie die Microsoft Office-Anwendung auf dem Computer.
2.
Öffnen Sie die Datei, die Sie senden möchten.
3.
Wählen Sie im Menü Datei die Option Senden an, wählen Sie Bluetooth, und klicken Sie anschließend auf den Namen des Zielgeräts.
- Oder gehen Sie wie folgt vor -
•
Klicken Sie auf Andere, klicken Sie in der Liste Gerät wählen auf den Gerätenamen, und klicken Sie anschließend auf OK.


Senden einer Webseite aus Microsoft Internet Explorer
Senden einer Webseite aus Microsoft Internet Explorer® heraus:
1.
Öffnen Sie den Internet Explorer, und suchen Sie die Webseite, die Sie senden möchten.
2.
Klicken Sie in der Symbolleiste auf das Symbol Senden an Bluetooth.
3.
Folgen Sie den Anweisungen im Assistenten für das Senden an Bluetooth.


Senden eines Bilds aus Microsoft Internet Explorer
Senden einer Webseite aus Microsoft Internet Explorer:
1.
Öffnen Sie den Internet Explorer, und gehen Sie zu der Webseite, die das zu versendende Bild enthält.
2.
Klicken Sie mit der rechten Maustaste auf das Bild, und klicken Sie anschließend auf Send To Bluetooth Device (An Bluetooth-Gerät senden).
3.
Folgen Sie den Anweisungen im Assistenten für das Senden an Bluetooth.


Herstellen einer Internetverbindung mithilfe eines Bluetooth-Telefons, -Modems oder eines anderen Bluetooth-Geräts
So stellen Sie eine Internetverbindung über ein Bluetooth-Telefon, -Modem oder ein Bluetooth-Gerät mit DFÜ-Netzwerk her:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des anderen Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den DFÜ-Netzwerkdienst, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie auf Fertig stellen.
6.
Wenn Ihr Dienstanbieter für Mobilfunk Sie zur Angabe Ihres Benutzernamens und Kennworts auffordert, geben Sie diese Informationen in das dafür vorgesehene Feld ein.
7.
Geben Sie die Nummer Ihres Internetdienstanbieters in das Feld Dial (Wählen) ein, und klicken Sie anschließend auf Dial (Wählen).
HINWEIS: Bei typischen GPRS-Verbindungen können Sie die Felder Benutzername und Kennwort in der Regel frei lassen und *99# als Telefonnummer angeben.
8.
Antworten Sie auf die Autorisierungsmeldungen, die auf dem anderen Gerät angezeigt werden.
So trennen Sie die DFÜ-Netzwerkverbindung
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für das Gerät, für das Sie eine DFÜ-Netzwerkverbindung hergestellt haben, und klicken Sie dann auf Trennen.


Verwenden der Faxfunktionen eines Bluetooth-Telefons, -Modems oder anderen Bluetooth-Geräts
So verwenden Sie die Faxfunktionen eines Bluetooth-Telefons, -Modems oder anderen faxfähigen Bluetooth-Geräts:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Faxdienst, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie auf Fertig stellen.
So trennen Sie die Faxverbindung:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für das Gerät, zu dem Sie eine Faxverbindung hergestellt haben, und klicken Sie dann auf Trennen.


Herstellen einer Netzwerkverbindung zu einem andern Bluetooth-Gerät oder einem Local Area Network (LAN)
So stellen Sie eine Netzwerkverbindung zu einem anderen Bluetooth-Gerät oder einem Local Area Network (LAN) über die Netzwerkverbindung des anderen Geräts her:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den Netzwerkzugangsdienst, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie auf Fertig stellen.
So heben Sie den Netzwerkzugang auf:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
2.
Klicken Sie mit der rechten Maustaste auf das Symbol für das Gerät, mit dem Sie eine Netzwerkszugangsverbindung hergestellt haben, und klicken Sie dann auf Trennen.


Austauschen elektronischer Visitenkarten mit einem anderen Bluetooth-Gerät und Senden anderer PIM-Elemente an das andere Gerät
So tauschen Sie elektronische Visitenkarten mit einem anderen Bluetooth-Gerät aus und senden andere PIM-Elemente an das andere Gerät:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des anderen Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den PIM-Objektübertragungsdienst, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie auf Fertig stellen.
6.
Antworten Sie auf die Microsoft Office Outlook-Nachricht, um den Zugriff zu ermöglichen.
7.
Klicken Sie unter Wählen Sie eine Bluetooth-Visitenkarte auf das PIM-Element, das die Visitenkarten enthält, die Sie senden möchten.
8.
Klicken Sie in der Liste auf einen oder mehrere Kontaktnamen und anschließend auf OK.
Wenn Microsoft Outlook in den Bluetooth-Eigenschaften als Ablageort für Empfangene Objekte gewählt ist, wird die Kontaktdatei an Microsoft Outlook® Kontakte gesendet. Wenn Im Ordner speichern ausgewählt ist, werden die Visitenkarten an den Bluetooth-Exchange-Ordner gesendet.
HINWEIS: Wenn die Eigenschaft Sichere Verbindung des PIM-Übertragungsdiensts für eines der Geräte aktiviert ist, muss der Empfänger verfügbar sein, um im Falle einer Zugriffsanforderung diesen Zugriff zu gewähren. Andernfalls ist die PIM-Übertragung nicht möglich.


Synchronisieren der PIM-Datenbank auf diesem Computer mit der PIM-Datenbank eines anderen Bluetooth-Geräts
So synchronisieren Sie die PIM-Datenbank auf diesem Computer mit der PIM-Datenbank eines anderen Bluetooth-Geräts:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Machen Sie das andere Bluetooth-Gerät erkennbar, und klicken Sie dann im Bluetooth-Setup auf Weiter.
HINWEIS: Anleitungen für das Erkennbarmachen eines Geräts können Sie dem Handbuch für das andere Gerät entnehmen.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des anderen Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für den PIM-Synchronisationsdienst, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie in Bluetooth-Eigenschaften auf der Registerkarte Allgemein unter Synchronisation in jeder der Datentyplisten auf das PIM-Element, das Sie synchronisieren möchten (falls vorhanden).
6.
Klicken Sie auf Weiter.
7.
Klicken Sie auf Fertig stellen.
8.
Antworten Sie auf die Meldung Genehmigung für Bluetooth-Dienst, um Zugriff auf den PIM-Synchronisationsdienst zu ermöglichen.


Drucken auf einem Bluetooth-Drucker von diesem Computer aus
So drucken Sie von diesem Computer aus auf einem Bluetooth-Drucker:
1.
Stellen Sie mithilfe des Handbuchs für Ihren Drucker sicher, dass dieser HCRP (Hardcopy Cable Replacement Profile)-kompatibel ist. Das Handbuch liefert weiterhin Informationen zum Bluetooth-Sicherheitscode oder -Kennwortschüssel.
2.
Schalten Sie den Bluetooth-Drucker ein.
3.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
4.
Klicken Sie im Bluetooth-Setup auf Weiter.
5.
Wenn unter Auswahl von Bluetooth-Geräten das Druckersymbol angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
HINWEIS: Wenn mehrere Drucker aufgelistet sind und Sie nicht genau wissen, welcher Ihr Drucker ist, überprüfen Sie die Seriennummer auf dem Etikett auf der Unterseite des Druckers, und wählen Sie anschließend den Drucker mit der übereinstimmenden Seriennummer aus. Die Seriennummer wird angezeigt, wenn Sie den Mauszeiger über das Druckersymbol bewegen.
6.
Geben Sie den Bluetooth-Sicherheitscode für den Drucker ein, und klicken Sie auf Weiter.
HINWEIS: Den Bluetooth-Sicherheitscode für den Drucker können Sie dem Handbuch für den Bluetooth-Drucker entnehmen.
7.
Überprüfen Sie, ob unter Auswahl von Bluetooth-Diensten das Kontrollkästchen für das Profil "Hardcopy Cable Replacement" ausgewählt ist. Wenn dies der Fall ist, klicken Sie auf Fertig stellen. Wenn dies nicht der Fall ist, aktivieren Sie durch Anklicken das Kontrollkästchen, und klicken Sie anschließend auf Fertig stellen.
8.
Folgen Sie den Anweisungen, die der Assistent zum Hinzufügen eines Druckers bereitstellt.
HINWEIS: Die Druckertreiber müssen entweder auf dem Computer installiert sein, oder sie müssen auf einer CD vorliegen.
9.
Klicken Sie unter Eigenschaften auf OK, um die Standardeinstellungen zu akzeptieren, oder ändern Sie die Einstellungen, und klicken Sie anschließend auf OK.
Sie können nun von diesem Computer aus auf dem Bluetooth-Drucker drucken.


Drucken auf einem Standarddrucker, der physisch mit diesem Computer verbunden ist, von einem anderen Bluetooth-Gerät aus
So drucken Sie auf einem Standarddrucker, der physisch mit diesem Computer verbunden ist, von einem anderen Bluetooth-Gerät aus:
1.
Stellen Sie sicher, dass der lokale Drucker physisch über ein Kabel mit diesem Computer verbunden, als Standarddrucker eingerichtet und eingeschaltet ist.
2.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Bluetooth-Umgebung durchsuchen.
3.
Klicken Sie auf Meine Bluetooth-Dienste anzeigen.
4.
Klicken Sie mit der rechten Maustaste auf My Printer (Mein Drucker), und klicken Sie anschließend auf Aktivieren.
5.
Anleitungen für das Drucken über ein anderes Bluetooth-Gerät können Sie dem Handbuch für Ihr Bluetooth-Gerät entnehmen.
- Oder gehen Sie wie folgt vor -
•
Wenn Sie einen Bluetooth-fähigen Computer verwenden, siehe Drucken auf einem Bluetooth-Drucker von diesem Computer aus.
HINWEIS: Wenn auf einem der Computer die Eigenschaft Sichere Verbindung aktiviert ist, müssen die Benutzer beider Computer den Zugriff ermöglichen und auf Anforderung den Bluetooth-Sicherheitscode eingeben (siehe Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen). Danach wird der Zugriff automatisch gewährt, und der Sicherheitscode muss nicht erneut eingegeben werden.


Herstellen einer Verbindung über einen virtuellen seriellen Anschluss zwischen diesem Computer und einem anderen Bluetooth-Gerät
So stellen Sie eine Verbindung über einen virtuellen seriellen Anschluss zwischen diesem Computer und einem anderen Bluetooth-Gerät her:
1.
Klicken Sie im Benachrichtigungsbereich mit der rechten Maustaste auf das Symbol Bluetooth [image], und klicken Sie dann auf Add a Bluetooth Device (Bluetooth-Gerät hinzufügen).
2.
Klicken Sie im Bluetooth-Setup auf Weiter.
3.
Wenn unter Auswahl von Bluetooth-Geräten das Symbol des anderen Bluetooth-Geräts angezeigt wird, klicken Sie auf das Symbol und anschließend auf Weiter.
4.
Aktivieren Sie unter Auswahl von Bluetooth-Diensten das Kontrollkästchen Serieller Bluetooth-Anschluss, und klicken Sie anschließend auf Weiter.
5.
Klicken Sie auf Fertig stellen.
Der Benutzer des anderen Bluetooth-Geräts muss auf die Autorisierungsanforderungen antworten (siehe Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen), die von diesem Computer gesendet werden. Beachten Sie den der Verbindung zugewiesenen COM-Anschlussnamen, und konfigurieren Sie anschließend Programme für die Verwendung dieses Anschlusses.
HINWEIS: Nehmen Sie keine Änderungen an den Einstellungen für den COM-Anschluss vor, es sei denn, Sie haben einen bestimmten Grund hierfür.
So trennen Sie die Verbindung über einen virtuellen seriellen Anschluss:
1.
Öffnen Sie auf diesem Computer Bluetooth-Umgebung.
2.
Klicken Sie auf Geräte in Reichweite anzeigen.
3.
Klicken Sie mit der rechten Maustaste auf das Symbol des Geräts, mit dem Sie eine drahtlose serielle Verbindung hergestellt haben, und klicken Sie anschließend auf Seriellen Bluetooth-Anschluss trennen.


Antworten auf Bluetooth-Sicherheits- und Autorisierungsmeldungen
So antworten Sie auf Bluetooth-Sicherheitsmeldungen:
Wenn eine sichere Verbindung zwischen zwei Bluetooth-Geräten hergestellt werden soll, wird möglicherweise eine Anforderung eines PIN-Codes im Nachrichtenbereich eines der oder beider Geräte angezeigt. Wenn diese Anforderung ignoriert wird, kann die Verbindung nicht hergestellt werden. Um die Herstellung einer sicheren Verbindung abzuschließen, klicken Sie an eine beliebige Stelle innerhalb der Meldung Bluetooth-PIN-Code erforderlich. Geben Sie nun den Sicherheitscode ein. Wenn das andere Gerät einen festen PIN-Code hat, geben Sie diesen PIN-Code in das Feld für den Bluetooth-PIN-Code ein. Wählen Sie andernfalls eine beliebige alphanumerische Zeichenfolge aus, die Sie exakt gleich auf beiden Geräten eingeben.
So antworten Sie auf Bluetooth-Autorisierungsmeldungen:
Wenn ein anderes Bluetooth-Gerät versucht, eine Verbindung zu einem sicheren Dienst auf diesem Computer herzustellen, empfängt dieser Computer eine Autorisierungsanforderung, die im Nachrichtenbereich angezeigt wird. Um den Zugriff auf den Dienst zu genehmigen, klicken Sie an eine beliebige Stelle innerhalb der Meldung Anforderung für Bluetooth-Genehmigung, und klicken Sie anschließend unter Genehmigung für Bluetooth-Dienst auf OK.


Technische Vorschriften
Normen
Sicherheit
Allgemeine Konformitätserklärung
Funkgerätezulassungen


Sicherheit
Broadcom Wireless Bluetooth-Geräte strahlen wie andere Funkgeräte hochfrequente elektromagnetische Energie ab. Die von diesen Geräten abgegebene Energiemenge ist jedoch niedriger als die elektromagnetische Energie, die von anderen drahtlosen Geräten wie z. B. Mobiltelefonen ausgesendet wird. Broadcom Wirless Bluetooth-Geräte arbeiten innerhalb der Richtlinien, die in Sicherheitsnormen und Sicherheitsempfehlungen für Hochfrequenzstrahlung angegeben sind. Diese Standards und Empfehlungen spiegeln den Konsens in der Wissenschaft wider und sind das Ergebnis der Beratungen von Arbeitsgruppen und Ausschüssen von Wissenschaftlern, die sich kontinuierlich mit der entsprechenden Forschungsliteratur befassen. Unter bestimmten Bedingungen oder in speziellen Umgebungen kann der Einsatz von Broadcom Wireless Bluetooth-Geräten durch den Eigentümer des Gebäudes oder durch die zuständigen Vertreter der entsprechenden Einrichtung eingeschränkt werden.
Beispiele für entsprechende Situationen:
•
Verwendung derBroadcom Wireless Bluetooth-Geräte an Bord von Flugzeugen, oder
•
Verwendung von Broadcom Wireless Bluetooth-Geräten in anderen Umgebungen, in denen das Risiko einer Beeinträchtigung anderer Geräte oder Dienste vermutet oder als schädlich angesehen wird.
Wenn Sie sich nicht sicher sind, welche Regelungen hinsichtlich der Verwendung von drahtlosen Geräten in einer bestimmten Einrichtung oder Umgebung (z. B. Flughafen) gelten, sollten Sie vor dem Einschalten nach einer Erlaubnis für die Verwendung der Broadcom Wireless Bluetooth-Geräte fragen.
VORSICHT:
•
Warnung vor explosiven Stoffen: Benutzen Sie einen tragbaren Sender (wie z. B. ein drahtloses Netzwerkgerät) nicht in der Nähe ungeschützter Sprengkapseln oder anderer explosiver Stoffe, es sei denn, Ihr Gerät wurde eigens für diesen Gebrauch modifiziert und ausgelegt.
•
Einsatz an Bord von Flugzeugen: Die Richtlinien der FCC und FAA verbieten den Einsatz von drahtlosen Hochfrequenzgeräten an Bord von Flugzeugen, da deren Signale kritische Bordinstrumente stören können.


Allgemeine Konformitätserklärung
Die Broadcom Wireless Bluetooth-Geräte müssen unbedingt entsprechend den Anleitungen des Herstellers installiert und verwendet werden. Diese Anleitungen finden Sie in der Benutzerdokumentation, die zum Lieferumfang des Geräts gehört. Informationen zu länderspezifischen Zulassungen finden Sie unter Funkgerätezulassungen. Die Broadcom Corporation ist für Radio- oder Fernsehstörungen, die durch unzulässige Veränderungen der Geräte, die in diesem Broadcom Wireless Bluetooth-Geräte, oder dem Ersatz oder dem Anschluss von Verbindungskabeln und Geräten die nicht von Broadcom Corporation nicht verantwortlich. Die Beseitigung von Störungen durch eine(n) solche(n) unzulässige(n) Modifizierung, Austausch oder Anschluss liegt in der Verantwortung des Benutzers. Die Die Broadcom Corporation und ihre autorisierten Wiederverkäufer und Vertriebshändler haften nicht für Schäden oder die Verletzung gesetzlicher Bestimmungen, die durch die Nichteinhaltung dieser Richtlinien durch den Benutzer entstehen.
USA - Federal Communications Commission (FCC)
FCC-Erklärung zur Strahlenbelastung
VORSICHT:
•
Die von Broadcom Wireless Bluetooth-Geräten abgestrahlte Leistung liegt weit unter den von der FCC festgesetzten Grenzwerten für den Aufenthalt in Funkwellen. Trotzdem sollten Broadcom Wireless Bluetooth-Geräte so eingesetzt werden, dass bei normalem Betrieb der mögliche Kontakt mit Personen so gering wie möglich gehalten wird. Um ein Überschreiten der von der FCC festgesetzten Grenzwerte für den Aufenthalt in Funkwellen auszuschließen, sollten Sie (und andere Personen in Ihrer Nähe) einen Mindestabstand von 20 cm zur in das Notebook integrierten Antenne einhalten.
•
Darüber hinaus hat eine entsprechende Prüfung ergeben, dass dies Geräte bei der Installation mit einer bestimmten OEM-Konfiguration den FCC HF-Strahlungsrichtlinien unter portablen Strahlungsbedingungen (d. h. die Antennen befinden sich in einem Abstand von 20 cm zu Personen) entspricht. Nähere Informationen zu autorisierten Konfigurationen finden Sie unter http://www.fcc.gov/oet/ea, wenn Sie die FCC-ID des Geräts eingeben.
Erklärung zu Störungen
Diese Geräte entsprechen Abschnitt 15 der FCC-Bestimmungen. Für den Betrieb dieser Geräte gelten die folgenden Bedingungen: (1) Die Geräte dürfen keine schädlichen Funkstörungen erzeugen und (2) die Geräte müssen Funkstörungen aushalten, auch wenn sie zu unerwünschten Funktionsweisen führen.
Dieses Gerät wurde getestet und gemäß Abschnitt 15 der FCC-Bestimmungen als den Grenzwerten für ein digitales Gerät der Klasse B entsprechend befunden. Diese Grenzwerte dienen in Wohnbereichen dem Schutz gegen gefährliche Funkstörungen. Dieses Gerät erzeugt und verwendet Hochfrequenzenergie und kann unter Umständen Hochfrequenzenergie ausstrahlen. Wird dieses Gerät nicht gemäß der Anleitung installiert und eingesetzt, kann es für den Funkverkehr schädliche Störungen erzeugen. Es kann jedoch nicht garantiert werden, dass solche Störungen nicht in bestimmten Installationen auftreten. Sollte dieses Gerät Störungen hervorrufen, die für Radio- und Fernsehempfang schädlich sind (dies kann festgestellt werden, indem das Gerät aus- und anschließend wieder eingeschaltet wird), sollte versucht werden, die Störungen mittels einer der folgenden Maßnahmen zu beheben:
•
Ändern Sie den Standort des Geräts.
•
Vergrößern Sie den Abstand zwischen Gerät und Empfänger.
•
Schließen Sie das Gerät an der Steckdose eines anderen Stromkreises als dem an, an den die anderen Elektrogeräte angeschlossen sind.
•
Wenden Sie sich an den Händler oder einen erfahrenen Funktechniker.
HINWEIS:
•
Die Broadcom Wireless Bluetooth-Geräte müssen unbedingt entsprechend den Anleitungen des Herstellers installiert und verwendet werden. Diese Anleitungen finden Sie in der Benutzerdokumentation, die zum Lieferumfang des Geräts gehört. Abweichungen von diesen Anleitungen stellen eine Verletzung von Abschnitt 15 der FCC-Bestimmungen dar. Änderungen, die von Broadcom nicht ausdrücklich genehmigt wurden, können zum Entzug der Betriebserlaubnis für das Gerät führen.
•
Diese Geräte dürfen nicht in der Nähe einer anderen Antenne oder eines anderen Transmitters aufgestellt bzw. zusammen mit solchen betrieben werden.
Brasilien
Este equipamento opera em caráter secundário, isto é, não tem direito a proteção contra interferência prejudicial, mesmo de estaçôes do mesmo tipo, e não pode causar interferência a sistemas operando em caráter primário.
Kanada Industry Canada (IC)
Diese Geräte entsprechen RSS210 von Industry Canada.
VORSICHT: Gerät ist Strahlenbelastung ausgesetzt. Das Installationsprogramm dieses Funkgeräts muss sicherstellen, dass die Antenne so aufgestellt bzw. ausgerichtet ist, dass sie kein HF-Feld aussendet, das die von Health Canada für die allgemeine Bevölkerung festgelegten Beschränkungen überschreitet. Informationen hierzu finden Sie unter Safety Code 6, erhältlich auf der Webseite von Health Canada unter www.hc-sc.ca/rpb.
Europa. EU-Konformitätserklärung
Dieses Gerät stimmt mit den grundlegenden Anforderungen und den anderen relevanten Vorschriften der Richtlinie 1999/5/EG überein.
Български
С настоящето Broadcom Corporation потвърждава, че това Безжично устройство е в съответствие със задължителните изисквания и другите приложими разпоредби на Директива 1999/5/EC.
Čeština
Broadcom Corporation tímto prohlašuje, že tento Wireless WLAN cardnetwork adapter je ve shode se základnìmi požadavky a dalšími príslušnými ustanoven&iacute;mi smernice 1999/5/ES.
Dansk
Undertegnede Broadcom Corporation erklærer herved, at følgende udstyr Wireless WLAN cardnetwork adapter overholder de v&#230;sentlige krav og &oslash;vrige relevante krav i direktiv 1999/5/EF.
Deutsch
Hiermit erklärt Broadcom Corporation, dass sich das Gerät Wireless Device in Übereinstimmung mit den grundlegenden Anforderungen und den übrigen einschlägigen Bestimmungen der Richtlinie 1999/5/EG befindet.
Englisch
Hereby, declares that this Broadcom Wireless Device is in compliance with the essential requirements and other relevant provisions of Directive 1999/5/EC.
Eesti
Käesolevaga kinnitab Broadcom Corporation seadme Wireless WLAN cardnetwork adapter vastavust direktiivi 1999/5/EÜ põhin&otilde;uetele ja nimetatud direktiivist tulenevatele teistele asjakohastele s&auml;tetele.
Español
Por medio de la presente Broadcom Corporation declara que el Wireless WLAN cardnetwork adapter cumple con los requisitos esenciales y cualesquiera otras disposiciones aplicables o exigibles de la Directiva 1999/5/CE.
Eλληυικά
ΜΕ ΤΗΝ ΠΑΡΟΥΣΑ Broadcom Corporation ΔΗΛΩΝΕΙ ΟΤΙ Wireless Device ΣΥΜΜΟΡΦΩΝΕΤΑΙ ΠΡΟΣ ΤΙΣ ΟΥΣΙΩΔΕΙΣ ΑΠΑΙΤΗΣΕΙΣ ΚΑΙ ΤΙΣ ΛΟΙΠΕΣ ΣΧΕΤΙΚΕΣ ΔΙΑΤΑΞΕΙΣ ΤΗΣ ΟΔΗΓΙΑΣ 1999/5/ΕΚ.
Français
Par la présente, Broadcom Corporation déclare que l'appareil Wireless WLAN cardnetwork adapter est conforme aux exigences essentielles et aux autres dispositions pertinentes de la directive 1999/5/CE.
Italiano
Con la presente Broadcom Corporation dichiara che questo Wireless WLAN cardnetwork adapter &egrave; conforme ai requisiti essenziali ed alle altre disposizioni pertinenti stabilite dalla direttiva 1999/5/CE.
Íslensk
Hér með lýsir Broadcom Corporation yfir Því að Wireless Device er í samræmi viðgrunnkröfur og aðrar kröfur, sem gerðar eru í tilskipun 1999/5/EC.
Latviešu
Ar šo Broadcom Corporation deklarē, ka Wireless Device atbilst Direktīvas 1999/5/EK būtiskajām prasībām un citiem ar to saistītajiem noteikumiem.
Lietuvių k.
Šiuo Broadcom Corporation deklaruoja, kad šis Wireless WLAN cardnetwork adapter atitinka esminius reikalavimus ir kitas 1999/5/EB Direktyvos nuostatas.
Magyar
Alulírott, Broadcom Corporation nyilatkozom, hogy a Wireless WLAN cardnetwork adapter megfelel a vonatkozó alapvetõ követelményeknek és az 1999/5/EC irányelv egy&eacute;b el&otilde;&iacute;r&aacute;sainak.
Maltese
Hawnhekk, Broadcom Corporation, jiddikjara li dan Wireless Device jikkonforma mal-ħtiġijiet essenzjali u ma provvedimenti oħrajn relevanti li hemm fid-Dirrettiva 1999/5/EC.
Nederlands
Hierbij verklaart Broadcom Corporation dat het toestel Wireless WLAN cardnetwork adapter in overeenstemming is met de essenti&euml;le eisen en de andere relevante bepalingen van richtlijn 1999/5/EG.
Norsk
Broadcom Corporation erklærer herved at utstyret Wireless Device er i samsvar med de grunnleggende krav og øvrige relevante krav i direktiv 1999/5/EF.
Polski
Niniejszym Broadcom Corporation oświadcza, że Wireless Device jest zgodny z zasadniczymi wymogami oraz pozostałymi stosownymi postanowieniami Dyrektywy 1999/5/EC.
Português
Broadcom Corporation declara que este Wireless WLAN cardnetwork adapter est&aacute; conforme com os requisitos essenciais e outras disposi&ccedil;&otilde;es da Directiva 1999/5/CE.
Română
Prin aceasta, Broadcom Corporation declară că acest Dispozitiv Wireless este în conformitate cu cerinţele esenţiale şi alte dispoziţii relevante ale Directivei 1999/5/CE.
Slovenčina
Broadcom Corporation týmto vyhlasuje, že Wireless Device spĺňa základné pošiadavky a všetky prĺslušné ustanovenia Smernice 1999/5/ES.
Slovenščina
Broadcom Corporation izjavlja, da je ta Wireless Device v skladu z bistvenimi zahtevami in ostalimi relevantnimi določili direktive 1999/5/ES.
Suomi
Broadcom Corporation vakuuttaa täten että Wireless WLAN cardnetwork adapter tyyppinen laite on direktiivin 1999/5/EY oleellisten vaatimusten ja sit&auml; koskevien direktiivin muiden ehtojen mukainen.
Svenska
Härmed intygar Broadcom Corporation att denna Wireless WLAN cardnetwork adapter står I överensstämmelse med de väsentliga egenskapskrav och &ouml;vriga relevanta best&auml;mmelser som framg&aring;r av direktiv 1999/5/EG.
Frankreich
In allen Metropolitan Départements können WLAN-Frequenzen privat oder öffentlich unter den folgenden Bedingungen verwendet werden:
•
In geschlossenen Räumen: Maximalleistung (EIRP) von 100 mW für den Frequenzbereich von 2400 bis 2483,5 MHz.
•
Im Außenbereich: Maximalleistung (EIRP) von 100 mW für den Frequenzbereich von 2400 bis 2454 MHz und Maximalleistung (EIRP) von 10 mW für den Frequenzbereich von 2454 bis 2483,5 MHz.
Korea
Der Betrieb dieses Funkgeräts ist verboten, wenn dabei die allgemeine Sicherheit beeinträchigt wird.
Taiwan DGT/NCC
Artikel 12: Sofern von der Taiwan DGT/NCC nicht gestattet, dürfen Benutzer keine Änderungen an der Frequenz oder der Sendeleistung oder an den ursprünglichen Spezifikationen oder Betriebsfunktionen, die für zugelassene HF-Geräte mit niedriger Leistung gelten, vornehmen.
Artikel 14: HF-Geräte mit niedriger Leistung dürfen nicht die Flugsicherheit beeinträchtigen oder den legalen Fernmelde- bzw. Datenverkehr stören; sollte eine solche Beeinträchtigung bzw. Störung auftreten, muss der Benutzer des Geräts dessen Betrieb unverzüglich einstellen. Unter legaler Kommunikation ist der Funkverkehr entsprechend dem Telecommunications Act zu verstehen. HF-Geräte mit niedriger Leistung müssen Störungen durch legale Kommunikation und ISM-Funkwellengeräte aushalten können.


Funkgerätezulassungen
Das Funkgerät darf nur in Ländern verwendet werden, in denen es zugelassen wurde.
In Ländern außerhalb der USA und Japan: Stellen Sie sicher, dass auf der Registerkarte Standort unter Regions- und Sprachoptionen (in der Systemsteuerung) das Land eingestellt ist, in dem Sie das Broadcom Wireless luetooth-Gerät verwenden. So wird die Einhaltung nationaler gesetzlicher Vorschriften in Bezug auf die Energieübertragung sowie eine optimale Betriebsleistung gewährleistet. Jede Abweichung der zulässigen Einstellungen für Übertragungsstärke und Frequenzen in dem zu verwendenden Land ist ein Verstoß gegen das nationale Gesetz und wird als solches bestraft.


Problembehandlung
Ich kann zu einem gekoppelten Gerät, das unter Gesamte Bluetooth-Umgebung aufgeführt ist, keine Verbindung herstellen.
•
Stellen Sie sicher, dass das Gerät eingeschaltet ist und sich im Empfangsbereich und im erkennbaren Modus befindet. (Eine Anleitung zum Einstellen dieses Modus finden Sie im mitgelieferten Handbuch.) Alle Geräte, mit denen Sie Ihren Computer gekoppelt haben, sind unter Gesamte Bluetooth-Umgebung aufgeführt und zwar unabhängig davon, ob diese eingeschaltet sind, sich im Empfangsbereich oder im erkennbaren Modus befinden.
•
Stellen Sie sicher, dass das Gerät eingeschaltet ist. (Eine Anleitung hierzu finden Sie im mitgelieferten Handbuch.) Wenn es sich bei dem anderen Gerät um einen Bluetooth-Computer handelt, überprüfen Sie die Anzeige des Symbols Bluetooth im Nachrichtenbereich (siehe Verwendung von Bluetooth-Tools).
•
Falls Sie ein Bluetooth-Gerät mit einem anderen Bluetooth-Gerät außer diesem Computer verbunden haben (z. B. einen Kopfhörer mit einem Mobiltelefon), müssen Sie die vorhandene Verbindung mit diesem Computer löschen und die Verbindung neu aufbauen.
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Das Gerät, zu dem ich eine Verbindung herstellen möchte, ist nicht unter "Gesamte Bluetooth-Umgebung" aufgeführt.
•
Stellen Sie sicher, dass das Gerät eingeschaltet ist und sich im Empfangsbereich sowie im erkennbaren Modus befindet. Siehe Suchen nach anderen Bluetooth-Geräten.
Ich kann von diesem Computer aus nicht auf einem Bluetooth-Drucker drucken.
•
Falls Sie den Drucker zu einem früheren Zeitpunkt bereits verwendet haben, stellen Sie sicher, dass er eingeschaltet ist, sich im Empfangsbereich befindet, ordnungsgemäß arbeitet und nach wie vor mit dem Computer gekoppelt ist.
•
Wenn Sie auf diesem Drucker noch nicht gedruckt haben, überprüfen Sie, ob der Drucker überhaupt installiert ist. Wenn Sie den Drucker noch nicht installiert haben, führen Sie die Installation gemäß den Anweisungen unter Drucken auf einem Bluetooth-Drucker von diesem Computer aus durch. Wenn Sie den Drucker bereits installiert haben, überprüfen Sie, ob Sie die Installation entsprechend der Anleitung durchgeführt haben.
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Ich kann auf einem Standarddrucker, der physisch mit diesem Computer verbunden ist, von einem anderen Bluetooth-Computer aus nicht drucken.
•
Falls Sie den Drucker zu einem früheren Zeitpunkt bereits verwendet haben, stellen Sie sicher, dass er sich im Empfangsbereich des Computers befindet und mit diesem gekoppelt ist, dass sowohl Drucker als auch Computer eingeschaltet sind und dass der Drucker ordnungsgemäß funktioniert und als Standarddrucker für den Computer eingerichtet ist.
•
Falls Sie den Drucker bisher noch nicht verwendet haben: Haben Sie den Drucker gemäß den Anweisungen unter Drucken auf einem Standarddrucker, der physisch mit diesem Computer verbunden ist, von einem anderen Bluetooth-Gerät aus installiert? Wenn Sie den Drucker noch nicht installiert haben, führen Sie die Installation gemäß den Anweisungen aus, und versuchen Sie erneut zu drucken.
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Ich kann die Faxfunktionen eines Bluetooth-Telefons, -Modems oder eines anderen Bluetooth-Geräts mit Faxfunktion nicht nutzen.
•
Für das Gerät, das den Faxdienst unterstützt, ist möglicherweise ein anderes Gerät als das Faxmodem eingestellt.
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.
Ich kann die Kopfhörerlautstärke nicht einstellen.
•
Regeln Sie die Lautstärke am Kopfhörer auf ein Minimum herunter.
•
Stellen Sie nun die Lautstärke am Lautstärkeregler des Media Players ein und nicht an der Master-Lautstärke des Computers.
Ich kann keine Verbindung zu einem Mobiltelefon aufbauen bzw. mich nicht erneut mit diesem verbinden.
•
Stellen Sie sicher, dass sich das Mobiltelefon im erkennbaren Modus sowie im Empfangsbereich befindet und dass das Bluetooth-Funkgerät eingeschaltet ist. Siehe Suchen nach anderen Bluetooth-Geräten.
HINWEIS: Bestimmte Bluetooth-Funktionen können aufgrund von Sicherheitsrichtlinien des Unternehmens nicht zur Verfügung stehen. Wenn eine Funktion vom IT-Administrator deaktiviert wurde, wird bei jedem Versuch, auf diese zuzugreifen, eine entsprechende Meldung angezeigt. Wenn Sie weitere Informationen benötigen oder Fragen haben, wenden Sie sich an Ihren IT-Administrator.